<!DOCTYPE html>
<html lang="es" dir="ltr" xmlns="http://www.w3.org/1999/xhtml"><head>
        <title>Repasando la Historia: 24 de noviembre de 2020 - Islam al Día  | Segundo Paso</title>
    <meta itemprop="inLanguage" content="es" />
    <meta itemprop="name" name="twitter:title" property="dc.title" content="Repasando la Historia: 24 de noviembre de 2020" />
    <meta name="description" property="dc.description" content="Segundopaso - Saludos amigos hispanohablantes, bienvenidos a este su espacio de educación, de entretenimiento, el cual tiene la misión de dar a conocer la historia de la humanidad, iniciamos nuestro programa con la frase de hoy que viene del filósofo británico Edmund Burke que dijo “Aquellos que no conocen la historia están condenados a repetirla”." />
    <meta property="og:type" content="article" />
    <meta name="twitter:url" property="og:url" content="https://www.segundopaso.es//news/1169/Repasando-la-Historia-24-de-noviembre-de-2020" />
    <meta property="article:modified_time" content="2020-11-24T18:43:01Z" />
    <meta property="article:section" content="Radio &gt; Repasando la Historia" />
    <meta name="keywords" property="article:tag" content="PIAC,Acuerdo Nuclear,Michael Faraday,radio segundo paso,Repasando la historia" />
    <meta property="article:publisher" content="" />
    <meta property="nastooh:topic" content="radio segundo paso" />
    <meta property="nastooh:subtopic" content="repasando la historia" />
    <meta property="nastooh:pageType" content="news" />
    <meta property="nastooh:newsType" content="audio" />
    <meta property="nastooh:publishDate" content="2020-11-24" />
    <meta property="nastooh:commentCount" content="na" />
    <meta property="nastooh:keywordCount" content="5" />
    <meta property="nastooh:bodyWordCount" content="medium" />
    <meta property="nastooh:code" content="1169" />
    <meta property="nastooh:nid" content="1169" />
    <meta property="og:title" itemprop="headline" content="Repasando la Historia: 24 de noviembre de 2020" />
    <meta name="twitter:description" itemprop="description" property="og:description" content="Segundopaso - Saludos amigos hispanohablantes, bienvenidos a este su espacio de educación, de entretenimiento, el cual tiene la misión de dar a conocer la historia de la humanidad, iniciamos nuestro programa con la frase de hoy que viene del filósofo británico Edmund Burke que dijo “Aquellos que no conocen la historia están condenados a repetirla”." />
    <meta name="thumbnail" itemprop="thumbnailUrl" content="https://media.segundopaso.es/d/2020/07/31/1/3711.jpg" />
    <meta name="twitter:image" itemprop="image" property="og:image" content="https://media.segundopaso.es/d/2020/07/31/4/3711.jpg" />
    <meta itemprop="datePublished" property="article:published_time" content="2020-11-24T18:43:01Z" />
    <meta itemprop="dateModified" property="article:modified" content="2020-11-24T18:43:01Z" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="genre" itemprop="genre" content="News" />
    <link rel="author" href="Islam al Día  | Segundo Paso" />
    <link rel="canonical" href="https://www.segundopaso.es//news/1169/Repasando-la-Historia-24-de-noviembre-de-2020" />
    <link property="og:site_name" href="Islam al Día  | Segundo Paso" />
	<script data-schema="WebPage" type="application/ld+json">
    {"@id":"https://www.segundopaso.es//news/1169/Repasando-la-Historia-24-de-noviembre-de-2020","@type":"NewsArticle","@context":"http://schema.org","headline":"Repasando la Historia: 24 de noviembre de 2020","datePublished":"2020-11-24T18:43:01Z","dateModified":"2020-11-24T18:43:01Z","author":{"@type":"Organization","name":"Segundo Paso","url":"https://www.segundopaso.es/"},"publisher":{"@type":"Organization","name":"Segundo Paso","url":"https://www.segundopaso.es/","logo":{"type":"ImageObject","width":"64","height":"64","url":"https://www.segundopaso.es//resources/theme/resources/theme/segundopaso/img/favicon.ico"}},"thumbnailUrl":"https://media.segundopaso.es/d/2020/07/31/2/3711.jpg","description":"Segundopaso - Saludos amigos hispanohablantes, bienvenidos a este su espacio de educación, de entretenimiento, el cual tiene la misión de dar a conocer la historia de la humanidad, iniciamos nuestro programa con la frase de hoy que viene del filósofo británico Edmund Burke que dijo “Aquellos que no conocen la historia están condenados a repetirla”.","url":"https://www.segundopaso.es//news/1169/Repasando-la-Historia-24-de-noviembre-de-2020","keywords":["PIAC","Acuerdo Nuclear","Michael Faraday","radio segundo paso","Repasando la historia"],"image":["https://media.segundopaso.es/d/2020/07/31/4/3711.jpg","https://media.segundopaso.es/d/2020/07/31/3/3711.jpg","https://media.segundopaso.es/d/2020/07/31/2/3711.jpg"]}
    </script>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta http-equiv="Content-Language" content="es" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <link rel="shortcut icon" href="/resources/theme/segundopaso/img/favicon.ico" type="image/x-icon" />
    <link rel="search" type="application/opensearchdescription+xml" title="Islam al Día  | Segundo Paso" href="https://www.segundopaso.es//opensearch.xhtml" />
    <meta property="og:site_name" content="Islam al Día  | Segundo Paso" />
    <meta property="og:locale" content="es" />
    <meta name="generator" content="www.nastooh.ir" />
    <meta name="language" content="es" />
    <meta name="rating" content="General" />
    <meta name="copyright" content="CC 2019-2021" />
    <meta name="expires" content="never" />
    <meta name="publisher" content="Segundo Paso" />
    <meta name="dc.publisher" content="Segundo Paso" />
    <meta name="date" content="2020-11-25 T 11:27:49 +0330" />
        <link href="/resources/theme/segundopaso/css/style.css?_=20200721" type="text/css" rel="stylesheet" /></head>
    <body class="ltr pt-news nt-audio">
<header id="header">
    <div class="container">
        <div class="row" id="masthead">
            

            <div class="col-12 col-sm-4 col-lg-4">
                <div class="date">mié. 25 noviembre 2020</div>
            </div>
            <div class="col-12 col-sm-3 col-lg-4">
                <div class="search" id="header-search">
                    <div class="close" data-toggle="toggle" data-target="#header-search">×</div>
                    <form method="get" action="/search" role="form">
                        <div class="input-group">
                            <input type="text" placeholder="buscar..." value="" name="q" />
                            <button class="unstyled" type="submit"><i class="icon-search"></i></button>
                        </div>
                    </form>
                </div>
            </div>
            <div class="col-12 col-sm-5 col-lg-4">
                <div class="header-tools">
                    <button class="btn-subscribe text-uppercase"><i class="icon-envelope"></i>  <a href="http://segundopaso.es/subscription">SUSCRÍBETE </a></button>
                    <div class="last-update">
                        <strong class="text-uppercase">Actualizado</strong> 18:35 CET
                    </div>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12 col-sm-3">
                <h1 class="page-header">
                    <a href="/" class="logo">Islam al Día  | Segundo Paso</a>
                </h1>
                <div id="responsive-tools">
                    <button type="button" data-toggle="come-in" data-target="#menu" class="d-sm-none btn">
                        <i class="icon-menu"></i>
                    </button>
                    <button type="button" data-toggle="toggle" data-target="#header-search" data-focus="#header-search input" class="d-sm-none btn">
                        <i class="icon-search"></i>
                    </button>
                </div>
            </div>
            <div class="col-12 col-sm-9">
                <div class="social-links">
                    <div class="text-right">Síguenos en las redes sociales</div>
                    <ul class="tools-menu">
                                <li><a href="https://t.me/segundopaso" target="_blank"><i class="icon-telegram"></i> Telegram</a></li>
                                <li><a href="https://twitter.com/segundo_paso?s=08" target="_self"><i class="icon-twitter "></i> Twitter</a></li>
                                <li><a href="https://www.facebook.com/02paso" target="_self"><i class="icon-facebook"></i> FaceBook</a></li>
                                <li><a href="https://www.instagram.com/invites/contact/?i=1x3yow94h5p9i&amp;utm_content=d29hvlg" target="_self"><i class="icon-instagram"></i> Instagram</a></li>
                                <li><a href="https://www.ivoox.com/escuchar-programas-radio-02-paso_al_19177701_1.html?show=programs" target="_self"><i class="icon-ivoox "></i> iVoox</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <nav id="menu">
        <div class="container">
            <div class="row">
                <div class="col-12">
                    
                    <ul>
                                <li data-id="1" class=" ">
                                    <a href="/">Inicio</a>
                                </li>
                                <li data-id="143" class="  active has-child">
                                    <a href="/service/radio%20segundo%20paso">Radio</a>
                                        <ul class="submenu">
                                                        <li class=" active" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/repasando%20la%20historia">Repasando la Historia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/lo%20reciente">Lo Reciente</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundopaso%20advenimiento">El Advenimiento</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/detras%20de%20pantalla">Detrás de la Pantalla</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundopaso%20ausencia">En Su Ausencia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/02paso%20libertad%20de%20expresion">Libertad de Expresión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/radio%20segundopaso%20Merecemos%20Vivirla">Merecemos Vivirla</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundo-paso-infantil">Infantil</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/radio-segundopaso-audioteca">Audioteca</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="125" class="  has-child">
                                    <a href="/service/Política">Política</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/AmericaLatina">LATAM</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Internacional">Internacional</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Resistencia">Resistencia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Seguridad">Seguridad</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20Economía">Economía</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Norteamérica">Norteamérica</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20Europa">Europa</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20asia">Asia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaspo%20Africa">África</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="126" class="  has-child">
                                    <a href="/service/Sociedad">Sociedad</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Educación">Educación</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Ambiente">Medio Ambiente</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Identidad">Identidad</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Hablamos-de-sociologia">Hablemos de</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="127" class="  has-child">
                                    <a href="/service/Cultura">Cultura</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Literatura">Literatura</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Libro">Libro</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Arte">Arte</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Cien-02paso">Cine</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/arte-de-ustedes-02paso">Arte de Ustedes en 02Paso</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Mar-De-Los-Sargazos">El Mar De Los Sargazos</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="128" class="  has-child">
                                    <a href="/service/Estilo">La Vida</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/hijos">Niños y Adolescentes</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Familia">Familia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Salud">Salud</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Mujeres">Mujer</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/deporte-02Pas">Deporte</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="129" class="  has-child">
                                    <a href="/service/Pensamiento">Pensamiento</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Opinion">Opinión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Historia">Historia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Filosofia">Filosofía</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Derecho">Derecho</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Religion">Religión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/lecciones-filosoficas">Lecciones Filosóficas</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="130" class="orange  has-child">
                                    <a href="/service/Islamaldía">Islam al Día</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Salvador%20Prometido">Salvador Prometido</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Eventos%20Islámicos">Eventos Islámicos</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Ahlul%20Bait">Ahlul Bait</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Sagrado%20Corán">Sagrado Corán</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/radio%20islamaldia">Radio Islamaldia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/identidad-religiosa">Identidad Religiosa</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/islamaldia-apertura">La Apertura</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/muharram">Muharram 2020</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="131" class="  has-child">
                                    <a href="/service/Pasoplus">Paso Plus</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Pasoplus/Entradas">Entradas</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="138" class="  has-child">
                                    <a href="/service/Programas">Programas</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/NoTeProcupes">No Te Procupes</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/gota-del-mar">Una Gota del Mar</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/OpinionSinMordaza">Opinión Sin Mordaza</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/Temas-Culturales-De-Interés">Temas Culturales De Interés</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="137" class="red ">
                                    <a href="https://segundopaso.es/EN-DIRECTO">EN DIRECTO</a>
                                </li>
                    </ul>
                </div>
            </div>
        </div>

    </nav>
</header>
        <main>
        <div id="mainbody" class="wrapper white">
            <div class="container">
                <div id="mainbody">
                    <div class="row">
                        <div class="col-12 col-sm-8 col-lg-9 main-content">
        <section class="box page-header no-header">
        <nav>

        </nav>
    </section>
    <article id="item" class="box item">
        <div class="print-header" style="display: none;">
            <div class="logo">
                <img src="/resources/theme/segundopaso/img/logo_invert.png?_=20191119" alt="Islam al Día  | Segundo Paso" />
            </div>
            <div class="meta">
                <div class="barcode">
                    <img src="/barcode?text=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1169&amp;c=5e298bf2edb4c1c5f6cdbda5c8c9934d64da2b02810e9c66cc2cdc65fbdf77d17ce9cc8261314a32f26573f24ae47fe76a1926b965e1e88edddb255e76a2f3f1" alt="https://segundopaso.es/news/1169" />
        			<ul>
        				<li class="url">https://segundopaso.es/news/1169</li><li class="date">24 noviembre 2020 - 22:13</li>
        				<li class="id">Código para noticias <span>1169</span></li>
        				<li>
        					 <ol class="breadcrumb">
        						<li><a target="_blank" rel="index" href="/service/radio%20segundo%20paso">Radio</a></li>
        						<li><a href="/service/radio%20segundo%20paso/repasando%20la%20historia" rel="index" target="_blank">Repasando la Historia</a>
        						</li>
        					</ol>
        				</li>
        			</ul>
                </div>
            </div>
        </div>
        <div class="item-header">
            <div class="item-nav">
                <ol class="breadcrumb">
                    
                    <li class="breadcrumb-item"><a target="_blank" rel="index" href="/service/radio%20segundo%20paso" itemprop="articleSection">Radio</a></li>
                        <li class="breadcrumb-item active"><a href="/service/radio%20segundo%20paso/repasando%20la%20historia" rel="index" target="_blank">Repasando la Historia</a>
                        </li>
                </ol>
                <div class="item-date">
                    publicado el: <span>24 noviembre 2020 - 22:13</span>
                </div>
                <div class="">
                    <ul class="header-sharing">
                        <li class="fb"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1169"><i class="icon-facebook"></i></a></li>
                        <li class="tw"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1169"><i class="icon-twitter"></i></a></li>
                        <li class="tg"><a href="tg://msg_url?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1169"><i class="icon-telegram"></i></a></li>
                        <li class=""><a href="#" onclick="window.print(); return false;"><i class="icon-print"></i></a></li>
                    </ul>
                </div>
                
                    
            </div>
            <div class="item-title">
                <h4 class="subtitle"><a href="/news/1169/Repasando-la-Historia-24-de-noviembre-de-2020"></a></h4>
                <h1 class="title"><a itemprop="headline" href="/news/1169/Repasando-la-Historia-24-de-noviembre-de-2020">Repasando la Historia: 24 de noviembre de 2020</a></h1>
            </div>
        </div><div class="item-summary">
            <figure class="item-img">
                <img src="https://media.segundopaso.es/d/2020/07/31/3/3711.jpg" alt="Repasando la Historia: 24 de noviembre de 2020" itemprop="image" class="" title="Repasando la Historia: 24 de noviembre de 2020" />
            </figure>
            <div class="news-item-sharing">
                <ul class="news-sharing">
                    <li class="fb"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1169"><i class="icon-facebook"></i></a></li>
                    <li class="tw"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1169"><i class="icon-twitter"></i></a></li>
                    <li class="tg"><a href="tg://msg_url?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1169"><i class="icon-telegram"></i></a></li>
                    <li class="wa"><a href="whatsapp://send?text=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1169" target="_blank"><i class="icon-whatsapp"></i></a></li>
                    <li class="cm"><a href="#comments"><i class="icon-comment"></i></a></li>
                    <li class=""><a href="#" onclick="window.print(); return false;"><i class="icon-print"></i></a></li>
                </ul>
            </div>
            <p class="summary introtext" itemprop="description">Segundopaso - Saludos amigos hispanohablantes, bienvenidos a este su espacio de educación, de entretenimiento, el cual tiene la misión de dar a conocer la historia de la humanidad, iniciamos nuestro programa con la frase de hoy que viene del filósofo británico Edmund Burke que dijo “Aquellos que no conocen la historia están condenados a repetirla”.</p></div>
        <div class="item-body">
            <div class="item-text" itemprop="articleBody"><div class="itemPlayer0">
                        <video id="vidPlayer0" width="100%" controls="controls" poster="https://media.segundopaso.es/d/2020/07/31/3/3711.jpg" data-source="[{&quot;file&quot;: &quot;https://media.segundopaso.es/d/2020/11/24/0/4407.mp3&quot;, &quot;label&quot;: &quot;Defaultkb&quot;, &quot;default&quot;: &quot;true&quot;}]" data-autoplay="false">
                            <source src="https://media.segundopaso.es/d/2020/11/24/0/4407.mp3"></source>
                        </video>
                        <div class="video-download">
                            <a href="https://media.segundopaso.es/d/2020/11/24/0/4407.mp3" target="_blank" class="btn">
                                <span class="icon-download text-success"></span>
                                Descargar
                                <span style="direction: ltr">11 MB</span>
                            </a>
                        </div></div><p dir="ltr"><span style="font-size:16px">1. Un día como hoy hace 1210 años, con el día <strong>8</strong>&nbsp;de&nbsp;<strong>Rabi al</strong>-<strong>Sani</strong>&nbsp;(cuarto mes del calendario islámico) de 232 (Año Hégira Lunar):</span></p> 
<p dir="ltr"><span style="font-size:16px">El <strong>Imam Hasan al-Askari (la paz sea con él)</strong>, un descendiente del <strong>Santo Profeta del <a class="saba-backlink" href="http://segundopaso.es/news/449/EL-ISLAM">Islam</a></strong> (P), nació en <strong>Medina</strong>. Felicitando por el aniversario del nacimiento de este <strong>estimado nieto del Profeta del <a class="saba-backlink" href="http://segundopaso.es/news/449/EL-ISLAM">Islam</a></strong> (la paz sea con él), citamos un breve discurso del Imam que dijo: “El que más respeta los derechos de la gente, su posición es más alta ante Dios que los demás”.</span></p> 
<p dir="ltr"><span style="font-size:16px">2. Un día como hoy hace 189 años, el 24 de noviembre de 1831:</span></p> 
<p dir="ltr"><span style="font-size:16px">El físico británico <strong>Michael Faraday descubrió la electrización por inducción</strong>. Con su descubrimiento, dio un <strong>gran paso en la</strong> <strong>física</strong>, especialmente en la <strong>electricidad</strong>. <strong>Faraday</strong> nació en 1791 y primero trabajó en una librería, donde también estudió trabajos científicos. Unos años más tarde, con <strong>la ayuda de</strong> <strong>Humphrey</strong>, un científico y físico británico, se convirtió en asistente de laboratorio. <strong>Faraday</strong> ha hecho grandes avances en sus numerosos experimentos en química, metalurgia y fabricación de bombillas. Otro trabajo de este físico fue la invención del <strong>motor eléctrico al convertir la fuerza magnética en fuerza eléctrica</strong>. Una de las leyes de la física más importantes fue registrada por Faraday, quien fue uno de los primeros en <strong>licuar muchos gases, incluido el cloro</strong>.</span></p> 
<p dir="ltr"><span style="font-size:16px">4. Un día como hoy hace 7 años, el 24 de noviembre de 2013:</span></p> 
<p dir="ltr"><span style="font-size:16px"><strong>Se firmó un acuerdo interino entre la República Islámica de Irán y cinco miembros del Consejo de Seguridad de la ONU, más Alemania</strong>, sobre el <strong>programa nuclear pacífico de Irán en Ginebra</strong>. La firma de este acuerdo allana el camino para las negociaciones entre <strong>Irán y los seis países de Alemania, Francia, Gran Bretaña, Estados Unidos, China y Rusia</strong>, conocidos como <strong>Grupo</strong> <strong>5 + 1</strong>, para firmar un acuerdo integral y resolver todos los malentendidos sobre el programa nuclear pacífico de Irán y Allanó el camino para levantar las sanciones intolerables internacional y multilaterales. En virtud del <strong>Acuerdo Interino de Ginebra, conocido como Plan de Acción Conjunta</strong>, las partes se comprometieron <strong>“voluntariamente”</strong> a tomar medidas recíprocas como primer paso hacia una solución global. De esta manera, Irán continuó su programa de enriquecimiento nuclear y de uranio en un grado más limitado, facilitando aún más la supervisión de sus instalaciones por parte del <strong>Organismo Internacional de Energía Atómica</strong>. Por el contrario, los países occidentales suspendieron algunas de las sanciones impuestas a Irán y se negaron a imponer nuevas sanciones. La característica más importante del <strong>Acuerdo Provisional de Ginebra</strong> fue el re<strong>conocimiento por los gobiernos occidentales del derecho de Irán al acceso pacífico a la energía nuclear y su programa de enriquecimiento de uranio</strong>.</span></p> 
<p dir="ltr"></p><div class="gallery hidden"></div>
            </div><div class="item-code">
                Código para noticias <span>1169</span></div>
            <div class="short-link-container">
                <div class="form-group">
                    <i class="icon-link"></i>
                    <input type="text" class="clean" value="segundopaso.es/news/1169" readonly="readonly" />
                </div>
            </div>
        </div>
        <section class="box tags">
            <header>
                <h2>etiquetas</h2>
            </header>
            <div>
                <ul>
                        <li><a href="/tag/PIAC" rel="Index, Tag">PIAC</a></li>
                        <li><a href="/tag/Acuerdo+Nuclear" rel="Index, Tag">Acuerdo Nuclear</a></li>
                        <li><a href="/tag/Michael+Faraday" rel="Index, Tag">Michael Faraday</a></li>
                        <li><a href="/tag/radio+segundo+paso" rel="Index, Tag">radio segundo paso</a></li>
                        <li><a href="/tag/Repasando+la+historia" rel="Index, Tag">Repasando la historia</a></li>
                </ul>
            </div>
        </section>

        <div class="item-boxes">
            <section id="box214" class="box cols cols-2 list list-thumbs thumbs-sm hidden-time hidden-summary _play hidden-category header-label" style="" data-conf="{}">
                <header>
                    <h2 style=""><span>RELACIONADAS</span>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/1168/Repasando-la-Historia-23-de-noviembre-de-2020" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2020/07/31/3/3711.jpg" alt="Repasando la Historia: 23 de noviembre de 2020" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1168/Repasando-la-Historia-23-de-noviembre-de-2020" target="_blank" title="días antes">Repasando la Historia: 23 de noviembre de 2020</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/1165/Repasando-la-Historia-22-de-noviembre-de-2020" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2020/07/31/3/3711.jpg" alt="Repasando la Historia: 22 de noviembre de 2020" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1165/Repasando-la-Historia-22-de-noviembre-de-2020" target="_blank" title="días antes">Repasando la Historia: 22 de noviembre de 2020</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/1162/Repasando-la-Historia-21-de-noviembre-de-2020" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2020/07/31/3/3711.jpg" alt="Repasando la Historia: 21 de noviembre de 2020" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1162/Repasando-la-Historia-21-de-noviembre-de-2020" target="_blank" title="días antes">Repasando la Historia: 21 de noviembre de 2020</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/1161/EPISODIO-4-Chuao-libertario" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2020/08/12/3/3777.jpg" alt="EPISODIO 4: Chuao libertario" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1161/EPISODIO-4-Chuao-libertario" target="_blank" title="días antes">EPISODIO 4: Chuao libertario</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/1159/Repasando-la-Historia-20-de-noviembre-de-2020" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2020/07/31/3/3711.jpg" alt="Repasando la Historia: 20 de noviembre de 2020" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1159/Repasando-la-Historia-20-de-noviembre-de-2020" target="_blank" title="días antes">Repasando la Historia: 20 de noviembre de 2020</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/1156/Repasando-la-Historia-19-de-noviembre-de-2020" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2020/07/31/3/3711.jpg" alt="Repasando la Historia: 19 de noviembre de 2020" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1156/Repasando-la-Historia-19-de-noviembre-de-2020" target="_blank" title="días antes">Repasando la Historia: 19 de noviembre de 2020</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
        </div>
    </article>
        <a name="comments"></a>
        <section id="news-comment"></section>
        <section class="box header-outside comment-form">
            <header><h2>Su comentario</h2></header>
            <div>
                <form enctype="application/x-www-form-urlencoded" data-url="/rest/postcomment" role="form" data-toggle="validator" method="post" name="frmNewsComment" id="frmNewsComment" data-success="Comentario enviado exitosamente" class="form-comment" data-error="Envío de comentario fallido" data-captcha-error="Captcha no corresponde">
                     <div class="comment-info">
                        <div class="alert alert-info">Usted está respondiendo
                            <button type="button" class="close">× <span>Cancele su respuesta</span></button>
                            <blockquote></blockquote>
                        </div>
                        <div class="comment-policies">Indicio de comentario
                        </div>
                    </div> 
                    <input type="hidden" value="frmNewsComment" name="frmNewsComment" />
                    <input type="hidden" value="1169" name="newsId" id="newsId" />
                    <input type="hidden" value="0" name="reply" />
                    <input type="hidden" value="" name="parentId" />
                    <fieldset>
                        <div class="form-group name-group">
                            <label for="userName">nombre</label>
                            <input type="text" id="userName" name="userName" placeholder="nombre" maxlength="50" class="form-control" data-minlength="3" data-required-msg="Rellene el espacio para nombre de usuario" />
                        </div>
                        <div class="form-group email-group">
                            <label for="userEmail">correo electrónico</label>
                            <input type="email" placeholder="correo electrónico" class="form-control ltr" id="userEmail" name="userEmail" maxlength="80" />
                        </div>
                        <div class="form-group text-group">
                            <label for="body">Su comentario *</label>
                            <textarea maxlength="20000" placeholder="Su comentario" data-required-msg="Rellene el espacio para comentario" class="form-control" required="true" id="body" name="body" rows="5"></textarea>
                        </div><div class="form-group captcha-group">
                            <div class="captcha">
                                <input id="captchaKey" name="captchaKey" value="-3271096110632885817" type="hidden" />
                                <label for="number"><i class="req">*</i> Captcha para comentario de noticias</label>
                                <div class="ltr">
                                    <div class="captcha-image d-inline-block">5 + 1 =
                                    </div>
                                    <div class="captcha-input d-inline-block">
                                        <input type="number" name="captchaText" id="captchaText" required="required" data-required-msg="Rellene Captcha" />
                                    </div>
                                </div>
                            </div></div>
                        <div class="form-group submit-group">
                            <button class="btn btn-default" id="btnSave">Enviar</button>
                            <div class="msg"></div>
                        </div>
                    </fieldset>
                </form>
            </div>
        </section>
                        </div>
                        <aside class="col-12 col-sm-4 col-lg-3 sidebar">
            <section id="carousel260" class="box  has-carousel" style="" data-conf="{&quot;items&quot;:1,&quot;auto&quot;:false,&quot;fx&quot;:false,&quot;autoHeight&quot;:false,&quot;controls&quot;:false,&quot;paging&quot;:true,&quot;pagingHeader&quot;:false}">
                <header>
                    <h2 style=""><a href="/archive" target="_blank" title="archivo de">TITULARES</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/1169/Repasando-la-Historia-24-de-noviembre-de-2020" title="ayer 22:13">
                                            <img src="https://media.segundopaso.es/d/2020/07/31/3/3711.jpg" alt="Repasando la Historia: 24 de noviembre de 2020" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1169/Repasando-la-Historia-24-de-noviembre-de-2020" target="_blank" title="ayer 22:13"><span class="category descat"> Repasando la Historia </span>Repasando la Historia: 24 de noviembre de 2020</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso - Saludos amigos hispanohablantes, bienvenidos a este su espacio de educación, de entretenimiento, el cual tiene la misión de dar a conocer la historia de la humanidad, iniciamos nuestro programa con la frase de hoy que viene del filósofo británico Edmund Burke que dijo “Aquellos que no conocen la historia están condenados a repetirla”.
        </p>
        <time title="mar. 24 noviembre 2020 - 22:13"><a href="/news/1169/Repasando-la-Historia-24-de-noviembre-de-2020">ayer 22:13</a>
        </time>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/1170/Bajo-El-Abrigo-Del-Onceavo-Sol" title="ayer 22:04">
                                            <img src="https://media.segundopaso.es/d/2020/11/24/3/4410.jpg" alt="Bajo El Abrigo Del Onceavo Sol" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1170/Bajo-El-Abrigo-Del-Onceavo-Sol" target="_blank" title="ayer 22:04"><span class="category descat"> Ahlul Bait </span>Bajo El Abrigo Del Onceavo Sol</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso - El Imam Hassan Askari (P) fue el referente del pueblo en momentos de apuros y dificultades y a pesar de las restricciones y obstáculos creados por el gobierno para su comunicación con el pueblo, trató de siempre ayudarlos. El alcance de su grandeza y generosidad fue tal que muchas personas se beneficiaron de ella.
        </p>
        <time title="mar. 24 noviembre 2020 - 22:04"><a href="/news/1170/Bajo-El-Abrigo-Del-Onceavo-Sol">ayer 22:04</a>
        </time>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/1168/Repasando-la-Historia-23-de-noviembre-de-2020" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2020/07/31/3/3711.jpg" alt="Repasando la Historia: 23 de noviembre de 2020" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1168/Repasando-la-Historia-23-de-noviembre-de-2020" target="_blank" title="días antes"><span class="category descat"> Repasando la Historia </span>Repasando la Historia: 23 de noviembre de 2020</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>​​​​​​​Segundopaso - Querida audiencia bienvenidos a Radio Segundo Paso, agradecemos su sintonía, en esta emisión repasamos los hechos que sucedieron un 23 de noviembre en la historia, iniciamos nuestro programa con la frase de hoy que viene del padre del psicoanálisis Erich Fromm que dijo “La creatividad requiere que la valentía se desprenda de las certezas”.
        </p>
        <time title="lun. 23 noviembre 2020 - 23:34"><a href="/news/1168/Repasando-la-Historia-23-de-noviembre-de-2020">días antes</a>
        </time>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/1167/La-Apertura-12-Exegesis-del-Sagrado-Corán-Sura-31-Luqman" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2020/11/13/3/4361.jpg" alt="La Apertura 12: Exegesis del Sagrado Corán, Sura 31 “Luqman”" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1167/La-Apertura-12-Exegesis-del-Sagrado-Cor%C3%A1n-Sura-31-Luqman" target="_blank" title="días antes"><span class="category descat"> La Apertura </span>La Apertura 12: Exegesis del Sagrado Corán, Sura 31 “Luqman”</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Islamaldia- En esta emisión del programa La Apertura estudiaremos el significado del monoteísmo.
        </p>
        <time title="lun. 23 noviembre 2020 - 23:29"><a href="/news/1167/La-Apertura-12-Exegesis-del-Sagrado-Cor%C3%A1n-Sura-31-Luqman">días antes</a>
        </time>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/1166/Estados-Unidos-Elementos-de-su-Carácter-Nacional-Parte-II" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2020/11/23/3/4406.jpg" alt="Estados Unidos: Elementos de su Carácter Nacional (Parte II)" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1166/Estados-Unidos-Elementos-de-su-Car%C3%A1cter-Nacional-Parte-II" target="_blank" title="días antes"><span class="category descat"> Norteamérica </span>Estados Unidos: Elementos de su Carácter Nacional (Parte II)</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso - En la primera parte de este trabajo señalé la presencia de una serie de valores, creencias y tradiciones en Estados Unidos, que por su importancia, es fundamental profundizar para entender así, no sólo la conducta de esa sociedad y sus grupos de poder en política interna, sino como ella se manifiesta en el plano externo.
        </p>
        <time title="lun. 23 noviembre 2020 - 23:25"><a href="/news/1166/Estados-Unidos-Elementos-de-su-Car%C3%A1cter-Nacional-Parte-II">días antes</a>
        </time>
</div>
                                </li>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/1164/Las-Drogas-y-Su-Prohibición-en-el-Islam" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2020/11/22/3/4403.jpg" alt="Las Drogas y Su Prohibición en el Islam" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/1164/Las-Drogas-y-Su-Prohibición-en-el-Islam">
        Temas Culturales De Interés 08
        
    </a></h4>
    <h3><a href="/news/1164/Las-Drogas-y-Su-Prohibici%C3%B3n-en-el-Islam" target="_blank" title="días antes"><span class="category descat"> Temas Culturales De Interés </span>Las Drogas y Su Prohibición en el Islam</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Islamaldia - El islam considera el intelecto como la esencia que equilibra todos los comportamientos individuales y sociales del hombre; es debido a la importancia de proteger el intelecto y la razón que en el islam ha prohibido toda acción o comportamiento que conduzca a su deterioro. Pues todo lo que comprometa la integridad del alma y el intelecto, será considerado prohibido; independientemente de los efectos físicos.
        </p>
        <time title="dom. 22 noviembre 2020 - 22:11"><a href="/news/1164/Las-Drogas-y-Su-Prohibici%C3%B3n-en-el-Islam">días antes</a>
        </time>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/1165/Repasando-la-Historia-22-de-noviembre-de-2020" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2020/07/31/3/3711.jpg" alt="Repasando la Historia: 22 de noviembre de 2020" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1165/Repasando-la-Historia-22-de-noviembre-de-2020" target="_blank" title="días antes"><span class="category descat"> Repasando la Historia </span>Repasando la Historia: 22 de noviembre de 2020</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>​​​​​​​Segundoapso - Queridos hermanos hispanohablantes, llego la hora de sintonizar Radio Segundo Paso y elevamos el volumen de nuestro receptor en casa y escuchemos una nueva emisión de su programa Repasando la Historia, hoy 22 de noviembre veremos que sucesos acontecieron alrededor del mundo y dejaron una huella imborrable en la memoria de la humanidad, nuestra frase de hoy viene del Filósofo Griego Epiculo que dijo “Cuanto más grande es la dificultad, más gloria hay en superarla”.
        </p>
        <time title="dom. 22 noviembre 2020 - 21:56"><a href="/news/1165/Repasando-la-Historia-22-de-noviembre-de-2020">días antes</a>
        </time>
</div>
                                </li>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/1163/Venezuela-Elecciones-Parlamentarias-y-Resistencia" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2020/11/22/3/4400.jpg" alt="Venezuela: Elecciones Parlamentarias y Resistencia" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/1163/Venezuela-Elecciones-Parlamentarias-y-Resistencia">
        Opinión Sin Mordaza
        
    </a></h4>
    <h3><a href="/news/1163/Venezuela-Elecciones-Parlamentarias-y-Resistencia" target="_blank" title="días antes"><span class="category descat"> Opinión Sin Mordaza </span>Venezuela: Elecciones Parlamentarias y Resistencia</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso - Venezuela, el día 6 de diciembre del 2020 celebra elecciones parlamentarias en un marco político y económico difícil, no exento de peligros de intervención estadounidense, pero con la resistencia y la dignidad como conceptos que no se transan en la nación sudamericana&quot;. 
        </p>
        <time title="dom. 22 noviembre 2020 - 20:54"><a href="/news/1163/Venezuela-Elecciones-Parlamentarias-y-Resistencia">días antes</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
        <section id="box20" class="box box tags related-items list list-bullets hidden-time">
        <header><h2>Palabra Clave</h2></header>
        <div><ul>
                <li><a href="/tag/Opini%C3%B3n+Sin+Mordaza" rel="Index, Tag">Opinión Sin Mordaza</a></li>
                <li><a href="/tag/Lo+Reciente" rel="Index, Tag">Lo Reciente</a></li>
                <li><a href="/tag/radio+segundo+paso" rel="Index, Tag">radio segundo paso</a></li>
                <li><a href="/tag/Islam+al+D%C3%ADa" rel="Index, Tag">Islam al Día</a></li>
                <li><a href="/tag/Repasando+la+historia" rel="Index, Tag">Repasando la historia</a></li>
                <li><a href="/tag/Internacional" rel="Index, Tag">Internacional</a></li>
                <li><a href="/tag/Am%C3%A9rica+Latina" rel="Index, Tag">América Latina</a></li>
                <li><a href="/tag/Pol%C3%ADtica" rel="Index, Tag">Política</a></li>
                <li><a href="/tag/Imam+Husain" rel="Index, Tag">Imam Husain</a></li>
                <li><a href="/tag/HusainEnNuestraCasa" rel="Index, Tag">HusainEnNuestraCasa</a></li>
                <li><a href="/tag/Mes+de+Muharram" rel="Index, Tag">Mes de Muharram</a></li>
        </ul></div>
        </section>
                        </aside>
                    </div>
                </div>
            </div>
        </div>
        </main>
<footer id="footer">
    <div class="container">
        <div class="responsive-tools row" style="">
            <div class="col-12">
                <div class="toggle-versions">
                    <a id="desktop-version" href="#" class="btn btn-info d-inline-block d-md-none">Desktop version</a>
                    <a id="mobile-version" href="#" class="btn btn-info d-none d-md-inline-block">Mobile version</a>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12 col-sm-6">
                <div class="row">
                    <div class="col-2" id="footer-logo">
                        <a href="/">
                            <img src="/resources/theme/segundopaso/img/logo.png" alt="logo" />
                        </a>
                    </div>
                    <div class="col-10">
                        <div id="copyright">
                            <p class="copyright-text">(CC) Publicamos nuestros contenidos bajo Creative Commons  Attribution 4.0 International License</p>
                            
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-12 col-sm-6">
                <div class="row">
                    <div class="col-12 col-sm-9" id="footer-menu">
                        <div class="footer-menu">
                            <ul>
                            </ul>
                        </div>
                    </div>
                    <div class="col-12 col-sm-3">
                        <button class="btn-subscribe text-uppercase"><i class="icon-envelope"></i> <a href="http://segundopaso.es/subscription">SUSCRÍBETE</a></button>
                    </div>
                </div>
                <div class="footer-icons">
                    <ul>
                                <li>
                                    <a title="Telegram" href="https://t.me/segundopaso" target="_blank"><i class="icon-telegram"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="Twitter" href="https://twitter.com/segundo_paso?s=08" target="_self"><i class="icon-twitter "></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="FaceBook" href="https://www.facebook.com/02paso" target="_self"><i class="icon-facebook"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="Instagram" href="https://www.instagram.com/invites/contact/?i=1x3yow94h5p9i&amp;utm_content=d29hvlg" target="_self"><i class="icon-instagram"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="iVoox" href="https://www.ivoox.com/escuchar-programas-radio-02-paso_al_19177701_1.html?show=programs" target="_self"><i class="icon-ivoox "></i>
                                    </a>
                                </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>

    

</footer>
        <script src="/resources/theme/global/js/vendor/jquery-1.11.0.min.js"></script>
        <script src="/resources/theme/global/js/jwplayer-8.6.3/jwplayer-custom.min.js"></script>
        <script src="/resources/theme/global/js/vendor/slick.min.js"></script>
        <script src="/resources/theme/global/js/global-2.1.min.js?_=20200404"></script>
        <script src="/resources/theme/segundopaso/js/main.min.js?_=20200211"></script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-163258304-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-163258304-1');
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M429L8P');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M429L8P"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    </body>
</html>