<!DOCTYPE html>
<html lang="es" dir="ltr" xmlns="http://www.w3.org/1999/xhtml"><head>
        <title>Repasando la Historia: 15 de diciembre de 2020 - Islam al Día  | Segundo Paso</title>
    <meta itemprop="inLanguage" content="es" />
    <meta itemprop="name" name="twitter:title" property="dc.title" content="Repasando la Historia: 15 de diciembre de 2020" />
    <meta name="description" property="dc.description" content="Segundopaso - Queridos amigos de habla hispana bienvenidos a Radio Segundo Paso, en esta nueva emisión de Repasando la Historia les presentaremos lo que sucedió en Argentina en 1516 y quien fue el descubierto de la radioactividad, estamos a tan solo 17 días de culminar el año y vamos de la mano de la historia rememorando los hechos mas destacados de la humanidad, nuestra frase de hoy viene del celebre filosofo Confucio que dijo “Aprende a vivir y sabrás morir bien”." />
    <meta property="og:type" content="article" />
    <meta name="twitter:url" property="og:url" content="https://www.segundopaso.es//news/1219/Repasando-la-Historia-15-de-diciembre-de-2020" />
    <meta property="article:modified_time" content="2020-12-15T17:33:15Z" />
    <meta property="article:section" content="Radio &gt; Repasando la Historia" />
    <meta name="keywords" property="article:tag" content="Repasando la historia,Premios Nobel,radio segundo paso" />
    <meta property="article:publisher" content="" />
    <meta property="nastooh:topic" content="radio segundo paso" />
    <meta property="nastooh:subtopic" content="repasando la historia" />
    <meta property="nastooh:pageType" content="news" />
    <meta property="nastooh:newsType" content="news" />
    <meta property="nastooh:publishDate" content="2020-12-15" />
    <meta property="nastooh:commentCount" content="na" />
    <meta property="nastooh:keywordCount" content="3" />
    <meta property="nastooh:bodyWordCount" content="medium" />
    <meta property="nastooh:code" content="1219" />
    <meta property="nastooh:nid" content="1219" />
    <meta property="og:title" itemprop="headline" content="Repasando la Historia: 15 de diciembre de 2020" />
    <meta name="twitter:description" itemprop="description" property="og:description" content="Segundopaso - Queridos amigos de habla hispana bienvenidos a Radio Segundo Paso, en esta nueva emisión de Repasando la Historia les presentaremos lo que sucedió en Argentina en 1516 y quien fue el descubierto de la radioactividad, estamos a tan solo 17 días de culminar el año y vamos de la mano de la historia rememorando los hechos mas destacados de la humanidad, nuestra frase de hoy viene del celebre filosofo Confucio que dijo “Aprende a vivir y sabrás morir bien”." />
    <meta name="thumbnail" itemprop="thumbnailUrl" content="https://media.segundopaso.es/d/2020/07/31/1/3711.jpg" />
    <meta name="twitter:image" itemprop="image" property="og:image" content="https://media.segundopaso.es/d/2020/07/31/4/3711.jpg" />
    <meta itemprop="datePublished" property="article:published_time" content="2020-12-15T17:33:15Z" />
    <meta itemprop="dateModified" property="article:modified" content="2020-12-15T17:33:15Z" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="genre" itemprop="genre" content="News" />
    <link rel="author" href="Islam al Día  | Segundo Paso" />
    <link rel="canonical" href="https://www.segundopaso.es//news/1219/Repasando-la-Historia-15-de-diciembre-de-2020" />
    <link property="og:site_name" href="Islam al Día  | Segundo Paso" />
	<script data-schema="WebPage" type="application/ld+json">
    {"@id":"https://www.segundopaso.es//news/1219/Repasando-la-Historia-15-de-diciembre-de-2020","@type":"NewsArticle","@context":"http://schema.org","headline":"Repasando la Historia: 15 de diciembre de 2020","datePublished":"2020-12-15T17:33:15Z","dateModified":"2020-12-15T17:33:15Z","author":{"@type":"Organization","name":"Segundo Paso","url":"https://www.segundopaso.es/"},"publisher":{"@type":"Organization","name":"Segundo Paso","url":"https://www.segundopaso.es/","logo":{"type":"ImageObject","width":"64","height":"64","url":"https://www.segundopaso.es//resources/theme/resources/theme/segundopaso/img/favicon.ico"}},"thumbnailUrl":"https://media.segundopaso.es/d/2020/07/31/2/3711.jpg","description":"Segundopaso - Queridos amigos de habla hispana bienvenidos a Radio Segundo Paso, en esta nueva emisión de Repasando la Historia les presentaremos lo que sucedió en Argentina en 1516 y quien fue el descubierto de la radioactividad, estamos a tan solo 17 días de culminar el año y vamos de la mano de la historia rememorando los hechos mas destacados de la humanidad, nuestra frase de hoy viene del celebre filosofo Confucio que dijo “Aprende a vivir y sabrás morir bien”.","url":"https://www.segundopaso.es//news/1219/Repasando-la-Historia-15-de-diciembre-de-2020","keywords":["Repasando la historia","Premios Nobel","radio segundo paso"],"image":["https://media.segundopaso.es/d/2020/07/31/4/3711.jpg","https://media.segundopaso.es/d/2020/07/31/3/3711.jpg","https://media.segundopaso.es/d/2020/07/31/2/3711.jpg"]}
    </script>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta http-equiv="Content-Language" content="es" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <link rel="shortcut icon" href="/resources/theme/segundopaso/img/favicon.ico" type="image/x-icon" />
    <link rel="search" type="application/opensearchdescription+xml" title="Islam al Día  | Segundo Paso" href="https://www.segundopaso.es//opensearch.xhtml" />
    <meta property="og:site_name" content="Islam al Día  | Segundo Paso" />
    <meta property="og:locale" content="es" />
    <meta name="generator" content="www.nastooh.ir" />
    <meta name="language" content="es" />
    <meta name="rating" content="General" />
    <meta name="copyright" content="CC 2019-2021" />
    <meta name="expires" content="never" />
    <meta name="publisher" content="Segundo Paso" />
    <meta name="dc.publisher" content="Segundo Paso" />
    <meta name="date" content="2020-12-16 T 01:23:08 +0330" />
        <link href="/resources/theme/segundopaso/css/style.css?_=20201129_1" type="text/css" rel="stylesheet" /></head>
    <body class="ltr pt-news nt-news">
<header id="header">
    <div class="container">
        <div class="row" id="masthead">
            

            <div class="col-12 col-sm-4 col-lg-4">
                <div class="date">mié. 16 diciembre 2020</div>
            </div>
            <div class="col-12 col-sm-3 col-lg-4">
                <div class="search" id="header-search">
                    <div class="close" data-toggle="toggle" data-target="#header-search">×</div>
                    <form method="get" action="/search" role="form">
                        <div class="input-group">
                            <input type="text" placeholder="buscar..." value="" name="q" />
                            <button class="unstyled" type="submit"><i class="icon-search"></i></button>
                        </div>
                    </form>
                </div>
            </div>
            <div class="col-12 col-sm-5 col-lg-4">
                <div class="header-tools">
                    <button class="btn-subscribe text-uppercase"><i class="icon-envelope"></i>  <a href="http://segundopaso.es/subscription">SUSCRÍBETE </a></button>
                    <div class="last-update">
                        <strong class="text-uppercase">Actualizado</strong> 18:35 CET
                    </div>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12 col-sm-3">
                <h1 class="page-header">
                    <a href="/" class="logo">Islam al Día  | Segundo Paso</a>
                </h1>
                <div id="responsive-tools">
                    <button type="button" data-toggle="come-in" data-target="#menu" class="d-sm-none btn">
                        <i class="icon-menu"></i>
                    </button>
                    <button type="button" data-toggle="toggle" data-target="#header-search" data-focus="#header-search input" class="d-sm-none btn">
                        <i class="icon-search"></i>
                    </button>
                </div>
            </div>
            <div class="col-12 col-sm-9">
                <div class="social-links">
                    <div class="text-right">Síguenos en las redes sociales</div>
                    <ul class="tools-menu">
                                <li><a href="https://t.me/segundopaso" target="_blank"><i class="icon-telegram"></i> Telegram</a></li>
                                <li><a href="https://twitter.com/segundo_paso?s=08" target="_self"><i class="icon-twitter "></i> Twitter</a></li>
                                <li><a href="https://www.facebook.com/02paso" target="_self"><i class="icon-facebook"></i> FaceBook</a></li>
                                <li><a href="https://www.instagram.com/invites/contact/?i=1x3yow94h5p9i&amp;utm_content=d29hvlg" target="_self"><i class="icon-instagram"></i> Instagram</a></li>
                                <li><a href="https://www.ivoox.com/escuchar-programas-radio-02-paso_al_19177701_1.html?show=programs" target="_self"><i class="icon-ivoox "></i> iVoox</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <nav id="menu">
        <div class="container">
            <div class="row">
                <div class="col-12">
                    
                    <ul>
                                <li data-id="1" class=" ">
                                    <a href="/">Inicio</a>
                                </li>
                                <li data-id="143" class="  active has-child">
                                    <a href="/service/radio%20segundo%20paso">Radio</a>
                                        <ul class="submenu">
                                                        <li class=" active" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/repasando%20la%20historia">Repasando la Historia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/lo%20reciente">Lo Reciente</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundopaso%20advenimiento">El Advenimiento</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/detras%20de%20pantalla">Detrás de la Pantalla</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundopaso%20ausencia">En Su Ausencia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/02paso%20libertad%20de%20expresion">Libertad de Expresión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/radio%20segundopaso%20Merecemos%20Vivirla">Merecemos Vivirla</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundo-paso-infantil">Infantil</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/radio-segundopaso-audioteca">Audioteca</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="125" class="  has-child">
                                    <a href="/service/Política">Política</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/AmericaLatina">LATAM</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Internacional">Internacional</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Resistencia">Resistencia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Seguridad">Seguridad</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20Economía">Economía</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Norteamérica">Norteamérica</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20Europa">Europa</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20asia">Asia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaspo%20Africa">África</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="126" class="  has-child">
                                    <a href="/service/Sociedad">Sociedad</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Educación">Educación</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Ambiente">Medio Ambiente</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Identidad">Identidad</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Hablamos-de-sociologia">Hablemos de</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="127" class="  has-child">
                                    <a href="/service/Cultura">Cultura</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Literatura">Literatura</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Libro">Libro</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Arte">Arte</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Cien-02paso">Cine</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/arte-de-ustedes-02paso">Arte de Ustedes en 02Paso</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Mar-De-Los-Sargazos">El Mar De Los Sargazos</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="128" class="  has-child">
                                    <a href="/service/Estilo">La Vida</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/hijos">Niños y Adolescentes</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Familia">Familia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Salud">Salud</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Mujeres">Mujer</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/deporte-02Pas">Deporte</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/segundopaso-tecnologia">Tecnología</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="129" class="  has-child">
                                    <a href="/service/Pensamiento">Pensamiento</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Opinion">Opinión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Historia">Historia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Filosofia">Filosofía</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Derecho">Derecho</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Religion">Religión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/lecciones-filosoficas">Lecciones Filosóficas</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="130" class="orange  has-child">
                                    <a href="/service/Islamaldía">Islam al Día</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Salvador%20Prometido">Salvador Prometido</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Eventos%20Islámicos">Eventos Islámicos</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Ahlul%20Bait">Ahlul Bait</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Sagrado%20Corán">Sagrado Corán</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/radio%20islamaldia">Radio Islamaldia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/identidad-religiosa">Identidad Religiosa</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/islamaldia-apertura">La Apertura</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/muharram">Muharram 2020</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="131" class="  has-child">
                                    <a href="/service/Pasoplus">Paso Plus</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Pasoplus/Entradas">Entradas</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="138" class="  has-child">
                                    <a href="/service/Programas">Programas</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/NoTeProcupes">No Te Procupes</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/gota-del-mar">Una Gota del Mar</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/OpinionSinMordaza">Opinión Sin Mordaza</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/Temas-Culturales-De-Interés">Temas Culturales De Interés</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="137" class="red ">
                                    <a href="https://segundopaso.es/EN-DIRECTO">EN DIRECTO</a>
                                </li>
                    </ul>
                </div>
            </div>
        </div>

    </nav>
</header>
        <main>
        <div id="mainbody" class="wrapper white">
            <div class="container">
                <div id="mainbody">
                    <div class="row">
                        <div class="col-12 col-sm-8 col-lg-9 main-content">
        <section class="box page-header no-header">
        <nav>

        </nav>
    </section>
    <article id="item" class="box item">
        <div class="print-header" style="display: none;">
            <div class="logo">
                <img src="/resources/theme/segundopaso/img/logo_invert.png?_=20191119" alt="Islam al Día  | Segundo Paso" />
            </div>
            <div class="meta">
                <div class="barcode">
                    <img src="/barcode?text=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1219&amp;c=3d81108786b15c0c3f33447cf23b68ea1a88358b945a394b9573b34b21cc27cb7c26215721d4ca267b6765e2607242fd55755aed295a86ae5a2750829d7b2bda" alt="https://segundopaso.es/news/1219" />
        			<ul>
        				<li class="url">https://segundopaso.es/news/1219</li><li class="date">15 diciembre 2020 - 21:03</li>
        				<li class="id">Código para noticias <span>1219</span></li>
        				<li>
        					 <ol class="breadcrumb">
        						<li><a target="_blank" rel="index" href="/service/radio%20segundo%20paso">Radio</a></li>
        						<li><a href="/service/radio%20segundo%20paso/repasando%20la%20historia" rel="index" target="_blank">Repasando la Historia</a>
        						</li>
        					</ol>
        				</li>
        			</ul>
                </div>
            </div>
        </div>
        <div class="item-header">
            <div class="item-nav">
                <ol class="breadcrumb">
                    
                    <li class="breadcrumb-item"><a target="_blank" rel="index" href="/service/radio%20segundo%20paso" itemprop="articleSection">Radio</a></li>
                        <li class="breadcrumb-item active"><a href="/service/radio%20segundo%20paso/repasando%20la%20historia" rel="index" target="_blank">Repasando la Historia</a>
                        </li>
                </ol>
                <div class="item-date">
                    publicado el: <span>15 diciembre 2020 - 21:03</span>
                </div>
                <div class="">
                    <ul class="header-sharing">
                        <li class="fb"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1219"><i class="icon-facebook"></i></a></li>
                        <li class="tw"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1219"><i class="icon-twitter"></i></a></li>
                        <li class="tg"><a href="tg://msg_url?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1219"><i class="icon-telegram"></i></a></li>
                        <li class=""><a href="#" onclick="window.print(); return false;"><i class="icon-print"></i></a></li>
                    </ul>
                </div>
                
                    
            </div>
            <div class="item-title">
                <h4 class="subtitle"><a href="/news/1219/Repasando-la-Historia-15-de-diciembre-de-2020"></a></h4>
                <h1 class="title"><a itemprop="headline" href="/news/1219/Repasando-la-Historia-15-de-diciembre-de-2020">Repasando la Historia: 15 de diciembre de 2020</a></h1>
            </div>
        </div><div class="item-summary">
            <figure class="item-img">
                <img src="https://media.segundopaso.es/d/2020/07/31/3/3711.jpg" alt="Repasando la Historia: 15 de diciembre de 2020" itemprop="image" class="" title="Repasando la Historia: 15 de diciembre de 2020" />
            </figure>
            <div class="news-item-sharing">
                <ul class="news-sharing">
                    <li class="fb"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1219"><i class="icon-facebook"></i></a></li>
                    <li class="tw"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1219"><i class="icon-twitter"></i></a></li>
                    <li class="tg"><a href="tg://msg_url?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1219"><i class="icon-telegram"></i></a></li>
                    <li class="wa"><a href="whatsapp://send?text=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1219" target="_blank"><i class="icon-whatsapp"></i></a></li>
                    <li class="cm"><a href="#comments"><i class="icon-comment"></i></a></li>
                    <li class=""><a href="#" onclick="window.print(); return false;"><i class="icon-print"></i></a></li>
                </ul>
            </div>
            <p class="summary introtext" itemprop="description">Segundopaso - Queridos amigos de habla hispana bienvenidos a Radio Segundo Paso, en esta nueva emisión de Repasando la Historia les presentaremos lo que sucedió en Argentina en 1516 y quien fue el descubierto de la radioactividad, estamos a tan solo 17 días de culminar el año y vamos de la mano de la historia rememorando los hechos mas destacados de la humanidad, nuestra frase de hoy viene del celebre filosofo Confucio que dijo “Aprende a vivir y sabrás morir bien”.</p></div>
        <div class="item-body">
            <div class="item-text" itemprop="articleBody"><p dir="ltr"><span style="font-size:16px">1. Un día como hoy hace 504 años, el 15 de diciembre de 1516:</span></p> 
<p dir="ltr" style="text-align:justify"><span style="font-size:16px"><strong>El dominio colonial español sobre Argentina comenzó en América del Sur</strong>. Un año después del descubrimiento de las costas de <strong>Argentina en América del Sur</strong> por parte de los marineros españoles, el primer grupo de inmigrantes españoles ingresó a tierra, y así, a mediados de diciembre de 1516, comenzó la dominación española de cuatrocientos años en Argentina. El dominio colonial español sobre Argentina terminó en 1916 después del levantamiento del pueblo argentino.</span></p> 
<p dir="ltr" style="text-align:justify"><span style="font-size:16px">2. Un día como hoy hace 168 años, el 15 de diciembre de 1852:</span></p> 
<p dir="ltr" style="text-align:justify"><span style="font-size:16px">El famoso físico francés y <strong>descubridor de la radioactividad</strong>, <strong>Henri Becquerel</strong>, nació en <strong>París</strong>. Después de graduarse, se convirtió en profesor de física y enseñó en este campo. Tras el <strong>descubrimiento de los rayos X por Wilhelm&nbsp;Conrad&nbsp;Röntgen</strong>, el gran físico alemán <strong>Becquerel</strong>, se preguntó si podría haber objetos que emitieran rayos X bajo la influencia de la luz simple. Entonces experimentó y después de mucha investigación, encontró que el <strong>uranio</strong> emite este rayo invisible. Pronto descubrió que esta radiación casi inmortal podía penetrar no solo el papel negro sino también los metales. <strong>Becquerel</strong> había descubierto algo completamente nuevo, que luego llamó radiación de <strong>Becquerel</strong>, pero poco después, el 2 de marzo de 1896, se conoció como <strong>radioactividad</strong>. Los asombrosos rayos que <strong>Henri Becquerel</strong> observó por primera vez en el uranio fueron causados ​​por la fragmentación de partículas. Cuando se separaron suficientes partículas del átomo de uranio, el átomo separado ya no era uranio, pero después de unos pocos pasos, se convirtió en un átomo de radio. Esta corriente de trituración de partículas nunca se detiene y luego se convierte en polonio y luego en plomo. El 30 de junio de 1896, <strong>Becquerel</strong> descubrió la <strong>radioactividad del uranio por primera vez</strong> y saltó a la fama. Finalmente demostró que el uranio emite rayos propios, y estos rayos son como rayos de luz. <strong>El descubrimiento de Becquerel llevó a los químicos a utilizar otros experimentos para determinar la naturaleza de estos rayos</strong>. Los esfuerzos de <strong>Becquerel</strong> lo llevaron a ganar el <strong>Premio Nobel</strong> en 1903, junto con <strong>Marie y Pierre Curie</strong>. Fue elegido <strong>presidente de la Academia de Ciencias de Francia</strong> al final de su vida y finalmente murió el 25 de agosto de 1908 a la edad de 56 años.</span></p><div class="gallery hidden"></div>
            </div><div class="item-code">
                Código para noticias <span>1219</span></div>
            <div class="short-link-container">
                <div class="form-group">
                    <i class="icon-link"></i>
                    <input type="text" class="clean" value="segundopaso.es/news/1219" readonly="readonly" />
                </div>
            </div>
        </div>
        <section class="box tags">
            <header>
                <h2>etiquetas</h2>
            </header>
            <div>
                <ul>
                        <li><a href="/tag/Repasando+la+historia" rel="Index, Tag">Repasando la historia</a></li>
                        <li><a href="/tag/Premios+Nobel" rel="Index, Tag">Premios Nobel</a></li>
                        <li><a href="/tag/radio+segundo+paso" rel="Index, Tag">radio segundo paso</a></li>
                </ul>
            </div>
        </section>

        <div class="item-boxes">
            <section id="box214" class="box cols cols-2 list list-thumbs thumbs-sm hidden-time hidden-summary _play hidden-category header-label" style="" data-conf="{}">
                <header>
                    <h2 style=""><span>RELACIONADAS</span>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/1216/Repasando-la-Historia-14-de-diciembre-de-2020" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2020/07/31/3/3711.jpg" alt="Repasando la Historia: 14 de diciembre de 2020" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1216/Repasando-la-Historia-14-de-diciembre-de-2020" target="_blank" title="días antes">Repasando la Historia: 14 de diciembre de 2020</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/1214/El-Eclipse-Solar-y-la-Oración-de-los-Signos" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2020/12/13/3/4520.jpg" alt="El Eclipse Solar y la Oración de los Signos" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1214/El-Eclipse-Solar-y-la-Oraci%C3%B3n-de-los-Signos" target="_blank" title="días antes">El Eclipse Solar y la Oración de los Signos</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/1213/Imperdible-Eclipse-Solar-de-2020" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2020/12/13/3/4510.jpg" alt="Imperdible Eclipse Solar de 2020" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1213/Imperdible-Eclipse-Solar-de-2020" target="_blank" title="días antes">Imperdible Eclipse Solar de 2020</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/1212/Elecciones-y-Democracia" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2020/12/12/3/4509.jpg" alt="Elecciones y Democracia" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1212/Elecciones-y-Democracia" target="_blank" title="días antes">Elecciones y Democracia</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/1200/Panorama-electoral-venezolano" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2020/12/05/3/4483.jpg" alt="Panorama electoral venezolano" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1200/Panorama-electoral-venezolano" target="_blank" title="días antes">Panorama electoral venezolano</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/1202/Repasando-la-Historia-5-de-diciembre-de-2020" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2020/07/31/3/3711.jpg" alt="Repasando la Historia: 5 de diciembre de 2020" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1202/Repasando-la-Historia-5-de-diciembre-de-2020" target="_blank" title="días antes">Repasando la Historia: 5 de diciembre de 2020</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
        </div>
    </article>
        <a name="comments"></a>
        <section id="news-comment"></section>
        <section class="box header-outside comment-form">
            <header><h2>Su comentario</h2></header>
            <div>
                <form enctype="application/x-www-form-urlencoded" data-url="/rest/postcomment" role="form" data-toggle="validator" method="post" name="frmNewsComment" id="frmNewsComment" data-success="Comentario enviado exitosamente" class="form-comment" data-error="Envío de comentario fallido" data-captcha-error="Captcha no corresponde">
                     <div class="comment-info">
                        <div class="alert alert-info">Usted está respondiendo
                            <button type="button" class="close">× <span>Cancele su respuesta</span></button>
                            <blockquote></blockquote>
                        </div>
                        <div class="comment-policies">Indicio de comentario
                        </div>
                    </div> 
                    <input type="hidden" value="frmNewsComment" name="frmNewsComment" />
                    <input type="hidden" value="1219" name="newsId" id="newsId" />
                    <input type="hidden" value="0" name="reply" />
                    <input type="hidden" value="" name="parentId" />
                    <fieldset>
                        <div class="form-group name-group">
                            <label for="userName">nombre</label>
                            <input type="text" id="userName" name="userName" placeholder="nombre" maxlength="50" class="form-control" data-minlength="3" data-required-msg="Rellene el espacio para nombre de usuario" />
                        </div>
                        <div class="form-group email-group">
                            <label for="userEmail">correo electrónico</label>
                            <input type="email" placeholder="correo electrónico" class="form-control ltr" id="userEmail" name="userEmail" maxlength="80" />
                        </div>
                        <div class="form-group text-group">
                            <label for="body">Su comentario *</label>
                            <textarea maxlength="20000" placeholder="Su comentario" data-required-msg="Rellene el espacio para comentario" class="form-control" required="true" id="body" name="body" rows="5"></textarea>
                        </div><div class="form-group captcha-group">
                            <div class="captcha">
                                <input id="captchaKey" name="captchaKey" value="-6926762750605771411" type="hidden" />
                                <label for="number"><i class="req">*</i> Captcha para comentario de noticias</label>
                                <div class="ltr">
                                    <div class="captcha-image d-inline-block">4 + 11 =
                                    </div>
                                    <div class="captcha-input d-inline-block">
                                        <input type="number" name="captchaText" id="captchaText" required="required" data-required-msg="Rellene Captcha" />
                                    </div>
                                </div>
                            </div></div>
                        <div class="form-group submit-group">
                            <button class="btn btn-default" id="btnSave">Enviar</button>
                            <div class="msg"></div>
                        </div>
                    </fieldset>
                </form>
            </div>
        </section>
                        </div>
                        <aside class="col-12 col-sm-4 col-lg-3 sidebar">
            <section id="carousel260" class="box  has-carousel" style="" data-conf="{&quot;items&quot;:1,&quot;auto&quot;:false,&quot;fx&quot;:false,&quot;autoHeight&quot;:false,&quot;controls&quot;:false,&quot;paging&quot;:true,&quot;pagingHeader&quot;:false}">
                <header>
                    <h2 style=""><a href="/archive" target="_blank" title="archivo de">TITULARES</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/1219/Repasando-la-Historia-15-de-diciembre-de-2020" title="ayer 21:03">
                                            <img src="https://media.segundopaso.es/d/2020/07/31/3/3711.jpg" alt="Repasando la Historia: 15 de diciembre de 2020" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1219/Repasando-la-Historia-15-de-diciembre-de-2020" target="_blank" title="ayer 21:03"><span class="category descat"> Repasando la Historia </span>Repasando la Historia: 15 de diciembre de 2020</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso - Queridos amigos de habla hispana bienvenidos a Radio Segundo Paso, en esta nueva emisión de Repasando la Historia les presentaremos lo que sucedió en Argentina en 1516 y quien fue el descubierto de la radioactividad, estamos a tan solo 17 días de culminar el año y vamos de la mano de la historia rememorando los hechos mas destacados de la humanidad, nuestra frase de hoy viene del celebre filosofo Confucio que dijo “Aprende a vivir y sabrás morir bien”.
        </p>
        <time title="mar. 15 diciembre 2020 - 21:03"><a href="/news/1219/Repasando-la-Historia-15-de-diciembre-de-2020">ayer 21:03</a>
        </time>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/1218/Elecciones-Parlamentarias-De-2020-El-Pueblo-Triunfó" title="ayer 20:38">
                                            <img src="https://media.segundopaso.es/d/2020/12/15/3/4526.jpg" alt="Elecciones Parlamentarias De 2020: El Pueblo Triunfó" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1218/Elecciones-Parlamentarias-De-2020-El-Pueblo-Triunf%C3%B3" target="_blank" title="ayer 20:38"><span class="category descat"> LATAM </span>Elecciones Parlamentarias De 2020: El Pueblo Triunfó</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso - El pasado domingo 6 de diciembre, los venezolanos participaron en una contienda electoral histórica, donde se eligió una nueva Asamblea Nacional que tiene el objetivo principal de reconstruir el poder legislativo y ayudar al ejecutivo nacional en la titánica tarea de corregir el inmenso daño causado a la economía, la sociedad y la paz por parte de aquellos que desde ese foro parlamentario hicieron concierto con fuerzas extranjeras imperialistas contra Venezuela. 
        </p>
        <time title="mar. 15 diciembre 2020 - 20:38"><a href="/news/1218/Elecciones-Parlamentarias-De-2020-El-Pueblo-Triunf%C3%B3">ayer 20:38</a>
        </time>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/1217/La-Apertura-13-Exegesis-del-Sagrado-Corán-Sura-31-Luqman" title="ayer 15:24">
                                            <img src="https://media.segundopaso.es/d/2020/11/13/3/4361.jpg" alt="La Apertura 13: Exegesis del Sagrado Corán, Sura 31 “Luqman”" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1217/La-Apertura-13-Exegesis-del-Sagrado-Cor%C3%A1n-Sura-31-Luqman" target="_blank" title="ayer 15:24"><span class="category descat"> La Apertura </span>La Apertura 13: Exegesis del Sagrado Corán, Sura 31 “Luqman”</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Islamaldia- ¿Por qué decimos que el Sagrado Corán es guía para toda la humanidad?
        </p>
        <time title="mar. 15 diciembre 2020 - 15:24"><a href="/news/1217/La-Apertura-13-Exegesis-del-Sagrado-Cor%C3%A1n-Sura-31-Luqman">ayer 15:24</a>
        </time>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/1216/Repasando-la-Historia-14-de-diciembre-de-2020" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2020/07/31/3/3711.jpg" alt="Repasando la Historia: 14 de diciembre de 2020" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1216/Repasando-la-Historia-14-de-diciembre-de-2020" target="_blank" title="días antes"><span class="category descat"> Repasando la Historia </span>Repasando la Historia: 14 de diciembre de 2020</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>​​​​​​​Segundopaso - Estimada audiencia bienvenidos a Segundo Paso, nos encontramos a tan solo 18 días de cerrar el año, y todos con mucha esperanza en Dios vamos planificando nuevas metas y esperanzas para este próximo 2021, el día de hoy veremos, que sucedió en Siria y como se origino la Alianza Bolivariana para los Pueblos de Nuestra América, nuestra frase de hoy viene del dramaturgo español Jacinto Benavente que dijo “Lo peor que hacen los malos es obligarnos a dudar de los buenos”.
        </p>
        <time title="lun. 14 diciembre 2020 - 20:36"><a href="/news/1216/Repasando-la-Historia-14-de-diciembre-de-2020">días antes</a>
        </time>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/1215/El-Antiimperialismo-Más-Que-Una-Posición-Política" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2020/12/14/3/4525.jpg" alt="El Antiimperialismo, Más Que Una Posición Política" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1215/El-Antiimperialismo-M%C3%A1s-Que-Una-Posici%C3%B3n-Pol%C3%ADtica" target="_blank" title="días antes"><span class="category descat"> Opinión </span>El Antiimperialismo, Más Que Una Posición Política</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso - El antiimperialismo es una ideología que surge a finales del siglo XIX en oposición y combate a los mecanismos de dominación neocolonial y sus imposiciones económicas y políticas, de esta coacción han surgido los movimientos y procesos de liberación nacional de pueblos que se han levantado ante las naciones que poseen el poder hegemónico.
        </p>
        <time title="lun. 14 diciembre 2020 - 20:33"><a href="/news/1215/El-Antiimperialismo-M%C3%A1s-Que-Una-Posici%C3%B3n-Pol%C3%ADtica">días antes</a>
        </time>
</div>
                                </li>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/1214/El-Eclipse-Solar-y-la-Oración-de-los-Signos" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2020/12/13/3/4520.jpg" alt="El Eclipse Solar y la Oración de los Signos" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1214/El-Eclipse-Solar-y-la-Oraci%C3%B3n-de-los-Signos" target="_blank" title="días antes"><span class="category descat"> Eventos Islámicos </span>El Eclipse Solar y la Oración de los Signos</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Islamaldia - La oración de signos o Ayat (en árabe: صلاة الآيات) o “Oración por los fenómenos naturales” se define como una oración obligatoria en el Islam que se debe realizar cuando se ocurren fenómenos naturales públicamente aterradores (tradicionalmente), tales como el eclipse solar, eclipse lunar, terremoto, tormenta, etc. 
        </p>
        <time title="dom. 13 diciembre 2020 - 20:04"><a href="/news/1214/El-Eclipse-Solar-y-la-Oraci%C3%B3n-de-los-Signos">días antes</a>
        </time>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/1213/Imperdible-Eclipse-Solar-de-2020" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2020/12/13/3/4510.jpg" alt="Imperdible Eclipse Solar de 2020" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1213/Imperdible-Eclipse-Solar-de-2020" target="_blank" title="días antes"><span class="category descat"> Lo Reciente </span>Imperdible Eclipse Solar de 2020</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso - Lo Reciente 21: Nos encontramos en la cuenta regresiva para cerrar esta atípica gestión de 2020 y para este 14 de diciembre llega un gran fenómeno astronómico. 
        </p>
        <time title="dom. 13 diciembre 2020 - 09:50"><a href="/news/1213/Imperdible-Eclipse-Solar-de-2020">días antes</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
        <section id="box20" class="box box tags related-items list list-bullets hidden-time">
        <header><h2>Palabra Clave</h2></header>
        <div><ul>
                <li><a href="/tag/Opini%C3%B3n+Sin+Mordaza" rel="Index, Tag">Opinión Sin Mordaza</a></li>
                <li><a href="/tag/Lo+Reciente" rel="Index, Tag">Lo Reciente</a></li>
                <li><a href="/tag/radio+segundo+paso" rel="Index, Tag">radio segundo paso</a></li>
                <li><a href="/tag/Islam+al+D%C3%ADa" rel="Index, Tag">Islam al Día</a></li>
                <li><a href="/tag/Repasando+la+historia" rel="Index, Tag">Repasando la historia</a></li>
                <li><a href="/tag/Internacional" rel="Index, Tag">Internacional</a></li>
                <li><a href="/tag/Am%C3%A9rica+Latina" rel="Index, Tag">América Latina</a></li>
                <li><a href="/tag/Pol%C3%ADtica" rel="Index, Tag">Política</a></li>
                <li><a href="/tag/Profeta+del+Islam" rel="Index, Tag">Profeta del Islam</a></li>
                <li><a href="/tag/Salvador+Prometido" rel="Index, Tag">Salvador Prometido</a></li>
                <li><a href="/tag/Coronavirus" rel="Index, Tag">Coronavirus</a></li>
                <li><a href="/tag/Exegesis+del+Sagrado+Cor%C3%A1n" rel="Index, Tag">Exegesis del Sagrado Corán</a></li>
        </ul></div>
        </section>
                        </aside>
                    </div>
                </div>
            </div>
        </div>
        </main>
<footer id="footer">
    <div class="container">
        <div class="responsive-tools row" style="">
            <div class="col-12">
                <div class="toggle-versions">
                    <a id="desktop-version" href="#" class="btn btn-info d-inline-block d-md-none">Desktop version</a>
                    <a id="mobile-version" href="#" class="btn btn-info d-none d-md-inline-block">Mobile version</a>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12 col-sm-8">
                <div class="row">
                    <div class="col-2" id="footer-left-logo">
                        <a href="https://revistaprimerpaso.com/" target="_blank">
                            <img src="/resources/theme/segundopaso/img/logo-left.png" alt="logo-left" /> 
                        </a>
                    </div>
					<div class="col-2" id="footer-logo">
                        <a href="/">
                            <img src="/resources/theme/segundopaso/img/logo.png" alt="logo" />
                        </a>
                    </div>
                    <div class="col-8">
                        <div id="copyright">
                            <p class="copyright-text">(CC) Publicamos nuestros contenidos bajo Creative Commons  Attribution 4.0 International License</p>
                            
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-12 col-sm-4">
                <div class="row">
                    <div class="col-12 col-sm-9" id="footer-menu">
                        <div class="footer-menu">
                            <ul>
                            </ul>
                        </div>
                    </div>
                    <div class="col-12 col-sm-3">
                        <button class="btn-subscribe text-uppercase"><i class="icon-envelope"></i> <a href="http://segundopaso.es/subscription">SUSCRÍBETE</a></button>
                    </div>
                </div>
                <div class="footer-icons">
                    <ul>
                                <li>
                                    <a title="Telegram" href="https://t.me/segundopaso" target="_blank"><i class="icon-telegram"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="Twitter" href="https://twitter.com/segundo_paso?s=08" target="_self"><i class="icon-twitter "></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="FaceBook" href="https://www.facebook.com/02paso" target="_self"><i class="icon-facebook"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="Instagram" href="https://www.instagram.com/invites/contact/?i=1x3yow94h5p9i&amp;utm_content=d29hvlg" target="_self"><i class="icon-instagram"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="iVoox" href="https://www.ivoox.com/escuchar-programas-radio-02-paso_al_19177701_1.html?show=programs" target="_self"><i class="icon-ivoox "></i>
                                    </a>
                                </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>

    

</footer>
        <script src="/resources/theme/global/js/vendor/jquery-1.11.0.min.js"></script>
        <script src="/resources/theme/global/js/jwplayer-8.6.3/jwplayer-custom.min.js"></script>
        <script src="/resources/theme/global/js/vendor/slick.min.js"></script>
        <script src="/resources/theme/global/js/global-2.1.min.js?_=20200404"></script>
        <script src="/resources/theme/segundopaso/js/main.min.js?_=20200211"></script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-163258304-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-163258304-1');
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M429L8P');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M429L8P"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    </body>
</html>