<!DOCTYPE html>
<html lang="es" dir="ltr" xmlns="http://www.w3.org/1999/xhtml"><head>
        <title>Repasando la Historia: 3 de enero de 2021 - Islam al Día  | Segundo Paso</title>
    <meta itemprop="inLanguage" content="es" />
    <meta itemprop="name" name="twitter:title" property="dc.title" content="Repasando la Historia: 3 de enero de 2021" />
    <meta name="description" property="dc.description" content="Segundopaso - Amigos Hispanohablantes bienvenidos a Radio Segundo Paso, el día de hoy en nuestro programa hablaremos sobre el martirio del General Qasem Soleimani, como también acerca del tratado START 2 por parte de EEUU y Rusia, nuestra frase de hoy viene del Filósofo Aristóteles que dijo” Dar el ejemplo no es la principal manera de influir sobre los demás; es la única manera”." />
    <meta property="og:type" content="article" />
    <meta name="twitter:url" property="og:url" content="https://www.segundopaso.es//news/1260/Repasando-la-Historia-3-de-enero-de-2021" />
    <meta property="article:modified_time" content="2021-01-03T19:17:23Z" />
    <meta property="article:section" content="Política &gt; Resistencia" />
    <meta name="keywords" property="article:tag" content="Repasando la historia,General Soleinmani,Qasem Soleimani,Terrorismo" />
    <meta property="article:publisher" content="" />
    <meta property="nastooh:topic" content="Política" />
    <meta property="nastooh:subtopic" content="Resistencia" />
    <meta property="nastooh:pageType" content="news" />
    <meta property="nastooh:newsType" content="audio" />
    <meta property="nastooh:publishDate" content="2021-01-03" />
    <meta property="nastooh:commentCount" content="na" />
    <meta property="nastooh:keywordCount" content="4" />
    <meta property="nastooh:bodyWordCount" content="medium" />
    <meta property="nastooh:code" content="1260" />
    <meta property="nastooh:nid" content="1260" />
    <meta property="og:title" itemprop="headline" content="Repasando la Historia: 3 de enero de 2021" />
    <meta name="twitter:description" itemprop="description" property="og:description" content="Segundopaso - Amigos Hispanohablantes bienvenidos a Radio Segundo Paso, el día de hoy en nuestro programa hablaremos sobre el martirio del General Qasem Soleimani, como también acerca del tratado START 2 por parte de EEUU y Rusia, nuestra frase de hoy viene del Filósofo Aristóteles que dijo” Dar el ejemplo no es la principal manera de influir sobre los demás; es la única manera”." />
    <meta name="thumbnail" itemprop="thumbnailUrl" content="https://media.segundopaso.es/d/2020/07/31/1/3711.jpg" />
    <meta name="twitter:image" itemprop="image" property="og:image" content="https://media.segundopaso.es/d/2020/07/31/4/3711.jpg" />
    <meta itemprop="datePublished" property="article:published_time" content="2021-01-03T19:17:23Z" />
    <meta itemprop="dateModified" property="article:modified" content="2021-01-03T19:17:23Z" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="genre" itemprop="genre" content="News" />
    <link rel="author" href="Islam al Día  | Segundo Paso" />
    <link rel="canonical" href="https://www.segundopaso.es//news/1260/Repasando-la-Historia-3-de-enero-de-2021" />
    <link property="og:site_name" href="Islam al Día  | Segundo Paso" />
	<script data-schema="WebPage" type="application/ld+json">
    {"@id":"https://www.segundopaso.es//news/1260/Repasando-la-Historia-3-de-enero-de-2021","@type":"NewsArticle","@context":"http://schema.org","headline":"Repasando la Historia: 3 de enero de 2021","datePublished":"2021-01-03T19:17:23Z","dateModified":"2021-01-03T19:17:23Z","author":{"@type":"Organization","name":"Segundo Paso","url":"https://www.segundopaso.es/"},"publisher":{"@type":"Organization","name":"Segundo Paso","url":"https://www.segundopaso.es/","logo":{"type":"ImageObject","width":"64","height":"64","url":"https://www.segundopaso.es//resources/theme/resources/theme/segundopaso/img/favicon.ico"}},"thumbnailUrl":"https://media.segundopaso.es/d/2020/07/31/2/3711.jpg","description":"Segundopaso - Amigos Hispanohablantes bienvenidos a Radio Segundo Paso, el día de hoy en nuestro programa hablaremos sobre el martirio del General Qasem Soleimani, como también acerca del tratado START 2 por parte de EEUU y Rusia, nuestra frase de hoy viene del Filósofo Aristóteles que dijo” Dar el ejemplo no es la principal manera de influir sobre los demás; es la única manera”.","url":"https://www.segundopaso.es//news/1260/Repasando-la-Historia-3-de-enero-de-2021","keywords":["Repasando la historia","General Soleinmani","Qasem Soleimani","Terrorismo"],"image":["https://media.segundopaso.es/d/2020/07/31/4/3711.jpg","https://media.segundopaso.es/d/2020/07/31/3/3711.jpg","https://media.segundopaso.es/d/2020/07/31/2/3711.jpg"]}
    </script>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta http-equiv="Content-Language" content="es" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <link rel="shortcut icon" href="/resources/theme/segundopaso/img/favicon.ico" type="image/x-icon" />
    <link rel="search" type="application/opensearchdescription+xml" title="Islam al Día  | Segundo Paso" href="https://www.segundopaso.es//opensearch.xhtml" />
    <meta property="og:site_name" content="Islam al Día  | Segundo Paso" />
    <meta property="og:locale" content="es" />
    <meta name="generator" content="www.nastooh.ir" />
    <meta name="language" content="es" />
    <meta name="rating" content="General" />
    <meta name="copyright" content="CC 2019-2021" />
    <meta name="expires" content="never" />
    <meta name="publisher" content="Segundo Paso" />
    <meta name="dc.publisher" content="Segundo Paso" />
    <meta name="date" content="2021-01-04 T 20:25:08 +0330" />
        <link href="/resources/theme/segundopaso/css/style.css?_=20201129_1" type="text/css" rel="stylesheet" /></head>
    <body class="ltr pt-news nt-audio">
<header id="header">
    <div class="container">
        <div class="row" id="masthead">
            

            <div class="col-12 col-sm-4 col-lg-4">
                <div class="date">lun. 4 enero 2021</div>
            </div>
            <div class="col-12 col-sm-3 col-lg-4">
                <div class="search" id="header-search">
                    <div class="close" data-toggle="toggle" data-target="#header-search">×</div>
                    <form method="get" action="/search" role="form">
                        <div class="input-group">
                            <input type="text" placeholder="buscar..." value="" name="q" />
                            <button class="unstyled" type="submit"><i class="icon-search"></i></button>
                        </div>
                    </form>
                </div>
            </div>
            <div class="col-12 col-sm-5 col-lg-4">
                <div class="header-tools">
                    <button class="btn-subscribe text-uppercase"><i class="icon-envelope"></i>  <a href="http://segundopaso.es/subscription">SUSCRÍBETE </a></button>
                    <div class="last-update">
                        <strong class="text-uppercase">Actualizado</strong> 18:35 CET
                    </div>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12 col-sm-3">
                <h1 class="page-header">
                    <a href="/" class="logo">Islam al Día  | Segundo Paso</a>
                </h1>
                <div id="responsive-tools">
                    <button type="button" data-toggle="come-in" data-target="#menu" class="d-sm-none btn">
                        <i class="icon-menu"></i>
                    </button>
                    <button type="button" data-toggle="toggle" data-target="#header-search" data-focus="#header-search input" class="d-sm-none btn">
                        <i class="icon-search"></i>
                    </button>
                </div>
            </div>
            <div class="col-12 col-sm-9">
                <div class="social-links">
                    <div class="text-right">Síguenos en las redes sociales</div>
                    <ul class="tools-menu">
                                <li><a href="https://t.me/segundopaso" target="_blank"><i class="icon-telegram"></i> Telegram</a></li>
                                <li><a href="https://twitter.com/segundo_paso?s=08" target="_self"><i class="icon-twitter "></i> Twitter</a></li>
                                <li><a href="https://www.facebook.com/02paso" target="_self"><i class="icon-facebook"></i> FaceBook</a></li>
                                <li><a href="https://www.instagram.com/invites/contact/?i=1x3yow94h5p9i&amp;utm_content=d29hvlg" target="_self"><i class="icon-instagram"></i> Instagram</a></li>
                                <li><a href="https://www.ivoox.com/escuchar-programas-radio-02-paso_al_19177701_1.html?show=programs" target="_self"><i class="icon-ivoox "></i> iVoox</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <nav id="menu">
        <div class="container">
            <div class="row">
                <div class="col-12">
                    
                    <ul>
                                <li data-id="1" class=" ">
                                    <a href="/">Inicio</a>
                                </li>
                                <li data-id="143" class="  has-child">
                                    <a href="/service/radio%20segundo%20paso">Radio</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/repasando%20la%20historia">Repasando la Historia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/lo%20reciente">Lo Reciente</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundopaso%20advenimiento">El Advenimiento</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/detras%20de%20pantalla">Detrás de la Pantalla</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundopaso%20ausencia">En Su Ausencia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/02paso%20libertad%20de%20expresion">Libertad de Expresión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/radio%20segundopaso%20Merecemos%20Vivirla">Merecemos Vivirla</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundo-paso-infantil">Infantil</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/radio-segundopaso-audioteca">Audioteca</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="125" class="  active has-child">
                                    <a href="/service/Política">Política</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/AmericaLatina">LATAM</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Internacional">Internacional</a>
                                                        </li>
                                                        <li class=" active" data-id="">
                                                            <a href="/service/Política/Resistencia">Resistencia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Seguridad">Seguridad</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20Economía">Economía</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Norteamérica">Norteamérica</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20Europa">Europa</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20asia">Asia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaspo%20Africa">África</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="126" class="  has-child">
                                    <a href="/service/Sociedad">Sociedad</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Educación">Educación</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Ambiente">Medio Ambiente</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Identidad">Identidad</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Hablamos-de-sociologia">Hablemos de</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="127" class="  has-child">
                                    <a href="/service/Cultura">Cultura</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Literatura">Literatura</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Libro">Libro</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Arte">Arte</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Cien-02paso">Cine</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/arte-de-ustedes-02paso">Arte de Ustedes en 02Paso</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Mar-De-Los-Sargazos">El Mar De Los Sargazos</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="128" class="  has-child">
                                    <a href="/service/Estilo">La Vida</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/hijos">Niños y Adolescentes</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Familia">Familia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Salud">Salud</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Mujeres">Mujer</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/deporte-02Pas">Deporte</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/segundopaso-tecnologia">Tecnología</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="129" class="  has-child">
                                    <a href="/service/Pensamiento">Pensamiento</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Opinion">Opinión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Historia">Historia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Filosofia">Filosofía</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Derecho">Derecho</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Religion">Religión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/lecciones-filosoficas">Lecciones Filosóficas</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="130" class="orange  has-child">
                                    <a href="/service/Islamaldía">Islam al Día</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Salvador%20Prometido">Salvador Prometido</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Eventos%20Islámicos">Eventos Islámicos</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Ahlul%20Bait">Ahlul Bait</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Sagrado%20Corán">Sagrado Corán</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/radio%20islamaldia">Radio Islamaldia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/identidad-religiosa">Identidad Religiosa</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/islamaldia-apertura">La Apertura</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/muharram">Muharram 2020</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="131" class="  has-child">
                                    <a href="/service/Pasoplus">Paso Plus</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Pasoplus/Entradas">Entradas</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="138" class="  has-child">
                                    <a href="/service/Programas">Programas</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/NoTeProcupes">No Te Procupes</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/gota-del-mar">Una Gota del Mar</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/OpinionSinMordaza">Opinión Sin Mordaza</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/Temas-Culturales-De-Interés">Temas Culturales De Interés</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="137" class="red ">
                                    <a href="https://segundopaso.es/EN-DIRECTO">EN DIRECTO</a>
                                </li>
                    </ul>
                </div>
            </div>
        </div>

    </nav>
</header>
        <main>
        <div id="mainbody" class="wrapper white">
            <div class="container">
                <div id="mainbody">
                    <div class="row">
                        <div class="col-12 col-sm-8 col-lg-9 main-content">
        <section class="box page-header no-header">
        <nav>

        </nav>
    </section>
    <article id="item" class="box item">
        <div class="print-header" style="display: none;">
            <div class="logo">
                <img src="/resources/theme/segundopaso/img/logo_invert.png?_=20191119" alt="Islam al Día  | Segundo Paso" />
            </div>
            <div class="meta">
                <div class="barcode">
                    <img src="/barcode?text=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1260&amp;c=4a4893b0883abdc79bbffaf68aca6189c9ecb95336ee0420d09c36cf5a92a810ec756ae133dd6535ab925597e480309a632cf4b6ff9e533a41ecdf4a880533c7" alt="https://segundopaso.es/news/1260" />
        			<ul>
        				<li class="url">https://segundopaso.es/news/1260</li><li class="date">3 enero 2021 - 22:47</li>
        				<li class="id">Código para noticias <span>1260</span></li>
        				<li>
        					 <ol class="breadcrumb">
        						<li><a target="_blank" rel="index" href="/service/Política">Política</a></li>
        						<li><a href="/service/Pol%C3%ADtica/Resistencia" rel="index" target="_blank">Resistencia</a>
        						</li>
        					</ol>
        				</li>
        			</ul>
                </div>
            </div>
        </div>
        <div class="item-header">
            <div class="item-nav">
                <ol class="breadcrumb">
                    
                    <li class="breadcrumb-item"><a target="_blank" rel="index" href="/service/Política" itemprop="articleSection">Política</a></li>
                        <li class="breadcrumb-item active"><a href="/service/Pol%C3%ADtica/Resistencia" rel="index" target="_blank">Resistencia</a>
                        </li>
                </ol>
                <div class="item-date">
                    publicado el: <span>3 enero 2021 - 22:47</span>
                </div>
                <div class="">
                    <ul class="header-sharing">
                        <li class="fb"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1260"><i class="icon-facebook"></i></a></li>
                        <li class="tw"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1260"><i class="icon-twitter"></i></a></li>
                        <li class="tg"><a href="tg://msg_url?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1260"><i class="icon-telegram"></i></a></li>
                        <li class=""><a href="#" onclick="window.print(); return false;"><i class="icon-print"></i></a></li>
                    </ul>
                </div>
                
                    
            </div>
            <div class="item-title">
                <h4 class="subtitle"><a href="/news/1260/Repasando-la-Historia-3-de-enero-de-2021"></a></h4>
                <h1 class="title"><a itemprop="headline" href="/news/1260/Repasando-la-Historia-3-de-enero-de-2021">Repasando la Historia: 3 de enero de 2021</a></h1>
            </div>
        </div><div class="item-summary">
            <figure class="item-img">
                <img src="https://media.segundopaso.es/d/2020/07/31/3/3711.jpg" alt="Repasando la Historia: 3 de enero de 2021" itemprop="image" class="" title="Repasando la Historia: 3 de enero de 2021" />
            </figure>
            <div class="news-item-sharing">
                <ul class="news-sharing">
                    <li class="fb"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1260"><i class="icon-facebook"></i></a></li>
                    <li class="tw"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1260"><i class="icon-twitter"></i></a></li>
                    <li class="tg"><a href="tg://msg_url?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1260"><i class="icon-telegram"></i></a></li>
                    <li class="wa"><a href="whatsapp://send?text=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1260" target="_blank"><i class="icon-whatsapp"></i></a></li>
                    <li class="cm"><a href="#comments"><i class="icon-comment"></i></a></li>
                    <li class=""><a href="#" onclick="window.print(); return false;"><i class="icon-print"></i></a></li>
                </ul>
            </div>
            <p class="summary introtext" itemprop="description">Segundopaso - Amigos Hispanohablantes bienvenidos a Radio Segundo Paso, el día de hoy en nuestro programa hablaremos sobre el martirio del General Qasem Soleimani, como también acerca del tratado START 2 por parte de EEUU y Rusia, nuestra frase de hoy viene del Filósofo Aristóteles que dijo” Dar el ejemplo no es la principal manera de influir sobre los demás; es la única manera”.</p></div>
        <div class="item-body">
            <div class="item-text" itemprop="articleBody"><div class="itemPlayer0">
                        <video id="vidPlayer0" width="100%" controls="controls" poster="https://media.segundopaso.es/d/2020/07/31/3/3711.jpg" data-source="[{&quot;file&quot;: &quot;https://media.segundopaso.es/d/2021/01/03/0/4609.mp3&quot;, &quot;label&quot;: &quot;Defaultkb&quot;, &quot;default&quot;: &quot;true&quot;}]" data-autoplay="false">
                            <source src="https://media.segundopaso.es/d/2021/01/03/0/4609.mp3"></source>
                        </video>
                        <div class="video-download">
                            <a href="https://media.segundopaso.es/d/2021/01/03/0/4609.mp3" target="_blank" class="btn">
                                <span class="icon-download text-success"></span>
                                Descargar
                                <span style="direction: ltr">6 MB</span>
                            </a>
                        </div></div><p dir="ltr"><span style="font-size:16px">1. Un día como hoy hace 28 años, el 3 de enero de 1993:</span></p> 
<p dir="ltr"><span style="font-size:16px">El <strong>Tratado de No Proliferación Nuclear (START 2)</strong> fue firmado por <strong>Boris Yeltsin y George&nbsp;Herbert Walker&nbsp;Bush</strong>, que aquel entonces serían los presidentes de <strong>Rusia y Estados Unidos</strong>. Según el tratado, los dos países se comprometieron a reducir su arsenal nuclear en dos tercios. Estados Unidos aceptó el tratado porque <strong>Yeltsin</strong> había seguido una política de cooperación con <strong>Occidente</strong> tras el colapso de la <strong>Unión Soviética, y Rusia</strong> no era una amenaza significativa para <strong>Estados Unidos</strong>. En lugar de destruir sus armas nucleares, <strong>Estados Unidos, sin embargo, las almacenó y Rusia dejó de destruir sus armas nucleares en protesta por la violación del tratado por parte de Washington</strong>. Los presidentes de Estados Unidos y Rusia firmaron un nuevo tratado <strong>START</strong> en abril de 2010 que reduciría el número de ojivas nucleares en cada lado a 1550.</span></p> 
<p dir="ltr"><span style="font-size:16px">2. Un día como hoy hace 1 año, el 3 de enero de 2020:</span></p> 
<p dir="ltr"><span style="font-size:16px">El glorioso comandante del <a class="saba-backlink" href="http://segundopaso.es/news/449/EL-ISLAM">Islam</a>, <strong>Qasem Soleimani</strong>, el orgulloso comandante de Irán en la lucha contra <strong>Daesh</strong>, fue martirizado en un ataque terrorista de helicópteros estadounidenses en Irak. El Mártir <strong>Qasem Soleimani</strong> nació el 11 de marzo de 1965 en un pueblo montañoso en la provincia de Kerman llamado Rabur. <strong>Qasem Soleimani</strong> pasó su infancia y adolescencia con su padre y durante su juventud se convirtió en contratista en la <strong>Organización del Agua de Kerman</strong>. Se unió a esta organización después de la victoria de la <strong>Revolución Islámica</strong> y la formación del <strong>Cuerpo de la Guardia Revolucionaria Islámica</strong>. Con el inicio de la guerra impuesta, <strong>Qasem Soleimani</strong> entrenó a varios batallones de tropas de <strong>Kerman </strong>y los envió a los frentes del sur, poco después fue enviado a <strong>Susangard</strong> al frente de una compañía para evitar el avance del régimen baazista. Durante el tiempo de la <strong>Defensa Sagrada</strong>, participó en muchas operaciones con su ejército subordinado, incluyendo <strong>Valfayr 8, <a class="saba-backlink" href="https://segundopaso.es/news/881/">Karbala</a> 4, <a class="saba-backlink" href="https://segundopaso.es/news/881/">Karbala</a> 5 y Tak Shalamcheh</strong>. <strong>Qasem Soleimani</strong> fue nombrado comandante de la <strong>Fuerza Quds por el Ayatolá Jamenei, Líder de la República Islámica de Irán</strong>, en el año 2000, y en 2010, fue ascendido al rango de Mayor General que es considerado el rango militar más alto de Irán. Tras el surgimiento del <strong>Daesh en Irak y Siria</strong>, el <strong>Mártir Soleimani</strong>, a pedido de los gobiernos iraquí y sirio, como comandante de la <strong>Fuerza Quds de Irán</strong>, asistió a estos países en distintas áreas y organizo a las fuerzas populares, luchó contra este grupo terrorista hasta lograr su destrucción, este objetivo obtenido se debe mucho a los incansables esfuerzos de este gran general iraní. Finalmente, los vengativos enemigos de Irán no toleraron sus éxitos y victorias. Es así que el General <strong>Qasem Soleimani</strong> en la mañana del 3 de enero de 2020 en un ataque con misiles contra dos vehículos en el aeropuerto de <strong>Bagdad</strong>, junto con <strong>Abu Mahdi al-Mohandis</strong>, comandante adjunto de la Fuerza Popular Iraquí y sus otros compañeros fueron atacados y martirizados.</span></p><div class="gallery hidden"></div>
            </div><div class="item-code">
                Código para noticias <span>1260</span></div>
            <div class="short-link-container">
                <div class="form-group">
                    <i class="icon-link"></i>
                    <input type="text" class="clean" value="segundopaso.es/news/1260" readonly="readonly" />
                </div>
            </div>
        </div>
        <section class="box tags">
            <header>
                <h2>etiquetas</h2>
            </header>
            <div>
                <ul>
                        <li><a href="/tag/Repasando+la+historia" rel="Index, Tag">Repasando la historia</a></li>
                        <li><a href="/tag/General+Soleinmani" rel="Index, Tag">General Soleinmani</a></li>
                        <li><a href="/tag/Qasem+Soleimani" rel="Index, Tag">Qasem Soleimani</a></li>
                        <li><a href="/tag/Terrorismo" rel="Index, Tag">Terrorismo</a></li>
                </ul>
            </div>
        </section>

        <div class="item-boxes">
            <section id="box214" class="box cols cols-2 list list-thumbs thumbs-sm hidden-time hidden-summary _play hidden-category header-label" style="" data-conf="{}">
                <header>
                    <h2 style=""><span>RELACIONADAS</span>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/1262/Qasem-Soleimani-Es-De-Los-Que-Nunca-Mueren" title="horas antes">
                                            <img src="https://media.segundopaso.es/d/2021/01/04/3/4618.jpg" alt="Qasem Soleimani Es De Los Que Nunca Mueren" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1262/Qasem-Soleimani-Es-De-Los-Que-Nunca-Mueren" target="_blank" title="horas antes">Qasem Soleimani Es De Los Que Nunca Mueren</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/1261/Soleimani-Comandante-del-Oriente" title="ayer 23:46">
                                            <img src="https://media.segundopaso.es/d/2021/01/03/3/4612.jpg" alt="Soleimani, Comandante del Oriente" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1261/Soleimani-Comandante-del-Oriente" target="_blank" title="ayer 23:46">Soleimani, Comandante del Oriente</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/1258/El-Defensor-de-Paz-Mundial" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/01/02/3/4606.jpg" alt="El Defensor de Paz Mundial" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1258/El-Defensor-de-Paz-Mundial" target="_blank" title="días antes">El Defensor de Paz Mundial</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/1255/Él-Nos-Recordó-Creer-en-los-Héroes" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/01/01/3/4602.jpg" alt="Él Nos Recordó Creer en los Héroes" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1255/%C3%89l-Nos-Record%C3%B3-Creer-en-los-H%C3%A9roes" target="_blank" title="días antes">Él Nos Recordó Creer en los Héroes</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/1257/Repasando-la-Historia-1-de-enero-de-2021" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2020/07/31/3/3711.jpg" alt="Repasando la Historia: 1 de enero de 2021" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1257/Repasando-la-Historia-1-de-enero-de-2021" target="_blank" title="días antes">Repasando la Historia: 1 de enero de 2021</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/1253/La-Herencia-De-Los-Revolucionarios" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/01/01/3/4599.jpg" alt="La Herencia De Los Revolucionarios" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1253/La-Herencia-De-Los-Revolucionarios" target="_blank" title="días antes">La Herencia De Los Revolucionarios</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
        </div>
    </article>
        <a name="comments"></a>
        <section id="news-comment"></section>
        <section class="box header-outside comment-form">
            <header><h2>Su comentario</h2></header>
            <div>
                <form enctype="application/x-www-form-urlencoded" data-url="/rest/postcomment" role="form" data-toggle="validator" method="post" name="frmNewsComment" id="frmNewsComment" data-success="Comentario enviado exitosamente" class="form-comment" data-error="Envío de comentario fallido" data-captcha-error="Captcha no corresponde">
                     <div class="comment-info">
                        <div class="alert alert-info">Usted está respondiendo
                            <button type="button" class="close">× <span>Cancele su respuesta</span></button>
                            <blockquote></blockquote>
                        </div>
                        <div class="comment-policies">Indicio de comentario
                        </div>
                    </div> 
                    <input type="hidden" value="frmNewsComment" name="frmNewsComment" />
                    <input type="hidden" value="1260" name="newsId" id="newsId" />
                    <input type="hidden" value="0" name="reply" />
                    <input type="hidden" value="" name="parentId" />
                    <fieldset>
                        <div class="form-group name-group">
                            <label for="userName">nombre</label>
                            <input type="text" id="userName" name="userName" placeholder="nombre" maxlength="50" class="form-control" data-minlength="3" data-required-msg="Rellene el espacio para nombre de usuario" />
                        </div>
                        <div class="form-group email-group">
                            <label for="userEmail">correo electrónico</label>
                            <input type="email" placeholder="correo electrónico" class="form-control ltr" id="userEmail" name="userEmail" maxlength="80" />
                        </div>
                        <div class="form-group text-group">
                            <label for="body">Su comentario *</label>
                            <textarea maxlength="20000" placeholder="Su comentario" data-required-msg="Rellene el espacio para comentario" class="form-control" required="true" id="body" name="body" rows="5"></textarea>
                        </div><div class="form-group captcha-group">
                            <div class="captcha">
                                <input id="captchaKey" name="captchaKey" value="4896104438919608390" type="hidden" />
                                <label for="number"><i class="req">*</i> Captcha para comentario de noticias</label>
                                <div class="ltr">
                                    <div class="captcha-image d-inline-block">3 + 0 =
                                    </div>
                                    <div class="captcha-input d-inline-block">
                                        <input type="number" name="captchaText" id="captchaText" required="required" data-required-msg="Rellene Captcha" />
                                    </div>
                                </div>
                            </div></div>
                        <div class="form-group submit-group">
                            <button class="btn btn-default" id="btnSave">Enviar</button>
                            <div class="msg"></div>
                        </div>
                    </fieldset>
                </form>
            </div>
        </section>
                        </div>
                        <aside class="col-12 col-sm-4 col-lg-3 sidebar">
            <section id="carousel260" class="box  has-carousel" style="" data-conf="{&quot;items&quot;:1,&quot;auto&quot;:false,&quot;fx&quot;:false,&quot;autoHeight&quot;:false,&quot;controls&quot;:false,&quot;paging&quot;:true,&quot;pagingHeader&quot;:false}">
                <header>
                    <h2 style=""><a href="/archive" target="_blank" title="archivo de">TITULARES</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/1263/Planes-israelíes-para-ocupar-los-territorios-palestinos" title="minutos antes">
                                            <img src="https://media.segundopaso.es/d/2021/01/04/3/4620.jpg" alt="Planes israelíes para ocupar los territorios palestinos" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1263/Planes-israel%C3%ADes-para-ocupar-los-territorios-palestinos" target="_blank" title="minutos antes"><span class="category descat"> Asia </span>Planes israelíes para ocupar los territorios palestinos</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso - Parte del proyecto sionista en Palestina ha sido ocupar más regiones de Cisjordania, porque han planificado la ocupación total del territorio palestino.
        </p>
        <time title="lun. 4 enero 2021 - 19:54"><a href="/news/1263/Planes-israel%C3%ADes-para-ocupar-los-territorios-palestinos">minutos antes</a>
        </time>
</div>
                                </li>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/1262/Qasem-Soleimani-Es-De-Los-Que-Nunca-Mueren" title="horas antes">
                                            <img src="https://media.segundopaso.es/d/2021/01/04/3/4618.jpg" alt="Qasem Soleimani Es De Los Que Nunca Mueren" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/1262/Qasem-Soleimani-Es-De-Los-Que-Nunca-Mueren">
        Opinión Sin Mordaza
        
    </a></h4>
    <h3><a href="/news/1262/Qasem-Soleimani-Es-De-Los-Que-Nunca-Mueren" target="_blank" title="horas antes"><span class="category descat"> Opinión Sin Mordaza </span>Qasem Soleimani Es De Los Que Nunca Mueren</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso – Opinión Sin Mordaza en un programa especial para rendir homenaje a los mártires Qasem Soleimani y Al Muhandis tras un año de su martirio; asesinados por el imperialismo y sus socios.
        </p>
        <time title="lun. 4 enero 2021 - 00:07"><a href="/news/1262/Qasem-Soleimani-Es-De-Los-Que-Nunca-Mueren">horas antes</a>
        </time>
</div>
                                </li>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/1261/Soleimani-Comandante-del-Oriente" title="ayer 23:46">
                                            <img src="https://media.segundopaso.es/d/2021/01/03/3/4612.jpg" alt="Soleimani, Comandante del Oriente" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1261/Soleimani-Comandante-del-Oriente" target="_blank" title="ayer 23:46"><span class="category descat"> LATAM </span>Soleimani, Comandante del Oriente</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso - Qasem Soleimani es un nombre que hace temblar a los enemigos de la paz y la estabilidad de los civiles y los inocentes; pero, al mismo tiempo es un hombre que dondequiera que pise la tierra trae esperanza y seguridad de que todavía hay gente que sacrifica su vida por los valores, por la dignidad y por su fe.
        </p>
        <time title="dom. 3 enero 2021 - 23:46"><a href="/news/1261/Soleimani-Comandante-del-Oriente">ayer 23:46</a>
        </time>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/1260/Repasando-la-Historia-3-de-enero-de-2021" title="ayer 22:47">
                                            <img src="https://media.segundopaso.es/d/2020/07/31/3/3711.jpg" alt="Repasando la Historia: 3 de enero de 2021" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1260/Repasando-la-Historia-3-de-enero-de-2021" target="_blank" title="ayer 22:47"><span class="category descat"> Resistencia </span>Repasando la Historia: 3 de enero de 2021</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso - Amigos Hispanohablantes bienvenidos a Radio Segundo Paso, el día de hoy en nuestro programa hablaremos sobre el martirio del General Qasem Soleimani, como también acerca del tratado START 2 por parte de EEUU y Rusia, nuestra frase de hoy viene del Filósofo Aristóteles que dijo” Dar el ejemplo no es la principal manera de influir sobre los demás; es la única manera”.
        </p>
        <time title="dom. 3 enero 2021 - 22:47"><a href="/news/1260/Repasando-la-Historia-3-de-enero-de-2021">ayer 22:47</a>
        </time>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/1259/Cuba-62-años-de-creatividad-y-resistencia" title="ayer 00:00">
                                            <img src="https://media.segundopaso.es/d/2021/01/02/3/4608.jpg" alt="Cuba: 62 años de creatividad y resistencia" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1259/Cuba-62-a%C3%B1os-de-creatividad-y-resistencia" target="_blank" title="ayer 00:00"><span class="category descat"> LATAM </span>Cuba: 62 años de creatividad y resistencia</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso - La lucha heroica del pueblo cubano ha sido de creatividad y resistencia para alcanzar la libertad de España y después de Estados Unidos.  
        </p>
        <time title="dom. 3 enero 2021 - 00:00"><a href="/news/1259/Cuba-62-a%C3%B1os-de-creatividad-y-resistencia">ayer 00:00</a>
        </time>
</div>
                                </li>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/1258/El-Defensor-de-Paz-Mundial" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/01/02/3/4606.jpg" alt="El Defensor de Paz Mundial" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1258/El-Defensor-de-Paz-Mundial" target="_blank" title="días antes"><span class="category descat"> Resistencia </span>El Defensor de Paz Mundial</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso - Qasem Soleimani es un nombre que hace temblar a los enemigos de la paz y la estabilidad de los civiles y los inocentes; pero, al mismo tiempo es un hombre que dondequiera que pise la tierra trae esperanza y seguridad de que todavía hay gente que sacrifica su vida por los valores, por la dignidad y por su fe.
        </p>
        <time title="sáb. 2 enero 2021 - 23:06"><a href="/news/1258/El-Defensor-de-Paz-Mundial">días antes</a>
        </time>
</div>
                                </li>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/1255/Él-Nos-Recordó-Creer-en-los-Héroes" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/01/01/3/4602.jpg" alt="Él Nos Recordó Creer en los Héroes" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1255/%C3%89l-Nos-Record%C3%B3-Creer-en-los-H%C3%A9roes" target="_blank" title="días antes"><span class="category descat"> Resistencia </span>Él Nos Recordó Creer en los Héroes</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso - En los tiempos que no todos los días aparecen hombres como el general Qasem Soleimani, él nos recordó creer en los héroes.
        </p>
        <time title="sáb. 2 enero 2021 - 00:30"><a href="/news/1255/%C3%89l-Nos-Record%C3%B3-Creer-en-los-H%C3%A9roes">días antes</a>
        </time>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/1257/Repasando-la-Historia-1-de-enero-de-2021" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2020/07/31/3/3711.jpg" alt="Repasando la Historia: 1 de enero de 2021" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1257/Repasando-la-Historia-1-de-enero-de-2021" target="_blank" title="días antes"><span class="category descat"> Resistencia </span>Repasando la Historia: 1 de enero de 2021</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso - Estimada audiencia bienvenidos a una nueva emisión de Repasando la Historia, comenzamos este nuevo año surcando los mares de la historia, esperando que cosechen muchos éxitos en sus metas propuestas para este 2021, la frase de hoy viene del poeta latinoamericano Pablo Neruda que dijo “Podrán cortar todas las flores, pero no podrán detener la primavera”. 
        </p>
        <time title="sáb. 2 enero 2021 - 00:26"><a href="/news/1257/Repasando-la-Historia-1-de-enero-de-2021">días antes</a>
        </time>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/1254/Desafíos-2021-La-Constancia-del-Cambio-Permanente-Parte-I" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/01/01/3/4601.jpg" alt="Desafíos 2021: La Constancia del Cambio Permanente (Parte I)" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1254/Desaf%C3%ADos-2021-La-Constancia-del-Cambio-Permanente-Parte-I" target="_blank" title="días antes"><span class="category descat"> Internacional </span>Desafíos 2021: La Constancia del Cambio Permanente (Parte I)</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segunpaso - “La historia nos dice que esta no será la última pandemia. Las epidemias son un hecho en la vida” son las palabras del director general de la organización Mundial de la Salud (OMS) Tedros Adhanon Ghebreyesus con el motivo del Día Internacional de la Preparación ante Epidemias.
        </p>
        <time title="vie. 1 enero 2021 - 23:20"><a href="/news/1254/Desaf%C3%ADos-2021-La-Constancia-del-Cambio-Permanente-Parte-I">días antes</a>
        </time>
</div>
                                </li>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/1253/La-Herencia-De-Los-Revolucionarios" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/01/01/3/4599.jpg" alt="La Herencia De Los Revolucionarios" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1253/La-Herencia-De-Los-Revolucionarios" target="_blank" title="días antes"><span class="category descat"> Internacional </span>La Herencia De Los Revolucionarios</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso - Ha pasado un año del martirio de uno de los generales más importantes del siglo. Pero las dimensiones de su personalidad y trabajo quedarán claras para la gente del futuro del mundo. La gente del futuro lo recordará como un hombre legendario y veremos sus imágenes en exposiciones, paredes y revistas de todo el mundo. 
        </p>
        <time title="vie. 1 enero 2021 - 22:12"><a href="/news/1253/La-Herencia-De-Los-Revolucionarios">días antes</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
        <section id="box20" class="box box tags related-items list list-bullets hidden-time">
        <header><h2>Palabra Clave</h2></header>
        <div><ul>
                <li><a href="/tag/Opini%C3%B3n+Sin+Mordaza" rel="Index, Tag">Opinión Sin Mordaza</a></li>
                <li><a href="/tag/Lo+Reciente" rel="Index, Tag">Lo Reciente</a></li>
                <li><a href="/tag/radio+segundo+paso" rel="Index, Tag">radio segundo paso</a></li>
                <li><a href="/tag/Islam+al+D%C3%ADa" rel="Index, Tag">Islam al Día</a></li>
                <li><a href="/tag/Repasando+la+historia" rel="Index, Tag">Repasando la historia</a></li>
                <li><a href="/tag/Internacional" rel="Index, Tag">Internacional</a></li>
                <li><a href="/tag/Am%C3%A9rica+Latina" rel="Index, Tag">América Latina</a></li>
                <li><a href="/tag/Pol%C3%ADtica" rel="Index, Tag">Política</a></li>
                <li><a href="/tag/Profeta+del+Islam" rel="Index, Tag">Profeta del Islam</a></li>
                <li><a href="/tag/Salvador+Prometido" rel="Index, Tag">Salvador Prometido</a></li>
                <li><a href="/tag/Coronavirus" rel="Index, Tag">Coronavirus</a></li>
                <li><a href="/tag/Exegesis+del+Sagrado+Cor%C3%A1n" rel="Index, Tag">Exegesis del Sagrado Corán</a></li>
        </ul></div>
        </section>
                        </aside>
                    </div>
                </div>
            </div>
        </div>
        </main>
<footer id="footer">
    <div class="container">
        <div class="responsive-tools row" style="">
            <div class="col-12">
                <div class="toggle-versions">
                    <a id="desktop-version" href="#" class="btn btn-info d-inline-block d-md-none">Desktop version</a>
                    <a id="mobile-version" href="#" class="btn btn-info d-none d-md-inline-block">Mobile version</a>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12 col-sm-8">
                <div class="row">
                    <div class="col-2" id="footer-left-logo">
                        <a href="https://revistaprimerpaso.com/" target="_blank">
                            <img src="/resources/theme/segundopaso/img/logo-left.png" alt="logo-left" /> 
                        </a>
                    </div>
					<div class="col-2" id="footer-logo">
                        <a href="/">
                            <img src="/resources/theme/segundopaso/img/logo.png" alt="logo" />
                        </a>
                    </div>
                    <div class="col-8">
                        <div id="copyright">
                            <p class="copyright-text">(CC) Publicamos nuestros contenidos bajo Creative Commons  Attribution 4.0 International License</p>
                            
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-12 col-sm-4">
                <div class="row">
                    <div class="col-12 col-sm-9" id="footer-menu">
                        <div class="footer-menu">
                            <ul>
                            </ul>
                        </div>
                    </div>
                    <div class="col-12 col-sm-3">
                        <button class="btn-subscribe text-uppercase"><i class="icon-envelope"></i> <a href="http://segundopaso.es/subscription">SUSCRÍBETE</a></button>
                    </div>
                </div>
                <div class="footer-icons">
                    <ul>
                                <li>
                                    <a title="Telegram" href="https://t.me/segundopaso" target="_blank"><i class="icon-telegram"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="Twitter" href="https://twitter.com/segundo_paso?s=08" target="_self"><i class="icon-twitter "></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="FaceBook" href="https://www.facebook.com/02paso" target="_self"><i class="icon-facebook"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="Instagram" href="https://www.instagram.com/invites/contact/?i=1x3yow94h5p9i&amp;utm_content=d29hvlg" target="_self"><i class="icon-instagram"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="iVoox" href="https://www.ivoox.com/escuchar-programas-radio-02-paso_al_19177701_1.html?show=programs" target="_self"><i class="icon-ivoox "></i>
                                    </a>
                                </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>

    

</footer>
        <script src="/resources/theme/global/js/vendor/jquery-1.11.0.min.js"></script>
        <script src="/resources/theme/global/js/jwplayer-8.6.3/jwplayer-custom.min.js"></script>
        <script src="/resources/theme/global/js/vendor/slick.min.js"></script>
        <script src="/resources/theme/global/js/global-2.1.min.js?_=20200404"></script>
        <script src="/resources/theme/segundopaso/js/main.min.js?_=20200211"></script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-163258304-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-163258304-1');
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M429L8P');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M429L8P"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    </body>
</html>