<!DOCTYPE html>
<html lang="es" dir="ltr" xmlns="http://www.w3.org/1999/xhtml"><head>
        <title>El Sagrado Mes de Rayab &quot;Un Tiempo Cerca de Dios&quot; - Islam al Día  | Segundo Paso</title>
    <meta itemprop="inLanguage" content="es" />
    <meta itemprop="name" name="twitter:title" property="dc.title" content="El Sagrado Mes de Rayab &quot;Un Tiempo Cerca de Dios&quot;" />
    <meta name="description" property="dc.description" content="Islamaldia - Dentro del calendario islámico llego a nosotros con mucha bendición el mes de Rayab, un mes el cual se considera el mes de Dios, ¿En este mes que actos podemos realizar para glorificar a Dios?, existen muchos actos que de la mano del Profeta de Dios (P) se nos ha sido otorgado, en el presente artículo conoceremos que actos son recomendables de hacer en este bendito mes." />
    <meta property="og:type" content="article" />
    <meta name="twitter:url" property="og:url" content="https://www.segundopaso.es//news/1364/El-Sagrado-Mes-de-Rayab-Un-Tiempo-Cerca-de-Dios" />
    <meta property="article:modified_time" content="2021-02-18T05:18:44Z" />
    <meta property="article:section" content="Islam al Día &gt; Eventos Islámicos" />
    <meta name="keywords" property="article:tag" content="Mes de Rayab,Muhammad (P),Imam Ali,Ahlul Bait,Ayuno,Súplica,Sagrado Corán,Profeta del Islam" />
    <meta property="article:publisher" content="" />
    <meta property="nastooh:topic" content="Islamaldía" />
    <meta property="nastooh:subtopic" content="Eventos Islámicos" />
    <meta property="nastooh:pageType" content="news" />
    <meta property="nastooh:newsType" content="audio" />
    <meta property="nastooh:publishDate" content="2021-02-17" />
    <meta property="nastooh:commentCount" content="na" />
    <meta property="nastooh:keywordCount" content="8" />
    <meta property="nastooh:bodyWordCount" content="medium" />
    <meta property="nastooh:code" content="1364" />
    <meta property="nastooh:nid" content="1364" />
    <meta property="og:title" itemprop="headline" content="El Sagrado Mes de Rayab &quot;Un Tiempo Cerca de Dios&quot;" />
    <meta name="twitter:description" itemprop="description" property="og:description" content="Islamaldia - Dentro del calendario islámico llego a nosotros con mucha bendición el mes de Rayab, un mes el cual se considera el mes de Dios, ¿En este mes que actos podemos realizar para glorificar a Dios?, existen muchos actos que de la mano del Profeta de Dios (P) se nos ha sido otorgado, en el presente artículo conoceremos que actos son recomendables de hacer en este bendito mes." />
    <meta name="thumbnail" itemprop="thumbnailUrl" content="https://media.segundopaso.es/d/2021/02/17/1/4811.jpg" />
    <meta name="twitter:image" itemprop="image" property="og:image" content="https://media.segundopaso.es/d/2021/02/17/4/4811.jpg" />
    <meta itemprop="datePublished" property="article:published_time" content="2021-02-17T20:11:14Z" />
    <meta itemprop="dateModified" property="article:modified" content="2021-02-18T05:18:44Z" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="genre" itemprop="genre" content="News" />
    <link rel="author" href="Islam al Día  | Segundo Paso" />
    <link rel="canonical" href="https://www.segundopaso.es//news/1364/El-Sagrado-Mes-de-Rayab-Un-Tiempo-Cerca-de-Dios" />
    <link property="og:site_name" href="Islam al Día  | Segundo Paso" />
	<script data-schema="WebPage" type="application/ld+json">
    {"@id":"https://www.segundopaso.es//news/1364/El-Sagrado-Mes-de-Rayab-Un-Tiempo-Cerca-de-Dios","@type":"NewsArticle","@context":"http://schema.org","headline":"El Sagrado Mes de Rayab \"Un Tiempo Cerca de Dios\"","datePublished":"2021-02-17T20:11:14Z","dateModified":"2021-02-18T05:18:44Z","author":{"@type":"Organization","name":"Segundo Paso","url":"https://www.segundopaso.es/"},"publisher":{"@type":"Organization","name":"Segundo Paso","url":"https://www.segundopaso.es/","logo":{"type":"ImageObject","width":"64","height":"64","url":"https://www.segundopaso.es//resources/theme/resources/theme/segundopaso/img/favicon.ico"}},"thumbnailUrl":"https://media.segundopaso.es/d/2021/02/17/2/4811.jpg","description":"Islamaldia - Dentro del calendario islámico llego a nosotros con mucha bendición el mes de Rayab, un mes el cual se considera el mes de Dios, ¿En este mes que actos podemos realizar para glorificar a Dios?, existen muchos actos que de la mano del Profeta de Dios (P) se nos ha sido otorgado, en el presente artículo conoceremos que actos son recomendables de hacer en este bendito mes.","url":"https://www.segundopaso.es//news/1364/El-Sagrado-Mes-de-Rayab-Un-Tiempo-Cerca-de-Dios","keywords":["Mes de Rayab","Muhammad (P)","Imam Ali","Ahlul Bait","Ayuno","Súplica","Sagrado Corán","Profeta del Islam"],"image":["https://media.segundopaso.es/d/2021/02/17/4/4811.jpg","https://media.segundopaso.es/d/2021/02/17/3/4811.jpg","https://media.segundopaso.es/d/2021/02/17/2/4811.jpg"]}
    </script>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta http-equiv="Content-Language" content="es" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <link rel="shortcut icon" href="/resources/theme/segundopaso/img/favicon.ico" type="image/x-icon" />
    <link rel="search" type="application/opensearchdescription+xml" title="Islam al Día  | Segundo Paso" href="https://www.segundopaso.es//opensearch.xhtml" />
    <meta property="og:site_name" content="Islam al Día  | Segundo Paso" />
    <meta property="og:locale" content="es" />
    <meta name="generator" content="www.nastooh.ir" />
    <meta name="language" content="es" />
    <meta name="rating" content="General" />
    <meta name="copyright" content="CC 2019-2021" />
    <meta name="expires" content="never" />
    <meta name="publisher" content="Segundo Paso" />
    <meta name="dc.publisher" content="Segundo Paso" />
    <meta name="date" content="2021-02-18 T 23:32:50 +0330" />
        <link href="/resources/theme/segundopaso/css/style.css?_=20201129_1" type="text/css" rel="stylesheet" /></head>
    <body class="ltr pt-news nt-audio">
<header id="header">
    <div class="container">
        <div class="row" id="masthead">
            

            <div class="col-12 col-sm-4 col-lg-4">
                <div class="date">jue. 18 febrero 2021</div>
            </div>
            <div class="col-12 col-sm-3 col-lg-4">
                <div class="search" id="header-search">
                    <div class="close" data-toggle="toggle" data-target="#header-search">×</div>
                    <form method="get" action="/search" role="form">
                        <div class="input-group">
                            <input type="text" placeholder="buscar..." value="" name="q" />
                            <button class="unstyled" type="submit"><i class="icon-search"></i></button>
                        </div>
                    </form>
                </div>
            </div>
            <div class="col-12 col-sm-5 col-lg-4">
                <div class="header-tools">
                    <button class="btn-subscribe text-uppercase"><i class="icon-envelope"></i>  <a href="http://segundopaso.es/subscription">SUSCRÍBETE </a></button>
                    <div class="last-update">
                        <strong class="text-uppercase">Actualizado</strong> 18:35 CET
                    </div>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12 col-sm-3">
                <h1 class="page-header">
                    <a href="/" class="logo">Islam al Día  | Segundo Paso</a>
                </h1>
                <div id="responsive-tools">
                    <button type="button" data-toggle="come-in" data-target="#menu" class="d-sm-none btn">
                        <i class="icon-menu"></i>
                    </button>
                    <button type="button" data-toggle="toggle" data-target="#header-search" data-focus="#header-search input" class="d-sm-none btn">
                        <i class="icon-search"></i>
                    </button>
                </div>
            </div>
            <div class="col-12 col-sm-9">
                <div class="social-links">
                    <div class="text-right">Síguenos en las redes sociales</div>
                    <ul class="tools-menu">
                                <li><a href="https://t.me/segundopaso" target="_blank"><i class="icon-telegram"></i> Telegram</a></li>
                                <li><a href="https://twitter.com/segundo_paso?s=08" target="_self"><i class="icon-twitter "></i> Twitter</a></li>
                                <li><a href="https://www.facebook.com/02paso" target="_self"><i class="icon-facebook"></i> FaceBook</a></li>
                                <li><a href="https://www.instagram.com/invites/contact/?i=1x3yow94h5p9i&amp;utm_content=d29hvlg" target="_self"><i class="icon-instagram"></i> Instagram</a></li>
                                <li><a href="https://www.ivoox.com/escuchar-programas-radio-02-paso_al_19177701_1.html?show=programs" target="_self"><i class="icon-ivoox "></i> iVoox</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <nav id="menu">
        <div class="container">
            <div class="row">
                <div class="col-12">
                    
                    <ul>
                                <li data-id="1" class=" ">
                                    <a href="/">Inicio</a>
                                </li>
                                <li data-id="143" class="  has-child">
                                    <a href="/service/radio%20segundo%20paso">Radio</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/repasando%20la%20historia">Repasando la Historia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/lo%20reciente">Lo Reciente</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundopaso%20advenimiento">El Advenimiento</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/detras%20de%20pantalla">Detrás de la Pantalla</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundopaso%20ausencia">En Su Ausencia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/02paso%20libertad%20de%20expresion">Libertad de Expresión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/radio%20segundopaso%20Merecemos%20Vivirla">Merecemos Vivirla</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundo-paso-infantil">Infantil</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/radio-segundopaso-audioteca">Audioteca</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="125" class="  has-child">
                                    <a href="/service/Política">Política</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/AmericaLatina">LATAM</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Internacional">Internacional</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Resistencia">Resistencia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Seguridad">Seguridad</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20Economía">Economía</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Norteamérica">Norteamérica</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20Europa">Europa</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20asia">Asia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaspo%20Africa">África</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="126" class="  has-child">
                                    <a href="/service/Sociedad">Sociedad</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Educación">Educación</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Ambiente">Medio Ambiente</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Identidad">Identidad</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Hablamos-de-sociologia">Hablemos de</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="127" class="  has-child">
                                    <a href="/service/Cultura">Cultura</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Literatura">Literatura</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Libro">Libro</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Arte">Arte</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Cien-02paso">Cine</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/arte-de-ustedes-02paso">Arte de Ustedes en 02Paso</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Mar-De-Los-Sargazos">El Mar De Los Sargazos</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="128" class="  has-child">
                                    <a href="/service/Estilo">La Vida</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/hijos">Niños y Adolescentes</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Familia">Familia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Salud">Salud</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Mujeres">Mujer</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/deporte-02Pas">Deporte</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/segundopaso-tecnologia">Tecnología</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="129" class="  has-child">
                                    <a href="/service/Pensamiento">Pensamiento</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Opinion">Opinión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Historia">Historia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Filosofia">Filosofía</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Derecho">Derecho</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Religion">Religión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/lecciones-filosoficas">Lecciones Filosóficas</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="130" class="orange  active has-child">
                                    <a href="/service/Islamaldía">Islam al Día</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Salvador%20Prometido">Salvador Prometido</a>
                                                        </li>
                                                        <li class=" active" data-id="">
                                                            <a href="/service/Islamaldía/Eventos%20Islámicos">Eventos Islámicos</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Ahlul%20Bait">Ahlul Bait</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Sagrado%20Corán">Sagrado Corán</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/radio%20islamaldia">Radio Islamaldia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/identidad-religiosa">Identidad Religiosa</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/islamaldia-apertura">La Apertura</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="131" class="  has-child">
                                    <a href="/service/Pasoplus">Paso Plus</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Pasoplus/Entradas">Entradas</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="138" class="  has-child">
                                    <a href="/service/Programas">Programas</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/NoTeProcupes">No Te Procupes</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/gota-del-mar">Una Gota del Mar</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/OpinionSinMordaza">Opinión Sin Mordaza</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/Temas-Culturales-De-Interés">Temas Culturales De Interés</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="137" class="red ">
                                    <a href="https://segundopaso.es/EN-DIRECTO">EN DIRECTO</a>
                                </li>
                    </ul>
                </div>
            </div>
        </div>

    </nav>
</header>
        <main>
        <div id="mainbody" class="wrapper white">
            <div class="container">
                <div id="mainbody">
                    <div class="row">
                        <div class="col-12 col-sm-8 col-lg-9 main-content">
        <section class="box page-header no-header">
        <nav>

        </nav>
    </section>
    <article id="item" class="box item">
        <div class="print-header" style="display: none;">
            <div class="logo">
                <img src="/resources/theme/segundopaso/img/logo_invert.png?_=20191119" alt="Islam al Día  | Segundo Paso" />
            </div>
            <div class="meta">
                <div class="barcode">
                    <img src="/barcode?text=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1364&amp;c=76281a15d38860d292b19621835837931a86e18d087cac0dc5e6a356001b25ca546738b46cb0f2704a8954cf0fef1ef9279c91608b4f9e46ec61446bf379664f" alt="https://segundopaso.es/news/1364" />
        			<ul>
        				<li class="url">https://segundopaso.es/news/1364</li><li class="date">17 febrero 2021 - 23:41</li>
        				<li class="id">Código para noticias <span>1364</span></li>
        				<li>
        					 <ol class="breadcrumb">
        						<li><a target="_blank" rel="index" href="/service/Islamaldía">Islam al Día</a></li>
        						<li><a href="/service/Islamald%C3%ADa/Eventos%20Isl%C3%A1micos" rel="index" target="_blank">Eventos Islámicos</a>
        						</li>
        					</ol>
        				</li>
        			</ul>
                </div>
            </div>
        </div>
        <div class="item-header">
            <div class="item-nav">
                <ol class="breadcrumb">
                    
                    <li class="breadcrumb-item"><a target="_blank" rel="index" href="/service/Islamaldía" itemprop="articleSection">Islam al Día</a></li>
                        <li class="breadcrumb-item active"><a href="/service/Islamald%C3%ADa/Eventos%20Isl%C3%A1micos" rel="index" target="_blank">Eventos Islámicos</a>
                        </li>
                </ol>
                <div class="item-date">
                    publicado el: <span>17 febrero 2021 - 23:41</span>
                </div>
                <div class="">
                    <ul class="header-sharing">
                        <li class="fb"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1364"><i class="icon-facebook"></i></a></li>
                        <li class="tw"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1364"><i class="icon-twitter"></i></a></li>
                        <li class="tg"><a href="tg://msg_url?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1364"><i class="icon-telegram"></i></a></li>
                        <li class=""><a href="#" onclick="window.print(); return false;"><i class="icon-print"></i></a></li>
                    </ul>
                </div>
                
                    
            </div>
            <div class="item-title">
                <h4 class="subtitle"><a href="/news/1364/El-Sagrado-Mes-de-Rayab-Un-Tiempo-Cerca-de-Dios"></a></h4>
                <h1 class="title"><a itemprop="headline" href="/news/1364/El-Sagrado-Mes-de-Rayab-Un-Tiempo-Cerca-de-Dios">El Sagrado Mes de Rayab &quot;Un Tiempo Cerca de Dios&quot;</a></h1>
            </div>
        </div><div class="item-summary">
            <figure class="item-img">
                <img src="https://media.segundopaso.es/d/2021/02/17/3/4811.jpg" alt="El Sagrado Mes de Rayab &quot;Un Tiempo Cerca de Dios&quot;" itemprop="image" class="" title="El Sagrado Mes de Rayab &quot;Un Tiempo Cerca de Dios&quot;" />
            </figure>
            <div class="news-item-sharing">
                <ul class="news-sharing">
                    <li class="fb"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1364"><i class="icon-facebook"></i></a></li>
                    <li class="tw"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1364"><i class="icon-twitter"></i></a></li>
                    <li class="tg"><a href="tg://msg_url?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1364"><i class="icon-telegram"></i></a></li>
                    <li class="wa"><a href="whatsapp://send?text=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1364" target="_blank"><i class="icon-whatsapp"></i></a></li>
                    <li class="cm"><a href="#comments"><i class="icon-comment"></i></a></li>
                    <li class=""><a href="#" onclick="window.print(); return false;"><i class="icon-print"></i></a></li>
                </ul>
            </div>
            <p class="summary introtext" itemprop="description">Islamaldia - Dentro del calendario islámico llego a nosotros con mucha bendición el mes de Rayab, un mes el cual se considera el mes de Dios, ¿En este mes que actos podemos realizar para glorificar a Dios?, existen muchos actos que de la mano del Profeta de Dios (P) se nos ha sido otorgado, en el presente artículo conoceremos que actos son recomendables de hacer en este bendito mes.</p></div>
        <div class="item-body">
            <div class="item-text" itemprop="articleBody"><div class="itemPlayer0">
                        <video id="vidPlayer0" width="100%" controls="controls" poster="https://media.segundopaso.es/d/2021/02/17/3/4811.jpg" data-source="[{&quot;file&quot;: &quot;https://media.segundopaso.es/d/2021/02/17/0/4810.mpeg&quot;, &quot;label&quot;: &quot;Defaultp&quot;, &quot;default&quot;: &quot;true&quot;}]" data-autoplay="false">
                            <source src="https://media.segundopaso.es/d/2021/02/17/0/4810.mpeg"></source>
                        </video>
                        <div class="video-download">
                            <a href="https://media.segundopaso.es/d/2021/02/17/0/4810.mpeg" target="_blank" class="btn">
                                <span class="icon-download text-success"></span>
                                Descargar
                                <span style="direction: ltr">4 MB</span>
                            </a>
                        </div></div><p dir="ltr"><span style="font-size:16px"><strong>Actos del sagrado mes de Rayab</strong></span></p> 
<p dir="ltr"><span style="font-size:16px">Los meses de Rayab, Sha'ban y Ramadán son tres de los mejores meses lunares. Estos tres meses tienen mucha virtud y un lugar especial en las narraciones de los Imames (P).</span></p> 
<p dir="ltr"><span style="font-size:16px">Se ha narrado del Santo Profeta (P) que: “El mes de Rayab es el gran mes de Dios y otro mes no alcanza tal excelencia y virtud. Rayab es el mes de Dios, Sha'ban es mi mes y Ramadán es el mes de mi comunidad. Si alguien ayuna un día en el mes de Rayab, complacerá al Dios Todopoderoso, su ira desaparecerá y las puertas del infierno se cerrarán para él”</span></p> 
<p dir="ltr"><span style="font-size:16px">Se ha narrado del Imam Musa ibn Ya'far (P): “Quien ayune un día del mes de Rayab, el fuego del infierno estará lejos de él por un año, y quien ayune durante tres días su entrada al Paraíso será ​​obligatorio para él”</span></p> 
<p dir="ltr"><span style="font-size:16px">Se ha narrado del Imam Sadiq (P) que el Santo Profeta (PB) dijo: “El mes de Rayab es el mes de pedir perdón de mi comunidad, así que pide perdón en este mes, porque Dios es Perdonador y Misericordioso. La misericordia de Dios se derramará sobre mi comunidad durante este mes, así que diga continuamente: ´Le pido perdón a Dios y le pido por mi arrepentimiento".</span></p> 
<p dir="ltr"><span style="font-size:16px">El Profeta Muhammad (P) dijo: “Quien diga ´no hay más dios que Allah´ mil veces en el mes de Rayab, Dios le concederá cien mil buenas obras y le construirá cien ciudades en Paraíso”</span></p> 
<p dir="ltr"><span style="font-size:16px">El Santo Profeta (P) ha citado las muchas virtudes que tiene recitar la Sura <em>El monoteísmo</em> y dijo: “Quien recite la sura <em>El monoteísmo</em> cien veces el viernes del mes de Rayab, se creará una luz para él en el Día de la <a class="saba-backlink" href="https://segundopaso.es/news/448/LA-RESURRECCI%C3%93N">Resurrección</a> que lo llevará al paraíso”</span></p> 
<p dir="ltr"><span style="font-size:16px">Se ha narrado del Santo Profeta (P): “Quien rece diez ciclos de oración en una noche de las noches del mes de Rayab de tal manera que en cada ciclo recite una vez la sura <em>Al Fatiha </em>y la sura <em>Los Incrédulos </em>y tres veces la sura <em>El monoteísmo </em>Dios perdonará sus pecados.</span></p> 
<p dir="ltr"><span style="font-size:16px">Hay muchos actos y suplicas para este sagrado mes. Para que aquellos que estén interesados ​​puedan dirigirse al libro "Las llaves del paraíso" en la sección del mes de Rayab.</span></p><div class="gallery hidden"></div>
            </div><div class="item-code">
                Código para noticias <span>1364</span></div>
            <div class="short-link-container">
                <div class="form-group">
                    <i class="icon-link"></i>
                    <input type="text" class="clean" value="segundopaso.es/news/1364" readonly="readonly" />
                </div>
            </div>
        </div>
        <section class="box tags">
            <header>
                <h2>etiquetas</h2>
            </header>
            <div>
                <ul>
                        <li><a href="/tag/Mes+de+Rayab" rel="Index, Tag">Mes de Rayab</a></li>
                        <li><a href="/tag/Muhammad+%28P%29" rel="Index, Tag">Muhammad (P)</a></li>
                        <li><a href="/tag/Imam+Ali" rel="Index, Tag">Imam Ali</a></li>
                        <li><a href="/tag/Ahlul+Bait" rel="Index, Tag">Ahlul Bait</a></li>
                        <li><a href="/tag/Ayuno" rel="Index, Tag">Ayuno</a></li>
                        <li><a href="/tag/S%C3%BAplica" rel="Index, Tag">Súplica</a></li>
                        <li><a href="/tag/Sagrado+Cor%C3%A1n" rel="Index, Tag">Sagrado Corán</a></li>
                        <li><a href="/tag/Profeta+del+Islam" rel="Index, Tag">Profeta del Islam</a></li>
                </ul>
            </div>
        </section>

        <div class="item-boxes">
            <section id="box214" class="box cols cols-2 list list-thumbs thumbs-sm hidden-time hidden-summary _play hidden-category header-label" style="" data-conf="{}">
                <header>
                    <h2 style=""><span>RELACIONADAS</span>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/1362/Una-Piedra-Preciosa-Rota" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/02/15/3/4808.jpg" alt="Una Piedra Preciosa Rota" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1362/Una-Piedra-Preciosa-Rota" target="_blank" title="días antes">Una Piedra Preciosa Rota</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/1357/Nacimiento-del-Imam-Muhammad-Baqir-P" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/02/13/3/4797.jpg" alt="Nacimiento del Imam Muhammad Baqir (P)" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1357/Nacimiento-del-Imam-Muhammad-Baqir-P" target="_blank" title="días antes">Nacimiento del Imam Muhammad Baqir (P)</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/1337/La-estrella-que-ilumina-el-cielo-del-islam" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/02/02/3/4750.jpg" alt="La estrella que ilumina el cielo del islam" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1337/La-estrella-que-ilumina-el-cielo-del-islam" target="_blank" title="días antes">La estrella que ilumina el cielo del islam</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/1335/Aspectos-sociales-de-la-Dama-de-la-Luz" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/02/02/3/4747.jpg" alt="Aspectos sociales de la Dama de la Luz" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1335/Aspectos-sociales-de-la-Dama-de-la-Luz" target="_blank" title="días antes">Aspectos sociales de la Dama de la Luz</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/1309/Repasando-la-Historia-20-de-enero-de-2021" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2020/07/31/3/3711.jpg" alt="Repasando la Historia: 20 de enero de 2021" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1309/Repasando-la-Historia-20-de-enero-de-2021" target="_blank" title="días antes">Repasando la Historia: 20 de enero de 2021</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/1300/Repasando-la-Historia-17-de-enero-de-2021" title="meses antes">
                                            <img src="https://media.segundopaso.es/d/2020/07/31/3/3711.jpg" alt="Repasando la Historia: 17 de enero de 2021" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1300/Repasando-la-Historia-17-de-enero-de-2021" target="_blank" title="meses antes">Repasando la Historia: 17 de enero de 2021</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
        </div>
    </article>
        <a name="comments"></a>
        <section id="news-comment"></section>
        <section class="box header-outside comment-form">
            <header><h2>Su comentario</h2></header>
            <div>
                <form enctype="application/x-www-form-urlencoded" data-url="/rest/postcomment" role="form" data-toggle="validator" method="post" name="frmNewsComment" id="frmNewsComment" data-success="Comentario enviado exitosamente" class="form-comment" data-error="Envío de comentario fallido" data-captcha-error="Captcha no corresponde">
                     <div class="comment-info">
                        <div class="alert alert-info">Usted está respondiendo
                            <button type="button" class="close">× <span>Cancele su respuesta</span></button>
                            <blockquote></blockquote>
                        </div>
                        <div class="comment-policies">Indicio de comentario
                        </div>
                    </div> 
                    <input type="hidden" value="frmNewsComment" name="frmNewsComment" />
                    <input type="hidden" value="1364" name="newsId" id="newsId" />
                    <input type="hidden" value="0" name="reply" />
                    <input type="hidden" value="" name="parentId" />
                    <fieldset>
                        <div class="form-group name-group">
                            <label for="userName">nombre</label>
                            <input type="text" id="userName" name="userName" placeholder="nombre" maxlength="50" class="form-control" data-minlength="3" data-required-msg="Rellene el espacio para nombre de usuario" />
                        </div>
                        <div class="form-group email-group">
                            <label for="userEmail">correo electrónico</label>
                            <input type="email" placeholder="correo electrónico" class="form-control ltr" id="userEmail" name="userEmail" maxlength="80" />
                        </div>
                        <div class="form-group text-group">
                            <label for="body">Su comentario *</label>
                            <textarea maxlength="20000" placeholder="Su comentario" data-required-msg="Rellene el espacio para comentario" class="form-control" required="true" id="body" name="body" rows="5"></textarea>
                        </div><div class="form-group captcha-group">
                            <div class="captcha">
                                <input id="captchaKey" name="captchaKey" value="4650883389557494807" type="hidden" />
                                <label for="number"><i class="req">*</i> Captcha para comentario de noticias</label>
                                <div class="ltr">
                                    <div class="captcha-image d-inline-block">6 + 8 =
                                    </div>
                                    <div class="captcha-input d-inline-block">
                                        <input type="number" name="captchaText" id="captchaText" required="required" data-required-msg="Rellene Captcha" />
                                    </div>
                                </div>
                            </div></div>
                        <div class="form-group submit-group">
                            <button class="btn btn-default" id="btnSave">Enviar</button>
                            <div class="msg"></div>
                        </div>
                    </fieldset>
                </form>
            </div>
        </section>
                        </div>
                        <aside class="col-12 col-sm-4 col-lg-3 sidebar">
            <section id="carousel260" class="box  has-carousel" style="" data-conf="{&quot;items&quot;:1,&quot;auto&quot;:false,&quot;fx&quot;:false,&quot;autoHeight&quot;:false,&quot;controls&quot;:false,&quot;paging&quot;:true,&quot;pagingHeader&quot;:false}">
                <header>
                    <h2 style=""><a href="/archive" target="_blank" title="archivo de">TITULARES</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/1364/El-Sagrado-Mes-de-Rayab-Un-Tiempo-Cerca-de-Dios" title="ayer 23:41">
                                            <img src="https://media.segundopaso.es/d/2021/02/17/3/4811.jpg" alt="El Sagrado Mes de Rayab &quot;Un Tiempo Cerca de Dios&quot;" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1364/El-Sagrado-Mes-de-Rayab-Un-Tiempo-Cerca-de-Dios" target="_blank" title="ayer 23:41"><span class="category descat"> Eventos Islámicos </span>El Sagrado Mes de Rayab &quot;Un Tiempo Cerca de Dios&quot;</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Islamaldia - Dentro del calendario islámico llego a nosotros con mucha bendición el mes de Rayab, un mes el cual se considera el mes de Dios, ¿En este mes que actos podemos realizar para glorificar a Dios?, existen muchos actos que de la mano del Profeta de Dios (P) se nos ha sido otorgado, en el presente artículo conoceremos que actos son recomendables de hacer en este bendito mes.
        </p>
        <time title="mié. 17 febrero 2021 - 23:41"><a href="/news/1364/El-Sagrado-Mes-de-Rayab-Un-Tiempo-Cerca-de-Dios">ayer 23:41</a>
        </time>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/1358/Tras-la-victoria-de-Arauz-se-juega-con-el-voto-de-los-ecuatorianos" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/02/16/3/4809.jpg" alt="Tras la victoria de Arauz, se juega con el voto de los ecuatorianos" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/1358/Tras-la-victoria-de-Arauz-se-juega-con-el-voto-de-los-ecuatorianos">
        Elecciones en el Ecuador
        
    </a></h4>
    <h3><a href="/news/1358/Tras-la-victoria-de-Arauz-se-juega-con-el-voto-de-los-ecuatorianos" target="_blank" title="días antes"><span class="category descat"> LATAM </span>Tras la victoria de Arauz, se juega con el voto de los ecuatorianos</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso - Los primeros resultados de conteo rápido realizado el domingo 7 de febrero con el alcance del 90% se publicó los siguientes resultados: Arauz: 31,74% Guillermo Lasso: 20,05% Yaku Pérez: 19,85% de votos válidos. Más tarde, luego del conteo oficial el segundo y tercer lugar variaron, Arauz, 32,31%, Pérez 19,67% y Lasso 19,55%. Declarando a Arauz como ganador en primer lugar y disputándose el segundo lugar con un estrecho margen entre Pérez y Lasso. Una vez escrutado el 100% de votos los resultados variaron nuevamente: Arauz 32.70, Lasso 19,74 y Pérez 19,38 Desplazando al candidato indigenista Yaku Pérez al tercer lugar.
        </p>
        <time title="mar. 16 febrero 2021 - 18:30"><a href="/news/1358/Tras-la-victoria-de-Arauz-se-juega-con-el-voto-de-los-ecuatorianos">días antes</a>
        </time>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/1363/El-Rol-de-la-Comunidad-Indígena-en-la-Política-de-Ecuador" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/02/15/3/4807.jpg" alt="El Rol de la Comunidad Indígena en la Política de Ecuador" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1363/El-Rol-de-la-Comunidad-Ind%C3%ADgena-en-la-Pol%C3%ADtica-de-Ecuador" target="_blank" title="días antes"><span class="category descat"> Lo Reciente </span>El Rol de la Comunidad Indígena en la Política de Ecuador</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso - Ecuador con 14 etnias indígenas en su territorio, en el ultimo Dicenio ha vivido un cambio transcendental en su política, con la participación de los pueblos indígenas que de manera organizada son protagonistas para el desarrollo de la comunidad indígena del país sudamericano, luchando por la reivindicación de sus derechos, conozcamos más sobre su participación en la política ecuatoriana.  
        </p>
        <time title="mar. 16 febrero 2021 - 00:17"><a href="/news/1363/El-Rol-de-la-Comunidad-Ind%C3%ADgena-en-la-Pol%C3%ADtica-de-Ecuador">días antes</a>
        </time>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/1362/Una-Piedra-Preciosa-Rota" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/02/15/3/4808.jpg" alt="Una Piedra Preciosa Rota" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1362/Una-Piedra-Preciosa-Rota" target="_blank" title="días antes"><span class="category descat"> Radio Islamaldia </span>Una Piedra Preciosa Rota</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Islamaldia - Conmemorando el martirio del Imam Hadi (P) el decimo Imam de la familia Ahlul Bait, presentamos a toda la comunidad islámica nuestras condolencias, y les ofrecemos una bella historia la cual cuenta una parte de la vida del Imam Hadi (p) que, a pesar de estar constantemente vigilado, su amor por su pueblo, por su comunidad fue inmensa. Hoy conoceremos la historia de  Younes, que se encontraba triste y preocupado por haber quebrado una piedra preciosa y acudió al Imam Hadi (p), quien le dio confianza para resolver aquel problema.
        </p>
        <time title="lun. 15 febrero 2021 - 23:50"><a href="/news/1362/Una-Piedra-Preciosa-Rota">días antes</a>
        </time>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/1360/Detrás-de-la-Pantalla-Gambito-de-Dama-La-Batalla-Entre-la" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/02/14/3/4804.jpg" alt="Detrás de la Pantalla: &quot;Gambito de Dama&quot; La Batalla Entre la Luz y la Oscuridad" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1360/Detr%C3%A1s-de-la-Pantalla-Gambito-de-Dama-La-Batalla-Entre-la" target="_blank" title="días antes"><span class="category descat"> Detrás de la Pantalla </span>Detrás de la Pantalla: &quot;Gambito de Dama&quot; La Batalla Entre la Luz y la Oscuridad</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso - La serie de Netflix “Gambito de Dama” a copado la atención del público en general, mostrando la habilidad de una muchacha que se plasma en el mítico juego del Ajedrez, desde niña aprende este juego y durante su vida va derrotando a distintos competidores hasta llegar a jugar una partida de ajedrez contra un Ruso, pero esta serie no solo se avoca a mostrar el tablero de 64 casillas, en “Detrás de la Pantalla” develaremos que nos trae por debajo de la mesa esta serie.
        </p>
        <time title="lun. 15 febrero 2021 - 01:00"><a href="/news/1360/Detr%C3%A1s-de-la-Pantalla-Gambito-de-Dama-La-Batalla-Entre-la">días antes</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
        <section id="box20" class="box box tags related-items list list-bullets hidden-time">
        <header><h2>Palabra Clave</h2></header>
        <div><ul>
                <li><a href="/tag/Opini%C3%B3n+Sin+Mordaza" rel="Index, Tag">Opinión Sin Mordaza</a></li>
                <li><a href="/tag/Lo+Reciente" rel="Index, Tag">Lo Reciente</a></li>
                <li><a href="/tag/radio+segundo+paso" rel="Index, Tag">radio segundo paso</a></li>
                <li><a href="/tag/Islam+al+D%C3%ADa" rel="Index, Tag">Islam al Día</a></li>
                <li><a href="/tag/Repasando+la+historia" rel="Index, Tag">Repasando la historia</a></li>
                <li><a href="/tag/Internacional" rel="Index, Tag">Internacional</a></li>
                <li><a href="/tag/Am%C3%A9rica+Latina" rel="Index, Tag">América Latina</a></li>
                <li><a href="/tag/Pol%C3%ADtica" rel="Index, Tag">Política</a></li>
                <li><a href="/tag/Profeta+del+Islam" rel="Index, Tag">Profeta del Islam</a></li>
                <li><a href="/tag/Salvador+Prometido" rel="Index, Tag">Salvador Prometido</a></li>
                <li><a href="/tag/Coronavirus" rel="Index, Tag">Coronavirus</a></li>
                <li><a href="/tag/Exegesis+del+Sagrado+Cor%C3%A1n" rel="Index, Tag">Exegesis del Sagrado Corán</a></li>
        </ul></div>
        </section>
                        </aside>
                    </div>
                </div>
            </div>
        </div>
        </main>
<footer id="footer">
    <div class="container">
        <div class="responsive-tools row" style="">
            <div class="col-12">
                <div class="toggle-versions">
                    <a id="desktop-version" href="#" class="btn btn-info d-inline-block d-md-none">Desktop version</a>
                    <a id="mobile-version" href="#" class="btn btn-info d-none d-md-inline-block">Mobile version</a>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12 col-sm-8">
                <div class="row">
                    <div class="col-2" id="footer-left-logo">
                        <a href="https://revistaprimerpaso.com/" target="_blank">
                            <img src="/resources/theme/segundopaso/img/logo-left.png" alt="logo-left" /> 
                        </a>
                    </div>
					<div class="col-2" id="footer-logo">
                        <a href="/">
                            <img src="/resources/theme/segundopaso/img/logo.png" alt="logo" />
                        </a>
                    </div>
                    <div class="col-8">
                        <div id="copyright">
                            <p class="copyright-text">(CC) Publicamos nuestros contenidos bajo Creative Commons  Attribution 4.0 International License</p>
                            
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-12 col-sm-4">
                <div class="row">
                    <div class="col-12 col-sm-9" id="footer-menu">
                        <div class="footer-menu">
                            <ul>
                            </ul>
                        </div>
                    </div>
                    <div class="col-12 col-sm-3">
                        <button class="btn-subscribe text-uppercase"><i class="icon-envelope"></i> <a href="http://segundopaso.es/subscription">SUSCRÍBETE</a></button>
                    </div>
                </div>
                <div class="footer-icons">
                    <ul>
                                <li>
                                    <a title="Telegram" href="https://t.me/segundopaso" target="_blank"><i class="icon-telegram"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="Twitter" href="https://twitter.com/segundo_paso?s=08" target="_self"><i class="icon-twitter "></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="FaceBook" href="https://www.facebook.com/02paso" target="_self"><i class="icon-facebook"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="Instagram" href="https://www.instagram.com/invites/contact/?i=1x3yow94h5p9i&amp;utm_content=d29hvlg" target="_self"><i class="icon-instagram"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="iVoox" href="https://www.ivoox.com/escuchar-programas-radio-02-paso_al_19177701_1.html?show=programs" target="_self"><i class="icon-ivoox "></i>
                                    </a>
                                </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>

    

</footer>
        <script src="/resources/theme/global/js/vendor/jquery-1.11.0.min.js"></script>
        <script src="/resources/theme/global/js/jwplayer-8.6.3/jwplayer-custom.min.js"></script>
        <script src="/resources/theme/global/js/vendor/slick.min.js"></script>
        <script src="/resources/theme/global/js/global-2.1.min.js?_=20200404"></script>
        <script src="/resources/theme/segundopaso/js/main.min.js?_=20200211"></script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-163258304-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-163258304-1');
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M429L8P');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M429L8P"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    </body>
</html>