<!DOCTYPE html>
<html lang="es" dir="ltr" xmlns="http://www.w3.org/1999/xhtml"><head>
        <title>Las bendiciones del mes de Shaban - Islam al Día  | Segundo Paso</title>
    <meta itemprop="inLanguage" content="es" />
    <meta itemprop="name" name="twitter:title" property="dc.title" content="Las bendiciones del mes de Shaban" />
    <meta name="description" property="dc.description" content="Islamaldia - En el islam algunos meses gozan de un mayor favor que otros. Por ejemplo, están los distinguidos meses de Rayab, Shaban y Ramadán, que cuya virtud se ha insistido mucho." />
    <meta property="og:type" content="article" />
    <meta name="twitter:url" property="og:url" content="https://www.segundopaso.es//news/1404/Las-bendiciones-del-mes-de-Shaban" />
    <meta property="article:modified_time" content="2021-03-20T09:01:47Z" />
    <meta property="article:section" content="Islam al Día &gt; Eventos Islámicos" />
    <meta name="keywords" property="article:tag" content="Mes de shaban,Imam Husain,Abulfadl Al-Abbas,Imam Sayad,Islam al Día,Islam,Video,Ahlul Bait" />
    <meta property="article:publisher" content="" />
    <meta property="nastooh:topic" content="Islamaldía" />
    <meta property="nastooh:subtopic" content="Eventos Islámicos" />
    <meta property="nastooh:pageType" content="news" />
    <meta property="nastooh:newsType" content="video" />
    <meta property="nastooh:publishDate" content="2021-03-20" />
    <meta property="nastooh:commentCount" content="na" />
    <meta property="nastooh:keywordCount" content="8" />
    <meta property="nastooh:bodyWordCount" content="medium" />
    <meta property="nastooh:code" content="1404" />
    <meta property="nastooh:nid" content="1404" />
    <meta property="og:title" itemprop="headline" content="Las bendiciones del mes de Shaban" />
    <meta name="twitter:description" itemprop="description" property="og:description" content="Islamaldia - En el islam algunos meses gozan de un mayor favor que otros. Por ejemplo, están los distinguidos meses de Rayab, Shaban y Ramadán, que cuya virtud se ha insistido mucho." />
    <meta name="thumbnail" itemprop="thumbnailUrl" content="https://media.segundopaso.es/d/2021/03/20/1/4948.jpg" />
    <meta name="twitter:image" itemprop="image" property="og:image" content="https://media.segundopaso.es/d/2021/03/20/4/4948.jpg" />
    <meta itemprop="datePublished" property="article:published_time" content="2021-03-20T15:01:00Z" />
    <meta itemprop="dateModified" property="article:modified" content="2021-03-20T15:01:00Z" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="genre" itemprop="genre" content="News" />
    <link rel="author" href="Islam al Día  | Segundo Paso" />
    <link rel="canonical" href="https://www.segundopaso.es//news/1404/Las-bendiciones-del-mes-de-Shaban" />
    <link property="og:site_name" href="Islam al Día  | Segundo Paso" />
	<script data-schema="WebPage" type="application/ld+json">
    {"@id":"https://www.segundopaso.es//news/1404/Las-bendiciones-del-mes-de-Shaban","@type":"NewsArticle","@context":"http://schema.org","headline":"Las bendiciones del mes de Shaban","datePublished":"2021-03-20T15:01:00Z","dateModified":"2021-03-20T09:01:47Z","author":{"@type":"Organization","name":"Segundo Paso","url":"https://www.segundopaso.es/"},"publisher":{"@type":"Organization","name":"Segundo Paso","url":"https://www.segundopaso.es/","logo":{"type":"ImageObject","width":"64","height":"64","url":"https://www.segundopaso.es//resources/theme/resources/theme/segundopaso/img/favicon.ico"}},"thumbnailUrl":"https://media.segundopaso.es/d/2021/03/20/2/4948.jpg","description":"Islamaldia - En el islam algunos meses gozan de un mayor favor que otros. Por ejemplo, están los distinguidos meses de Rayab, Shaban y Ramadán, que cuya virtud se ha insistido mucho.","url":"https://www.segundopaso.es//news/1404/Las-bendiciones-del-mes-de-Shaban","keywords":["Mes de shaban","Imam Husain","Abulfadl Al-Abbas","Imam Sayad","Islam al Día","Islam","Video","Ahlul Bait"],"image":["https://media.segundopaso.es/d/2021/03/20/4/4948.jpg","https://media.segundopaso.es/d/2021/03/20/3/4948.jpg","https://media.segundopaso.es/d/2021/03/20/2/4948.jpg"]}
    </script>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta http-equiv="Content-Language" content="es" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <link rel="shortcut icon" href="/resources/theme/segundopaso/img/favicon.ico" type="image/x-icon" />
    <link rel="search" type="application/opensearchdescription+xml" title="Islam al Día  | Segundo Paso" href="https://www.segundopaso.es//opensearch.xhtml" />
    <meta property="og:site_name" content="Islam al Día  | Segundo Paso" />
    <meta property="og:locale" content="es" />
    <meta name="generator" content="www.nastooh.ir" />
    <meta name="language" content="es" />
    <meta name="rating" content="General" />
    <meta name="copyright" content="CC 2019-2021" />
    <meta name="expires" content="never" />
    <meta name="publisher" content="Segundo Paso" />
    <meta name="dc.publisher" content="Segundo Paso" />
    <meta name="date" content="2021-03-20 T 22:01:15 +0330" />
        <link href="/resources/theme/segundopaso/css/style.css?_=20201129_1" type="text/css" rel="stylesheet" /></head>
    <body class="ltr pt-news nt-video">
<header id="header">
    <div class="container">
        <div class="row" id="masthead">
            

            <div class="col-12 col-sm-4 col-lg-4">
                <div class="date">sáb. 20 marzo 2021</div>
            </div>
            <div class="col-12 col-sm-3 col-lg-4">
                <div class="search" id="header-search">
                    <div class="close" data-toggle="toggle" data-target="#header-search">×</div>
                    <form method="get" action="/search" role="form">
                        <div class="input-group">
                            <input type="text" placeholder="buscar..." value="" name="q" />
                            <button class="unstyled" type="submit"><i class="icon-search"></i></button>
                        </div>
                    </form>
                </div>
            </div>
            <div class="col-12 col-sm-5 col-lg-4">
                <div class="header-tools">
                    <button class="btn-subscribe text-uppercase"><i class="icon-envelope"></i>  <a href="http://segundopaso.es/subscription">SUSCRÍBETE </a></button>
                    <div class="last-update">
                        <strong class="text-uppercase">Actualizado</strong> 18:35 CET
                    </div>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12 col-sm-3">
                <h1 class="page-header">
                    <a href="/" class="logo">Islam al Día  | Segundo Paso</a>
                </h1>
                <div id="responsive-tools">
                    <button type="button" data-toggle="come-in" data-target="#menu" class="d-sm-none btn">
                        <i class="icon-menu"></i>
                    </button>
                    <button type="button" data-toggle="toggle" data-target="#header-search" data-focus="#header-search input" class="d-sm-none btn">
                        <i class="icon-search"></i>
                    </button>
                </div>
            </div>
            <div class="col-12 col-sm-9">
                <div class="social-links">
                    <div class="text-right">Síguenos en las redes sociales</div>
                    <ul class="tools-menu">
                                <li><a href="https://t.me/segundopaso" target="_blank"><i class="icon-telegram"></i> Telegram</a></li>
                                <li><a href="https://segundopaso.es/" target="_self"><i class="icon-twitter "></i> Twitter</a></li>
                                <li><a href="https://www.facebook.com/02paso" target="_self"><i class="icon-facebook"></i> FaceBook</a></li>
                                <li><a href="https://segundopaso.es/" target="_self"><i class="icon-instagram"></i> Instagram</a></li>
                                <li><a href="https://www.ivoox.com/escuchar-programas-radio-02-paso_al_19177701_1.html?show=programs" target="_self"><i class="icon-ivoox "></i> iVoox</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <nav id="menu">
        <div class="container">
            <div class="row">
                <div class="col-12">
                    
                    <ul>
                                <li data-id="1" class=" ">
                                    <a href="/">Inicio</a>
                                </li>
                                <li data-id="143" class="  has-child">
                                    <a href="/service/radio%20segundo%20paso">Radio</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/repasando%20la%20historia">Repasando la Historia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/lo%20reciente">Lo Reciente</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundopaso%20advenimiento">El Advenimiento</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/detras%20de%20pantalla">Detrás de la Pantalla</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundopaso%20ausencia">En Su Ausencia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/02paso%20libertad%20de%20expresion">Libertad de Expresión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/radio%20segundopaso%20Merecemos%20Vivirla">Merecemos Vivirla</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundo-paso-infantil">Infantil</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/radio-segundopaso-audioteca">Audioteca</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="125" class="  has-child">
                                    <a href="/service/Política">Política</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/AmericaLatina">LATAM</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Internacional">Internacional</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Resistencia">Resistencia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Seguridad">Seguridad</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20Economía">Economía</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Norteamérica">Norteamérica</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20Europa">Europa</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20asia">Asia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaspo%20Africa">África</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="126" class="  has-child">
                                    <a href="/service/Sociedad">Sociedad</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Educación">Educación</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Ambiente">Medio Ambiente</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Identidad">Identidad</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Hablamos-de-sociologia">Hablemos de</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="127" class="  has-child">
                                    <a href="/service/Cultura">Cultura</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Literatura">Literatura</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Libro">Libro</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Arte">Arte</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Cien-02paso">Cine</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/arte-de-ustedes-02paso">Arte de Ustedes en 02Paso</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Mar-De-Los-Sargazos">El Mar De Los Sargazos</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="128" class="  has-child">
                                    <a href="/service/Estilo">La Vida</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/hijos">Niños y Adolescentes</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Familia">Familia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Salud">Salud</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Mujeres">Mujer</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/deporte-02Pas">Deporte</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/segundopaso-tecnologia">Tecnología</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="129" class="  has-child">
                                    <a href="/service/Pensamiento">Pensamiento</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Opinion">Opinión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Historia">Historia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Filosofia">Filosofía</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Derecho">Derecho</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Religion">Religión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/lecciones-filosoficas">Lecciones Filosóficas</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="130" class="orange  active has-child">
                                    <a href="/service/Islamaldía">Islam al Día</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Salvador%20Prometido">Salvador Prometido</a>
                                                        </li>
                                                        <li class=" active" data-id="">
                                                            <a href="/service/Islamaldía/Eventos%20Islámicos">Eventos Islámicos</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Ahlul%20Bait">Ahlul Bait</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Sagrado%20Corán">Sagrado Corán</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/radio%20islamaldia">Radio Islamaldia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/identidad-religiosa">Identidad Religiosa</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/islamaldia-apertura">La Apertura</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="131" class="  has-child">
                                    <a href="/service/Pasoplus">Paso Plus</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Pasoplus/Entradas">Entradas</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pasoplus/revista_segundopaso">Revistas</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="138" class="  has-child">
                                    <a href="/service/Programas">Programas</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/NoTeProcupes">No Te Procupes</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/gota-del-mar">Una Gota del Mar</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/OpinionSinMordaza">Opinión Sin Mordaza</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/Temas-Culturales-De-Interés">Temas Culturales De Interés</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="137" class="red ">
                                    <a href="https://segundopaso.es/EN-DIRECTO">EN DIRECTO</a>
                                </li>
                    </ul>
                </div>
            </div>
        </div>

    </nav>
</header>
        <main>
        <div id="mainbody" class="wrapper white">
            <div class="container">
                <div id="mainbody">
                    <div class="row">
                        <div class="col-12 col-sm-8 col-lg-9 main-content">
        <section class="box page-header no-header">
        <nav>

        </nav>
    </section>
    <article id="item" class="box item full-img">
        <div class="print-header" style="display: none;">
            <div class="logo">
                <img src="/resources/theme/segundopaso/img/logo_invert.png?_=20191119" alt="Islam al Día  | Segundo Paso" />
            </div>
            <div class="meta">
                <div class="barcode">
                    <img src="/barcode?text=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1404&amp;c=87f5e4e1b870fa7ab920fb5194a3c2f2c5b8e0f08936ebc0e25209253a516544a523c36a036ac82eb50e30ec81413c3b0d445ecc8e492dec820678e6fa7a0490" alt="https://segundopaso.es/news/1404" />
        			<ul>
        				<li class="url">https://segundopaso.es/news/1404</li><li class="date">20 marzo 2021 - 18:31</li>
        				<li class="id">Código para noticias <span>1404</span></li>
        				<li>
        					 <ol class="breadcrumb">
        						<li><a target="_blank" rel="index" href="/service/Islamaldía">Islam al Día</a></li>
        						<li><a href="/service/Islamald%C3%ADa/Eventos%20Isl%C3%A1micos" rel="index" target="_blank">Eventos Islámicos</a>
        						</li>
        					</ol>
        				</li>
        			</ul>
                </div>
            </div>
        </div>
        <div class="item-header">
            <div class="item-nav">
                <ol class="breadcrumb">
                    
                    <li class="breadcrumb-item"><a target="_blank" rel="index" href="/service/Islamaldía" itemprop="articleSection">Islam al Día</a></li>
                        <li class="breadcrumb-item active"><a href="/service/Islamald%C3%ADa/Eventos%20Isl%C3%A1micos" rel="index" target="_blank">Eventos Islámicos</a>
                        </li>
                </ol>
                <div class="item-date">
                    publicado el: <span>20 marzo 2021 - 18:31</span>
                </div>
                <div class="">
                    <ul class="header-sharing">
                        <li class="fb"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1404"><i class="icon-facebook"></i></a></li>
                        <li class="tw"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1404"><i class="icon-twitter"></i></a></li>
                        <li class="tg"><a href="tg://msg_url?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1404"><i class="icon-telegram"></i></a></li>
                        <li class=""><a href="#" onclick="window.print(); return false;"><i class="icon-print"></i></a></li>
                    </ul>
                </div>
                
                    
            </div>
            <div class="item-title">
                <h4 class="subtitle"><a href="/news/1404/Las-bendiciones-del-mes-de-Shaban"></a></h4>
                <h1 class="title"><a itemprop="headline" href="/news/1404/Las-bendiciones-del-mes-de-Shaban">Las bendiciones del mes de Shaban</a></h1>
            </div>
        </div><div class="item-summary">
            <figure class="item-img hide">
                <img src="https://media.segundopaso.es/d/2021/03/20/3/4948.jpg" alt="Las bendiciones del mes de Shaban" itemprop="image" class="" title="Las bendiciones del mes de Shaban" />
            </figure>
            <div class="news-item-sharing">
                <ul class="news-sharing">
                    <li class="fb"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1404"><i class="icon-facebook"></i></a></li>
                    <li class="tw"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1404"><i class="icon-twitter"></i></a></li>
                    <li class="tg"><a href="tg://msg_url?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1404"><i class="icon-telegram"></i></a></li>
                    <li class="wa"><a href="whatsapp://send?text=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1404" target="_blank"><i class="icon-whatsapp"></i></a></li>
                    <li class="cm"><a href="#comments"><i class="icon-comment"></i></a></li>
                    <li class=""><a href="#" onclick="window.print(); return false;"><i class="icon-print"></i></a></li>
                </ul>
            </div>
            <p class="summary introtext" itemprop="description">Islamaldia - En el islam algunos meses gozan de un mayor favor que otros. Por ejemplo, están los distinguidos meses de Rayab, Shaban y Ramadán, que cuya virtud se ha insistido mucho.

</p></div>
        <div class="item-body">
            <div class="item-text" itemprop="articleBody"><div class="itemPlayer0">
                        <video id="vidPlayer0" width="100%" controls="controls" poster="https://media.segundopaso.es/d/2021/03/20/3/4948.jpg" data-source="[{&quot;file&quot;: &quot;https://media.segundopaso.es/d/2021/03/20/0/4947.mp4&quot;, &quot;label&quot;: &quot;Defaultp&quot;, &quot;default&quot;: &quot;true&quot;}]" data-autoplay="false">
                            <source src="https://media.segundopaso.es/d/2021/03/20/0/4947.mp4"></source>
                        </video>
                        <div class="video-download">
                            <a href="https://media.segundopaso.es/d/2021/03/20/0/4947.mp4" target="_blank" class="btn">
                                <span class="icon-download text-success"></span>
                                Descargar
                                <span style="direction: ltr">33 MB</span>
                            </a>
                        </div></div><p dir="ltr"><span style="font-size:16px">El Gran Profeta del islam dice: “Sabed que Rayab es el mes de Dios, Shaban es mi mes y Ramadán es el mes de mi pueblo”. Las grandes figuras del islam en sus múltiples relatos y comentarios siempre han puesto énfasis en la importancia de estos meses y los han considerado una oportunidad para rezar y orar.</span></p> 
<p dir="ltr"><span style="font-size:16px">Actualmente, nos encontramos en uno de estos tres meses bendecidos y consagrados, es decir, Shaban, un mes de cuya grandeza se ha hablado mucho y se han escrito múltiples oraciones y medidas prácticas a realizar. El Profeta Muhammad (P), en uno de los días de Shaban, pronunció una oración relacionada con este mes y declaró: "Shaban, que se considera mi mes, es muy bendito y los ángeles del cielo lo conmemoran".</span></p> 
<p dir="ltr"><span style="font-size:16px">En este mes se dispone la cuota material de los creyentes y la bondad que realiza cada persona se estima unas veces más.</span></p> 
<p dir="ltr"><span style="font-size:16px">Una de las recomendaciones del Profeta Muhammad (P) para el mes de Shaban es el arrepentimiento y pedir el perdón de Dios.</span></p> 
<p dir="ltr"><span style="font-size:16px">También en este mes celebramos el aniversario del nacimiento de cuatro figuras que brillan como estrellas en el cielo del islam, el Imam Husain (P), el Hazrat Abolfazl Abbas (P), el Imam Sayyad (P) y el Imam Mahdi (que Dios acelere su llegada)</span></p> 
<p dir="ltr"><span style="font-size:16px">El primer natalicio que se conmemora en este gran mes es el Imam Husain (P), el hijo del <a class="saba-backlink" href="segundopaso.es/news/1375">Imam Ali</a> (P) y la honorable Fátima Zahra (P), la hija del Profeta del <a class="saba-backlink" href="http://segundopaso.es/news/449/EL-ISLAM">Islam</a>.</span></p> 
<p dir="ltr"><span style="font-size:16px">Además, el cuarto día del mes de Shaban se conmemora el aniversario del nacimiento del Hazrat Abolfazl Abbas (la paz sea con él), el hermano del Imam Husain (P).</span></p> 
<p dir="ltr"><span style="font-size:16px">El quinto día del mes de Shaban es el aniversario del natalicio del cuarto Imam, el Imam Sayyad (la paz sea con él), hijo del Imam Husain (P).</span></p> 
<p dir="ltr"><span style="font-size:16px">El día 15 del mes de Shaban es el natalicio del duodécimo Imam, el Imam Mahdi (P), el último Imam, que se levantará para restablecer el orden divino y la justicia al final de los tiempos.&nbsp;</span></p><div class="gallery hidden"></div>
            </div><div class="item-code">
                Código para noticias <span>1404</span></div>
            <div class="short-link-container">
                <div class="form-group">
                    <i class="icon-link"></i>
                    <input type="text" class="clean" value="segundopaso.es/news/1404" readonly="readonly" />
                </div>
            </div>
        </div>
        <section class="box tags">
            <header>
                <h2>etiquetas</h2>
            </header>
            <div>
                <ul>
                        <li><a href="/tag/Mes+de+shaban" rel="Index, Tag">Mes de shaban</a></li>
                        <li><a href="/tag/Imam+Husain" rel="Index, Tag">Imam Husain</a></li>
                        <li><a href="/tag/Abulfadl+Al-Abbas" rel="Index, Tag">Abulfadl Al-Abbas</a></li>
                        <li><a href="/tag/Imam+Sayad" rel="Index, Tag">Imam Sayad</a></li>
                        <li><a href="/tag/Islam+al+D%C3%ADa" rel="Index, Tag">Islam al Día</a></li>
                        <li><a href="/tag/Islam" rel="Index, Tag">Islam</a></li>
                        <li><a href="/tag/Video" rel="Index, Tag">Video</a></li>
                        <li><a href="/tag/Ahlul+Bait" rel="Index, Tag">Ahlul Bait</a></li>
                </ul>
            </div>
        </section>

        <div class="item-boxes">
            <section id="box214" class="box cols cols-2 list list-thumbs thumbs-sm hidden-time hidden-summary _play hidden-category header-label" style="" data-conf="{}">
                <header>
                    <h2 style=""><span>RELACIONADAS</span>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/420/El-Adorno-de-los-Adoradores" title="ayer 20:54">
                                            <img src="https://media.segundopaso.es/d/2021/03/19/3/4946.jpg" alt="El Adorno de los Adoradores" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/420/El-Adorno-de-los-Adoradores" target="_blank" title="ayer 20:54">El Adorno de los Adoradores</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/1399/Conmemoración-del-Natalicio-del-Imam-Husain-P-Capítulo-IV" title="ayer 20:28">
                                            <img src="https://media.segundopaso.es/d/2021/03/17/3/4931.jpg" alt="Conmemoración del Natalicio del Imam Husain (P) – Capítulo IV" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1399/Conmemoraci%C3%B3n-del-Natalicio-del-Imam-Husain-P-Cap%C3%ADtulo-IV" target="_blank" title="ayer 20:28">Conmemoración del Natalicio del Imam Husain (P) – Capítulo IV</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/426/La-séptima-súplica-de-Sahifa-al-Sayyadiya" title="ayer 19:50">
                                            <img src="https://media.segundopaso.es/d/2020/04/01/3/2886.jpg" alt="La séptima súplica de Sahifa al-Sayyadiya" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/426/La-s%C3%A9ptima-s%C3%BAplica-de-Sahifa-al-Sayyadiya" target="_blank" title="ayer 19:50">La séptima súplica de Sahifa al-Sayyadiya</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/1398/Conmemoración-del-Natalicio-del-Imam-Husain-P-Capítulo-III" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/03/17/3/4927.jpg" alt="Conmemoración del Natalicio del Imam Husain (P) – Capítulo III" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1398/Conmemoraci%C3%B3n-del-Natalicio-del-Imam-Husain-P-Cap%C3%ADtulo-III" target="_blank" title="días antes">Conmemoración del Natalicio del Imam Husain (P) – Capítulo III</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/1397/Conmemoración-del-Natalicio-del-Imam-Husain-P-Capítulo-II" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/03/17/3/4931.jpg" alt="Conmemoración del Natalicio del Imam Husain (P) – Capítulo II" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1397/Conmemoraci%C3%B3n-del-Natalicio-del-Imam-Husain-P-Cap%C3%ADtulo-II" target="_blank" title="días antes">Conmemoración del Natalicio del Imam Husain (P) – Capítulo II</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/1402/Características-de-vida-de-Imam-Husain-P" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/03/18/3/4942.jpg" alt="Características de vida de Imam Husain (P)" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1402/Caracter%C3%ADsticas-de-vida-de-Imam-Husain-P" target="_blank" title="días antes">Características de vida de Imam Husain (P)</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
        </div>
    </article>
        <a name="comments"></a>
        <section id="news-comment"></section>
        <section class="box header-outside comment-form">
            <header><h2>Su comentario</h2></header>
            <div>
                <form enctype="application/x-www-form-urlencoded" data-url="/rest/postcomment" role="form" data-toggle="validator" method="post" name="frmNewsComment" id="frmNewsComment" data-success="Comentario enviado exitosamente" class="form-comment" data-error="Envío de comentario fallido" data-captcha-error="Captcha no corresponde">
                     <div class="comment-info">
                        <div class="alert alert-info">Usted está respondiendo
                            <button type="button" class="close">× <span>Cancele su respuesta</span></button>
                            <blockquote></blockquote>
                        </div>
                        <div class="comment-policies">Indicio de comentario
                        </div>
                    </div> 
                    <input type="hidden" value="frmNewsComment" name="frmNewsComment" />
                    <input type="hidden" value="1404" name="newsId" id="newsId" />
                    <input type="hidden" value="0" name="reply" />
                    <input type="hidden" value="" name="parentId" />
                    <fieldset>
                        <div class="form-group name-group">
                            <label for="userName">nombre</label>
                            <input type="text" id="userName" name="userName" placeholder="nombre" maxlength="50" class="form-control" data-minlength="3" data-required-msg="Rellene el espacio para nombre de usuario" />
                        </div>
                        <div class="form-group email-group">
                            <label for="userEmail">correo electrónico</label>
                            <input type="email" placeholder="correo electrónico" class="form-control ltr" id="userEmail" name="userEmail" maxlength="80" />
                        </div>
                        <div class="form-group text-group">
                            <label for="body">Su comentario *</label>
                            <textarea maxlength="20000" placeholder="Su comentario" data-required-msg="Rellene el espacio para comentario" class="form-control" required="true" id="body" name="body" rows="5"></textarea>
                        </div><div class="form-group captcha-group">
                            <div class="captcha">
                                <input id="captchaKey" name="captchaKey" value="3796297810475340700" type="hidden" />
                                <label for="number"><i class="req">*</i> Captcha para comentario de noticias</label>
                                <div class="ltr">
                                    <div class="captcha-image d-inline-block">9 + 2 =
                                    </div>
                                    <div class="captcha-input d-inline-block">
                                        <input type="number" name="captchaText" id="captchaText" required="required" data-required-msg="Rellene Captcha" />
                                    </div>
                                </div>
                            </div></div>
                        <div class="form-group submit-group">
                            <button class="btn btn-default" id="btnSave">Enviar</button>
                            <div class="msg"></div>
                        </div>
                    </fieldset>
                </form>
            </div>
        </section>
                        </div>
                        <aside class="col-12 col-sm-4 col-lg-3 sidebar">
            <section id="carousel260" class="box  has-carousel" style="" data-conf="{&quot;items&quot;:1,&quot;auto&quot;:false,&quot;fx&quot;:false,&quot;autoHeight&quot;:false,&quot;controls&quot;:false,&quot;paging&quot;:true,&quot;pagingHeader&quot;:false}">
                <header>
                    <h2 style=""><a href="/archive" target="_blank" title="archivo de">TITULARES</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/1404/Las-bendiciones-del-mes-de-Shaban" title="horas antes">
                                            <img src="https://media.segundopaso.es/d/2021/03/20/3/4948.jpg" alt="Las bendiciones del mes de Shaban" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1404/Las-bendiciones-del-mes-de-Shaban" target="_blank" title="horas antes"><span class="category descat"> Eventos Islámicos </span>Las bendiciones del mes de Shaban</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Islamaldia - En el islam algunos meses gozan de un mayor favor que otros. Por ejemplo, están los distinguidos meses de Rayab, Shaban y Ramadán, que cuya virtud se ha insistido mucho.


        </p>
        <time title="sáb. 20 marzo 2021 - 18:31"><a href="/news/1404/Las-bendiciones-del-mes-de-Shaban">horas antes</a>
        </time>
</div>
                                </li>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/420/El-Adorno-de-los-Adoradores" title="ayer 20:54">
                                            <img src="https://media.segundopaso.es/d/2021/03/19/3/4946.jpg" alt="El Adorno de los Adoradores" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/420/El-Adorno-de-los-Adoradores" target="_blank" title="ayer 20:54"><span class="category descat"> Eventos Islámicos </span>El Adorno de los Adoradores</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Islamaldia - El Imam Sayyad (P) tuvo la responsabilidad en su época de transmitir las enseñanzas de la escuela de Ahlul al-Bait (P), en un momento de gran presión por parte de los gobernantes de la época.
        </p>
        <time title="vie. 19 marzo 2021 - 20:54"><a href="/news/420/El-Adorno-de-los-Adoradores">ayer 20:54</a>
        </time>
</div>
                                </li>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/1399/Conmemoración-del-Natalicio-del-Imam-Husain-P-Capítulo-IV" title="ayer 20:28">
                                            <img src="https://media.segundopaso.es/d/2021/03/17/3/4931.jpg" alt="Conmemoración del Natalicio del Imam Husain (P) – Capítulo IV" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1399/Conmemoraci%C3%B3n-del-Natalicio-del-Imam-Husain-P-Cap%C3%ADtulo-IV" target="_blank" title="ayer 20:28"><span class="category descat"> Eventos Islámicos </span>Conmemoración del Natalicio del Imam Husain (P) – Capítulo IV</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Islamaldia – No debemos de dejar de lado a un hombre que, por su sabiduría, lealtad, amor a Dios, hablamos de Abulfadl al-Abbas, quien fue el hermano del Imam Husain, un hombre que fue un modelo a seguir para la humanidad, pero llevo una grandeza en el corazón, es así que ahora conoceremos lo más destacado de su vida.
        </p>
        <time title="vie. 19 marzo 2021 - 20:28"><a href="/news/1399/Conmemoraci%C3%B3n-del-Natalicio-del-Imam-Husain-P-Cap%C3%ADtulo-IV">ayer 20:28</a>
        </time>
</div>
                                </li>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/426/La-séptima-súplica-de-Sahifa-al-Sayyadiya" title="ayer 19:50">
                                            <img src="https://media.segundopaso.es/d/2020/04/01/3/2886.jpg" alt="La séptima súplica de Sahifa al-Sayyadiya" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/426/La-s%C3%A9ptima-s%C3%BAplica-de-Sahifa-al-Sayyadiya" target="_blank" title="ayer 19:50"><span class="category descat"> Ahlul Bait </span>La séptima súplica de Sahifa al-Sayyadiya</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Islamaldia - La séptima súplica de Sahifa al-Sayyadiya es una de las más famosas que ha sido recomendada al mundo para leerla por la salvación de las calamidades y los problemas, especialmente del coronavirus.
        </p>
        <time title="vie. 19 marzo 2021 - 19:50"><a href="/news/426/La-s%C3%A9ptima-s%C3%BAplica-de-Sahifa-al-Sayyadiya">ayer 19:50</a>
        </time>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/1403/Ciencia-en-el-Gobierno-Cubano" title="ayer 01:27">
                                            <img src="https://media.segundopaso.es/d/2021/03/19/3/4945.jpg" alt="Ciencia en el Gobierno Cubano" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1403/Ciencia-en-el-Gobierno-Cubano" target="_blank" title="ayer 01:27"><span class="category descat"> Salud </span>Ciencia en el Gobierno Cubano</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso – A pesar del avance de la Covid-19 por toda Iberoamérica y el mundo, y de los bloqueos impuesto por EEUU a algunos países del mundo como la República de Cuba, esto no ha impedido que el país caribeño siga desarrollando mediante la Ciencia y la Tecnología nuevos métodos para mejorar la Salud no solo de este país, si no pensando en toda la región con el aporte de hombres y mujeres científicos e intelectuales, en esta oportunidad conoceremos mas acerca de que logros va plasmando Cuba en la lucha contra la Covid-19.
        </p>
        <time title="vie. 19 marzo 2021 - 01:27"><a href="/news/1403/Ciencia-en-el-Gobierno-Cubano">ayer 01:27</a>
        </time>
</div>
                                </li>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/1398/Conmemoración-del-Natalicio-del-Imam-Husain-P-Capítulo-III" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/03/17/3/4927.jpg" alt="Conmemoración del Natalicio del Imam Husain (P) – Capítulo III" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1398/Conmemoraci%C3%B3n-del-Natalicio-del-Imam-Husain-P-Cap%C3%ADtulo-III" target="_blank" title="días antes"><span class="category descat"> Eventos Islámicos </span>Conmemoración del Natalicio del Imam Husain (P) – Capítulo III</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Islamaldia – Para conocer el movimiento del Imam Husain (P), debemos hablar sobre este hadiz “ciertamente Husain es la luz de la verdad y la barca de la salvación”, este movimiento es con un efecto hasta el fin de los tiempos, para establecer la justicia del universo, pues si no hubiese sido por el movimiento del Imam Husain (P) hoy por hoy tendríamos un islam con corrupción y maldad en el mundo.
        </p>
        <time title="jue. 18 marzo 2021 - 20:15"><a href="/news/1398/Conmemoraci%C3%B3n-del-Natalicio-del-Imam-Husain-P-Cap%C3%ADtulo-III">días antes</a>
        </time>
</div>
                                </li>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/1397/Conmemoración-del-Natalicio-del-Imam-Husain-P-Capítulo-II" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/03/17/3/4931.jpg" alt="Conmemoración del Natalicio del Imam Husain (P) – Capítulo II" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1397/Conmemoraci%C3%B3n-del-Natalicio-del-Imam-Husain-P-Cap%C3%ADtulo-II" target="_blank" title="días antes"><span class="category descat"> Eventos Islámicos </span>Conmemoración del Natalicio del Imam Husain (P) – Capítulo II</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Islamaldia – vamos conociendo mas acerca del natalicio del Imam Husain (P), quien fue hijo del Imam Ali (P) y Fátima Zahra (P), siendo un hombre devoto y desarrollando su vida como padre y modelo de hombre dedicado a la lucha y al servicio de Dios.
        </p>
        <time title="jue. 18 marzo 2021 - 15:02"><a href="/news/1397/Conmemoraci%C3%B3n-del-Natalicio-del-Imam-Husain-P-Cap%C3%ADtulo-II">días antes</a>
        </time>
</div>
                                </li>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/1402/Características-de-vida-de-Imam-Husain-P" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/03/18/3/4942.jpg" alt="Características de vida de Imam Husain (P)" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1402/Caracter%C3%ADsticas-de-vida-de-Imam-Husain-P" target="_blank" title="días antes"><span class="category descat"> Eventos Islámicos </span>Características de vida de Imam Husain (P)</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Islamaldia- El tercer Imam y guía tras el Último Mensajero de Dios, es una de las personas más influyentes en la historia del islam. Felicitando el nacimiento del Imam Husain (P), presentamos algunas características de la vida de aquel Imam.
        </p>
        <time title="jue. 18 marzo 2021 - 14:11"><a href="/news/1402/Caracter%C3%ADsticas-de-vida-de-Imam-Husain-P">días antes</a>
        </time>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/1401/Joe-Biden-Demencia-senil-locura-o-planificada-estrategia-contra" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/03/18/3/4941.jpg" alt="Joe Biden: Demencia senil, locura o planificada estrategia contra Rusia" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1401/Joe-Biden-Demencia-senil-locura-o-planificada-estrategia-contra" target="_blank" title="días antes"><span class="category descat"> Internacional </span>Joe Biden: Demencia senil, locura o planificada estrategia contra Rusia</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso - Apenas con dos meses de gobierno el mandatario estadounidense Joe Biden ha generado un terremoto de proporciones, al calificar al presidente ruso, Vladimir Putin de “asesino” con toda la carga que tal concepto conlleva.
        </p>
        <time title="jue. 18 marzo 2021 - 13:57"><a href="/news/1401/Joe-Biden-Demencia-senil-locura-o-planificada-estrategia-contra">días antes</a>
        </time>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/1400/Ziarat-de-Ashura-y-acercarse-al-Imam-Husain" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/03/17/3/4939.jpg" alt="Ziarat de Ashura y acercarse al Imam Husain" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1400/Ziarat-de-Ashura-y-acercarse-al-Imam-Husain" target="_blank" title="días antes"><span class="category descat"> Libro </span>Ziarat de Ashura y acercarse al Imam Husain</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Islamaldia - La editorial el Faro presenta su nueva publicación de los libros denominado “Aroma de Amor”. El tercer libro de esta serie de los libros se llama la Visita de Ashura (Ziarat en árabe) que es una acción recomendada a los chiíes del Imam Husain (P).
        </p>
        <time title="mié. 17 marzo 2021 - 20:54"><a href="/news/1400/Ziarat-de-Ashura-y-acercarse-al-Imam-Husain">días antes</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
        <section id="box20" class="box box tags related-items list list-bullets hidden-time">
        <header><h2>Palabra Clave</h2></header>
        <div><ul>
                <li><a href="/tag/Opini%C3%B3n+Sin+Mordaza" rel="Index, Tag">Opinión Sin Mordaza</a></li>
                <li><a href="/tag/Lo+Reciente" rel="Index, Tag">Lo Reciente</a></li>
                <li><a href="/tag/radio+segundo+paso" rel="Index, Tag">radio segundo paso</a></li>
                <li><a href="/tag/Islam+al+D%C3%ADa" rel="Index, Tag">Islam al Día</a></li>
                <li><a href="/tag/Repasando+la+historia" rel="Index, Tag">Repasando la historia</a></li>
                <li><a href="/tag/Internacional" rel="Index, Tag">Internacional</a></li>
                <li><a href="/tag/Am%C3%A9rica+Latina" rel="Index, Tag">América Latina</a></li>
                <li><a href="/tag/Pol%C3%ADtica" rel="Index, Tag">Política</a></li>
                <li><a href="/tag/Profeta+del+Islam" rel="Index, Tag">Profeta del Islam</a></li>
                <li><a href="/tag/Salvador+Prometido" rel="Index, Tag">Salvador Prometido</a></li>
                <li><a href="/tag/Coronavirus" rel="Index, Tag">Coronavirus</a></li>
                <li><a href="/tag/Exegesis+del+Sagrado+Cor%C3%A1n" rel="Index, Tag">Exegesis del Sagrado Corán</a></li>
        </ul></div>
        </section>
                        </aside>
                    </div>
                </div>
            </div>
        </div>
        </main>
<footer id="footer">
    <div class="container">
        <div class="responsive-tools row" style="">
            <div class="col-12">
                <div class="toggle-versions">
                    <a id="desktop-version" href="#" class="btn btn-info d-inline-block d-md-none">Desktop version</a>
                    <a id="mobile-version" href="#" class="btn btn-info d-none d-md-inline-block">Mobile version</a>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12 col-sm-8">
                <div class="row">
                    <div class="col-2" id="footer-left-logo">
                        <a href="https://revistaprimerpaso.com/" target="_blank">
                            <img src="/resources/theme/segundopaso/img/logo-left.png" alt="logo-left" /> 
                        </a>
                    </div>
					<div class="col-2" id="footer-logo">
                        <a href="/">
                            <img src="/resources/theme/segundopaso/img/logo.png" alt="logo" />
                        </a>
                    </div>
                    <div class="col-8">
                        <div id="copyright">
                            <p class="copyright-text">(CC) Publicamos nuestros contenidos bajo Creative Commons  Attribution 4.0 International License</p>
                            
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-12 col-sm-4">
                <div class="row">
                    <div class="col-12 col-sm-9" id="footer-menu">
                        <div class="footer-menu">
                            <ul>
                            </ul>
                        </div>
                    </div>
                    <div class="col-12 col-sm-3">
                        <button class="btn-subscribe text-uppercase"><i class="icon-envelope"></i> <a href="http://segundopaso.es/subscription">SUSCRÍBETE</a></button>
                    </div>
                </div>
                <div class="footer-icons">
                    <ul>
                                <li>
                                    <a title="Telegram" href="https://t.me/segundopaso" target="_blank"><i class="icon-telegram"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="Twitter" href="https://segundopaso.es/" target="_self"><i class="icon-twitter "></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="FaceBook" href="https://www.facebook.com/02paso" target="_self"><i class="icon-facebook"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="Instagram" href="https://segundopaso.es/" target="_self"><i class="icon-instagram"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="iVoox" href="https://www.ivoox.com/escuchar-programas-radio-02-paso_al_19177701_1.html?show=programs" target="_self"><i class="icon-ivoox "></i>
                                    </a>
                                </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>

    

</footer>
        <script src="/resources/theme/global/js/vendor/jquery-1.11.0.min.js"></script>
        <script src="/resources/theme/global/js/jwplayer-8.6.3/jwplayer-custom.min.js"></script>
        <script src="/resources/theme/global/js/vendor/slick.min.js"></script>
        <script src="/resources/theme/global/js/global-2.1.min.js?_=20200404"></script>
        <script src="/resources/theme/segundopaso/js/main.min.js?_=20200211"></script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-163258304-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-163258304-1');
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M429L8P');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M429L8P"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    </body>
</html>