<!DOCTYPE html>
<html lang="es" dir="ltr" xmlns="http://www.w3.org/1999/xhtml"><head>
        <title>Los Misterios de la Creación - Islam al Día  | Segundo Paso</title>
    <meta itemprop="inLanguage" content="es" />
    <meta itemprop="name" name="twitter:title" property="dc.title" content="Los Misterios de la Creación" />
    <meta name="description" property="dc.description" content="Islamaldia – En Dios en Nuestra Vida, Sheij Suhail Assad nos mostraba varias perspectivas para encontrar a Dios, observando la creación mediante sus signos y la belleza de la creación." />
    <meta property="og:type" content="article" />
    <meta name="twitter:url" property="og:url" content="https://www.segundopaso.es//news/1467/Los-Misterios-de-la-Creación" />
    <meta property="article:modified_time" content="2021-04-19T16:34:54Z" />
    <meta property="article:section" content="Programas &gt; Dios En Nuestra Vida" />
    <meta name="keywords" property="article:tag" content="Misterio de la Creación,Misericordia,Poder de Dios,Sagrado Corán,Islam al Día,Islam,Pureza,Suhail Assad,Mes de Ramadán,Dios en Nuestra Vida" />
    <meta property="article:publisher" content="" />
    <meta property="nastooh:topic" content="Programas" />
    <meta property="nastooh:subtopic" content="dios-en-nuestra-Vida" />
    <meta property="nastooh:pageType" content="news" />
    <meta property="nastooh:newsType" content="video" />
    <meta property="nastooh:publishDate" content="2021-04-19" />
    <meta property="nastooh:commentCount" content="na" />
    <meta property="nastooh:keywordCount" content="10" />
    <meta property="nastooh:bodyWordCount" content="xsmall" />
    <meta property="nastooh:code" content="1467" />
    <meta property="nastooh:nid" content="1467" />
    <meta property="og:title" itemprop="headline" content="Los Misterios de la Creación" />
    <meta name="twitter:description" itemprop="description" property="og:description" content="Islamaldia – En Dios en Nuestra Vida, Sheij Suhail Assad nos mostraba varias perspectivas para encontrar a Dios, observando la creación mediante sus signos y la belleza de la creación." />
    <meta name="thumbnail" itemprop="thumbnailUrl" content="https://media.segundopaso.es/d/2021/04/19/1/5150.jpg" />
    <meta name="twitter:image" itemprop="image" property="og:image" content="https://media.segundopaso.es/d/2021/04/19/4/5150.jpg" />
    <meta itemprop="datePublished" property="article:published_time" content="2021-04-19T16:23:24Z" />
    <meta itemprop="dateModified" property="article:modified" content="2021-04-19T16:34:54Z" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="genre" itemprop="genre" content="News" />
    <link rel="author" href="Islam al Día  | Segundo Paso" />
    <link rel="canonical" href="https://www.segundopaso.es//news/1467/Los-Misterios-de-la-Creación" />
    <link property="og:site_name" href="Islam al Día  | Segundo Paso" />
	<script data-schema="WebPage" type="application/ld+json">
    {"@id":"https://www.segundopaso.es//news/1467/Los-Misterios-de-la-Creación","@type":"NewsArticle","@context":"http://schema.org","headline":"Los Misterios de la Creación","datePublished":"2021-04-19T16:23:24Z","dateModified":"2021-04-19T16:34:54Z","author":{"@type":"Organization","name":"Segundo Paso","url":"https://www.segundopaso.es/"},"publisher":{"@type":"Organization","name":"Segundo Paso","url":"https://www.segundopaso.es/","logo":{"type":"ImageObject","width":"64","height":"64","url":"https://www.segundopaso.es//resources/theme/resources/theme/segundopaso/img/favicon.ico"}},"thumbnailUrl":"https://media.segundopaso.es/d/2021/04/19/2/5150.jpg","description":"Islamaldia – En Dios en Nuestra Vida, Sheij Suhail Assad nos mostraba varias perspectivas para encontrar a Dios, observando la creación mediante sus signos y la belleza de la creación.","url":"https://www.segundopaso.es//news/1467/Los-Misterios-de-la-Creación","keywords":["Misterio de la Creación","Misericordia","Poder de Dios","Sagrado Corán","Islam al Día","Islam","Pureza","Suhail Assad","Mes de Ramadán","Dios en Nuestra Vida"],"image":["https://media.segundopaso.es/d/2021/04/19/4/5150.jpg","https://media.segundopaso.es/d/2021/04/19/3/5150.jpg","https://media.segundopaso.es/d/2021/04/19/2/5150.jpg"]}
    </script>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta http-equiv="Content-Language" content="es" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <link rel="shortcut icon" href="/resources/theme/segundopaso/img/favicon.ico" type="image/x-icon" />
    <link rel="search" type="application/opensearchdescription+xml" title="Islam al Día  | Segundo Paso" href="https://www.segundopaso.es//opensearch.xhtml" />
    <meta property="og:site_name" content="Islam al Día  | Segundo Paso" />
    <meta property="og:locale" content="es" />
    <meta name="generator" content="www.nastooh.ir" />
    <meta name="language" content="es" />
    <meta name="rating" content="General" />
    <meta name="copyright" content="CC 2019-2021" />
    <meta name="expires" content="never" />
    <meta name="publisher" content="Segundo Paso" />
    <meta name="dc.publisher" content="Segundo Paso" />
    <meta name="date" content="2021-04-19 T 21:50:00 +0430" />
        <link href="/resources/theme/segundopaso/css/style.css?_=20201129_1" type="text/css" rel="stylesheet" /></head>
    <body class="ltr pt-news nt-video">
<header id="header">
    <div class="container">
        <div class="row" id="masthead">
            

            <div class="col-12 col-sm-4 col-lg-4">
                <div class="date">lun. 19 abril 2021</div>
            </div>
            <div class="col-12 col-sm-3 col-lg-4">
                <div class="search" id="header-search">
                    <div class="close" data-toggle="toggle" data-target="#header-search">×</div>
                    <form method="get" action="/search" role="form">
                        <div class="input-group">
                            <input type="text" placeholder="buscar..." value="" name="q" />
                            <button class="unstyled" type="submit"><i class="icon-search"></i></button>
                        </div>
                    </form>
                </div>
            </div>
            <div class="col-12 col-sm-5 col-lg-4">
                <div class="header-tools">
                    <button class="btn-subscribe text-uppercase"><i class="icon-envelope"></i>  <a href="http://segundopaso.es/subscription">SUSCRÍBETE </a></button>
                    <div class="last-update">
                        <strong class="text-uppercase">Actualizado</strong> 18:35 CET
                    </div>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12 col-sm-3">
                <h1 class="page-header">
                    <a href="/" class="logo">Islam al Día  | Segundo Paso</a>
                </h1>
                <div id="responsive-tools">
                    <button type="button" data-toggle="come-in" data-target="#menu" class="d-sm-none btn">
                        <i class="icon-menu"></i>
                    </button>
                    <button type="button" data-toggle="toggle" data-target="#header-search" data-focus="#header-search input" class="d-sm-none btn">
                        <i class="icon-search"></i>
                    </button>
                </div>
            </div>
            <div class="col-12 col-sm-9">
                <div class="social-links">
                    <div class="text-right">Síguenos en las redes sociales</div>
                    <ul class="tools-menu">
                                <li><a href="https://t.me/segundopaso" target="_blank"><i class="icon-telegram"></i> Telegram</a></li>
                                <li><a href="https://segundopaso.es/" target="_self"><i class="icon-twitter "></i> Twitter</a></li>
                                <li><a href="https://www.facebook.com/02paso" target="_self"><i class="icon-facebook"></i> FaceBook</a></li>
                                <li><a href="https://segundopaso.es/" target="_self"><i class="icon-instagram"></i> Instagram</a></li>
                                <li><a href="https://www.ivoox.com/escuchar-programas-radio-02-paso_al_19177701_1.html?show=programs" target="_self"><i class="icon-ivoox "></i> iVoox</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <nav id="menu">
        <div class="container">
            <div class="row">
                <div class="col-12">
                    
                    <ul>
                                <li data-id="1" class=" ">
                                    <a href="/">Inicio</a>
                                </li>
                                <li data-id="143" class="  has-child">
                                    <a href="/service/radio%20segundo%20paso">Radio</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/repasando%20la%20historia">Repasando la Historia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/lo%20reciente">Lo Reciente</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundopaso%20advenimiento">El Advenimiento</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/detras%20de%20pantalla">Detrás de la Pantalla</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundopaso%20ausencia">En Su Ausencia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/02paso%20libertad%20de%20expresion">Libertad de Expresión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/radio%20segundopaso%20Merecemos%20Vivirla">Merecemos Vivirla</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundo-paso-infantil">Infantil</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/radio-segundopaso-audioteca">Audioteca</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="125" class="  has-child">
                                    <a href="/service/Política">Política</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/AmericaLatina">LATAM</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Internacional">Internacional</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Resistencia">Resistencia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Seguridad">Seguridad</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20Economía">Economía</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Norteamérica">Norteamérica</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20Europa">Europa</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20asia">Asia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaspo%20Africa">África</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="126" class="  has-child">
                                    <a href="/service/Sociedad">Sociedad</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Educación">Educación</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Ambiente">Medio Ambiente</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Identidad">Identidad</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Hablamos-de-sociologia">Hablemos de</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="144" class="Red ">
                                    <a href="/service/SP-NuestrAmerica">SP NuestrAmérica</a>
                                </li>
                                <li data-id="127" class="  has-child">
                                    <a href="/service/Cultura">Cultura</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Literatura">Literatura</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Libro">Libro</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Arte">Arte</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Cien-02paso">Cine</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/arte-de-ustedes-02paso">Arte de Ustedes en 02Paso</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Mar-De-Los-Sargazos">El Mar De Los Sargazos</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="128" class="  has-child">
                                    <a href="/service/Estilo">La Vida</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/hijos">Niños y Adolescentes</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Familia">Familia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Salud">Salud</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Mujeres">Mujer</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/deporte-02Pas">Deporte</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/segundopaso-tecnologia">Tecnología</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="129" class="  has-child">
                                    <a href="/service/Pensamiento">Pensamiento</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Opinion">Opinión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Historia">Historia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Filosofia">Filosofía</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Derecho">Derecho</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Religion">Religión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/lecciones-filosoficas">Lecciones Filosóficas</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="130" class="orange  has-child">
                                    <a href="/service/Islamaldía">Islam al Día</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Salvador%20Prometido">Salvador Prometido</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Eventos%20Islámicos">Eventos Islámicos</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Ahlul%20Bait">Ahlul Bait</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/radio-islamaldia">Radio Islamaldia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/identidad-religiosa">Identidad Religiosa</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/islamaldia-apertura">La Apertura</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Mes-de-ramadán">Mes de Ramadán</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Suplicas-Ramadan">Súplicas del Día</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="131" class="  has-child">
                                    <a href="/service/Pasoplus">Paso Plus</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Pasoplus/Entradas">Entradas</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pasoplus/revista_segundopaso">Revistas</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="145" class="orange ">
                                    <a href="/service/Islamaldía/Mes-de-ramadán">Mes de Ramadán</a>
                                </li>
                                <li data-id="138" class="  active has-child">
                                    <a href="/service/Programas">Programas</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/NoTeProcupes">No Te Procupes</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/gota-del-mar">Una Gota del Mar</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/Sermón%20de%20Shaban">Sermón de Shaban</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/OpinionSinMordaza">Opinión Sin Mordaza</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/ReglasRamadán">Reglas de Ramadán</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/Temas-Culturales-De-Interés">Temas Culturales De Interés</a>
                                                        </li>
                                                        <li class=" active" data-id="">
                                                            <a href="/service/Programas/dios-en-nuestra-Vida">Dios En Nuestra Vida</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/Cafe-de-fe">Un Café de Fe</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/interpretacion-sagrado-coran">Interpretación del Corán</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="137" class="red ">
                                    <a href="https://segundopaso.es/EN-DIRECTO">EN DIRECTO</a>
                                </li>
                    </ul>
                </div>
            </div>
        </div>

    </nav>
</header>
        <main>
        <div id="mainbody" class="wrapper white">
            <div class="container">
                <div id="mainbody">
                    <div class="row">
                        <div class="col-12 col-sm-8 col-lg-9 main-content">
        <section class="box page-header no-header">
        <nav>

        </nav>
    </section>
    <article id="item" class="box item full-img">
        <div class="print-header" style="display: none;">
            <div class="logo">
                <img src="/resources/theme/segundopaso/img/logo_invert.png?_=20191119" alt="Islam al Día  | Segundo Paso" />
            </div>
            <div class="meta">
                <div class="barcode">
                    <img src="/barcode?text=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1467&amp;c=fe8c87c71b9641db3da1bf1d3e27d88cf8a13fc376c91438f55574a83b71232208ae5058e14fd9eec3dce7a9a6acbfb130a261c3684841181962202763483d74" alt="https://segundopaso.es/news/1467" />
        			<ul>
        				<li class="url">https://segundopaso.es/news/1467</li><li class="date">19 abril 2021 - 20:53</li>
        				<li class="id">Código para noticias <span>1467</span></li>
        				<li>
        					 <ol class="breadcrumb">
        						<li><a target="_blank" rel="index" href="/service/Programas">Programas</a></li>
        						<li><a href="/service/Programas/dios-en-nuestra-Vida" rel="index" target="_blank">Dios En Nuestra Vida</a>
        						</li>
        					</ol>
        				</li>
        			</ul>
                </div>
            </div>
        </div>
        <div class="item-header">
            <div class="item-nav">
                <ol class="breadcrumb">
                    
                    <li class="breadcrumb-item"><a target="_blank" rel="index" href="/service/Programas" itemprop="articleSection">Programas</a></li>
                        <li class="breadcrumb-item active"><a href="/service/Programas/dios-en-nuestra-Vida" rel="index" target="_blank">Dios En Nuestra Vida</a>
                        </li>
                </ol>
                <div class="item-date">
                    publicado el: <span>19 abril 2021 - 20:53</span>
                </div>
                <div class="">
                    <ul class="header-sharing">
                        <li class="fb"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1467"><i class="icon-facebook"></i></a></li>
                        <li class="tw"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1467"><i class="icon-twitter"></i></a></li>
                        <li class="tg"><a href="tg://msg_url?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1467"><i class="icon-telegram"></i></a></li>
                        <li class=""><a href="#" onclick="window.print(); return false;"><i class="icon-print"></i></a></li>
                    </ul>
                </div>
                
                    
            </div>
            <div class="item-title">
                <h4 class="subtitle"><a href="/news/1467/Los-Misterios-de-la-Creación">Dios en Nuestra Vida (Episodio 5)</a></h4>
                <h1 class="title"><a itemprop="headline" href="/news/1467/Los-Misterios-de-la-Creación">Los Misterios de la Creación</a></h1>
            </div>
        </div><div class="item-summary">
            <figure class="item-img hide">
                <img src="https://media.segundopaso.es/d/2021/04/19/3/5150.jpg" alt="Los Misterios de la Creación" itemprop="image" class="" title="Los Misterios de la Creación" />
            </figure>
            <div class="news-item-sharing">
                <ul class="news-sharing">
                    <li class="fb"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1467"><i class="icon-facebook"></i></a></li>
                    <li class="tw"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1467"><i class="icon-twitter"></i></a></li>
                    <li class="tg"><a href="tg://msg_url?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1467"><i class="icon-telegram"></i></a></li>
                    <li class="wa"><a href="whatsapp://send?text=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1467" target="_blank"><i class="icon-whatsapp"></i></a></li>
                    <li class="cm"><a href="#comments"><i class="icon-comment"></i></a></li>
                    <li class=""><a href="#" onclick="window.print(); return false;"><i class="icon-print"></i></a></li>
                </ul>
            </div>
            <p class="summary introtext" itemprop="description">Islamaldia – En Dios en Nuestra Vida, Sheij Suhail Assad nos mostraba varias perspectivas para encontrar a Dios, observando la creación mediante sus signos y la belleza de la creación.

</p></div>
        <div class="item-body">
            <div class="item-text" itemprop="articleBody"><div class="itemPlayer0">
                        <video id="vidPlayer0" width="100%" controls="controls" poster="https://media.segundopaso.es/d/2021/04/19/3/5150.jpg" data-source="[{&quot;file&quot;: &quot;https://media.segundopaso.es/d/2021/04/19/0/5153.m4v&quot;, &quot;label&quot;: &quot;Defaultp&quot;, &quot;default&quot;: &quot;true&quot;}]" data-autoplay="false">
                            <source src="https://media.segundopaso.es/d/2021/04/19/0/5153.m4v"></source>
                        </video>
                        <div class="video-download">
                            <a href="https://media.segundopaso.es/d/2021/04/19/0/5153.m4v" target="_blank" class="btn">
                                <span class="icon-download text-success"></span>
                                Descargar
                                <span style="direction: ltr">48 MB</span>
                            </a>
                        </div></div><p>En el programa de hoy hablaremos sobre los misterios de la creación, donde existe narraciones en la cual no podemos comprender de que se trata este mundo, por lo insignificante que es el individuo ante el poder de Dios.</p> 
<p>Puedes escuchar este programa a través del siguiente enlace:<a href="https://media.segundopaso.es/d/2021/04/19/0/5151.mp3" target="_blank">&nbsp;<strong>Dios en Nuestra Vida (Episodio 5)</strong></a></p><div class="gallery hidden"></div>
            </div><div class="item-code">
                Código para noticias <span>1467</span></div>
            <div class="short-link-container">
                <div class="form-group">
                    <i class="icon-link"></i>
                    <input type="text" class="clean" value="segundopaso.es/news/1467" readonly="readonly" />
                </div>
            </div>
        </div>
        <section class="box tags">
            <header>
                <h2>etiquetas</h2>
            </header>
            <div>
                <ul>
                        <li><a href="/tag/Misterio+de+la+Creaci%C3%B3n" rel="Index, Tag">Misterio de la Creación</a></li>
                        <li><a href="/tag/Misericordia" rel="Index, Tag">Misericordia</a></li>
                        <li><a href="/tag/Poder+de+Dios" rel="Index, Tag">Poder de Dios</a></li>
                        <li><a href="/tag/Sagrado+Cor%C3%A1n" rel="Index, Tag">Sagrado Corán</a></li>
                        <li><a href="/tag/Islam+al+D%C3%ADa" rel="Index, Tag">Islam al Día</a></li>
                        <li><a href="/tag/Islam" rel="Index, Tag">Islam</a></li>
                        <li><a href="/tag/Pureza" rel="Index, Tag">Pureza</a></li>
                        <li><a href="/tag/Suhail+Assad" rel="Index, Tag">Suhail Assad</a></li>
                        <li><a href="/tag/Mes+de+Ramad%C3%A1n" rel="Index, Tag">Mes de Ramadán</a></li>
                        <li><a href="/tag/Dios+en+Nuestra+Vida" rel="Index, Tag">Dios en Nuestra Vida</a></li>
                </ul>
            </div>
        </section>

        <div class="item-boxes">
            <section id="box214" class="box cols cols-2 list list-thumbs thumbs-sm hidden-time hidden-summary _play hidden-category header-label" style="" data-conf="{}">
                <header>
                    <h2 style=""><span>RELACIONADAS</span>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/1468/Cómo-Contemplar-la-Perfección-de-Dios" title="minutos antes">
                                            <img src="https://media.segundopaso.es/d/2021/04/19/3/5149.jpg" alt="¿Cómo Contemplar la Perfección de Dios?" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1468/C%C3%B3mo-Contemplar-la-Perfecci%C3%B3n-de-Dios" target="_blank" title="minutos antes">¿Cómo Contemplar la Perfección de Dios?</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/1466/Reglas-del-Ayuno" title="horas antes">
                                            <img src="https://media.segundopaso.es/d/2021/04/19/3/5147.jpg" alt="Reglas del Ayuno" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1466/Reglas-del-Ayuno" target="_blank" title="horas antes">Reglas del Ayuno</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/1462/El-Peligro-de-la-Distracción-y-el-Olvido-en-el-Hombre" title="ayer 15:35">
                                            <img src="https://media.segundopaso.es/d/2021/04/18/3/5135.jpg" alt="El Peligro de la Distracción y el Olvido en el Hombre" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1462/El-Peligro-de-la-Distracci%C3%B3n-y-el-Olvido-en-el-Hombre" target="_blank" title="ayer 15:35">El Peligro de la Distracción y el Olvido en el Hombre</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/1461/La-Diversidad-de-la-Creación-de-Dios" title="ayer 15:22">
                                            <img src="https://media.segundopaso.es/d/2021/04/18/3/5136.jpg" alt="La Diversidad de la Creación de Dios" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1461/La-Diversidad-de-la-Creaci%C3%B3n-de-Dios" target="_blank" title="ayer 15:22">La Diversidad de la Creación de Dios</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/1460/Virtudes-Bendiciones-y-Oportunidades-Espirituales-del-Mes-Sagrado" title="ayer 15:04">
                                            <img src="https://media.segundopaso.es/d/2021/04/18/3/5133.jpg" alt="Virtudes, Bendiciones y Oportunidades Espirituales del Mes Sagrado del Ramadán" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1460/Virtudes-Bendiciones-y-Oportunidades-Espirituales-del-Mes-Sagrado" target="_blank" title="ayer 15:04">Virtudes, Bendiciones y Oportunidades Espirituales del Mes Sagrado del Ramadán</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/1458/Mes-de-Ramadán-El-Huracán-de-la-Misericordia-de-Dios" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/04/17/3/5126.jpg" alt="Mes de Ramadán El Huracán de la Misericordia de Dios" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1458/Mes-de-Ramad%C3%A1n-El-Hurac%C3%A1n-de-la-Misericordia-de-Dios" target="_blank" title="días antes">Mes de Ramadán El Huracán de la Misericordia de Dios</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
        </div>
    </article>
        <a name="comments"></a>
        <section id="news-comment"></section>
        <section class="box header-outside comment-form">
            <header><h2>Su comentario</h2></header>
            <div>
                <form enctype="application/x-www-form-urlencoded" data-url="/rest/postcomment" role="form" data-toggle="validator" method="post" name="frmNewsComment" id="frmNewsComment" data-success="Comentario enviado exitosamente" class="form-comment" data-error="Envío de comentario fallido" data-captcha-error="Captcha no corresponde">
                     <div class="comment-info">
                        <div class="alert alert-info">Usted está respondiendo
                            <button type="button" class="close">× <span>Cancele su respuesta</span></button>
                            <blockquote></blockquote>
                        </div>
                        <div class="comment-policies">Indicio de comentario
                        </div>
                    </div> 
                    <input type="hidden" value="frmNewsComment" name="frmNewsComment" />
                    <input type="hidden" value="1467" name="newsId" id="newsId" />
                    <input type="hidden" value="0" name="reply" />
                    <input type="hidden" value="" name="parentId" />
                    <fieldset>
                        <div class="form-group name-group">
                            <label for="userName">nombre</label>
                            <input type="text" id="userName" name="userName" placeholder="nombre" maxlength="50" class="form-control" data-minlength="3" data-required-msg="Rellene el espacio para nombre de usuario" />
                        </div>
                        <div class="form-group email-group">
                            <label for="userEmail">correo electrónico</label>
                            <input type="email" placeholder="correo electrónico" class="form-control ltr" id="userEmail" name="userEmail" maxlength="80" />
                        </div>
                        <div class="form-group text-group">
                            <label for="body">Su comentario *</label>
                            <textarea maxlength="20000" placeholder="Su comentario" data-required-msg="Rellene el espacio para comentario" class="form-control" required="true" id="body" name="body" rows="5"></textarea>
                        </div><div class="form-group captcha-group">
                            <div class="captcha">
                                <input id="captchaKey" name="captchaKey" value="7717450903254691475" type="hidden" />
                                <label for="number"><i class="req">*</i> Captcha para comentario de noticias</label>
                                <div class="ltr">
                                    <div class="captcha-image d-inline-block">7 + 4 =
                                    </div>
                                    <div class="captcha-input d-inline-block">
                                        <input type="number" name="captchaText" id="captchaText" required="required" data-required-msg="Rellene Captcha" />
                                    </div>
                                </div>
                            </div></div>
                        <div class="form-group submit-group">
                            <button class="btn btn-default" id="btnSave">Enviar</button>
                            <div class="msg"></div>
                        </div>
                    </fieldset>
                </form>
            </div>
        </section>
                        </div>
                        <aside class="col-12 col-sm-4 col-lg-3 sidebar">
            <section id="carousel260" class="box  has-carousel" style="" data-conf="{&quot;items&quot;:1,&quot;auto&quot;:false,&quot;fx&quot;:false,&quot;autoHeight&quot;:false,&quot;controls&quot;:false,&quot;paging&quot;:true,&quot;pagingHeader&quot;:false}">
                <header>
                    <h2 style=""><a href="/archive" target="_blank" title="archivo de">TITULARES</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/1469/El-alcoholismo-Una-Pandemia-Silenciosa" title="minutos antes">
                                            <img src="https://media.segundopaso.es/d/2021/04/19/3/5156.jpg" alt="El alcoholismo, Una Pandemia Silenciosa" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/1469/El-alcoholismo-Una-Pandemia-Silenciosa">
        La Adicción Mortal
        
    </a></h4>
    <h3><a href="/news/1469/El-alcoholismo-Una-Pandemia-Silenciosa" target="_blank" title="minutos antes"><span class="category descat"> Salud </span>El alcoholismo, Una Pandemia Silenciosa</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso - El consumo de bebidas alcohólicas ha sido una de las costumbres más extendidas a través de la historia que con el advenimiento y auge del sistema capitalista, se ha convertido en un instrumento de control y dominación social, especialmente entre los jóvenes de América Latina y el Mundo.
        </p>
        <time title="lun. 19 abril 2021 - 21:09"><a href="/news/1469/El-alcoholismo-Una-Pandemia-Silenciosa">minutos antes</a>
        </time>
</div>
                                </li>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/1468/Cómo-Contemplar-la-Perfección-de-Dios" title="minutos antes">
                                            <img src="https://media.segundopaso.es/d/2021/04/19/3/5149.jpg" alt="¿Cómo Contemplar la Perfección de Dios?" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/1468/Cómo-Contemplar-la-Perfección-de-Dios">
         Interpretación del Corazón Sagrado Corán 05
        
    </a></h4>
    <h3><a href="/news/1468/C%C3%B3mo-Contemplar-la-Perfecci%C3%B3n-de-Dios" target="_blank" title="minutos antes"><span class="category descat"> Interpretación del Corán </span>¿Cómo Contemplar la Perfección de Dios?</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Islamaldia – Hoy en Interpretación del Corazón Sagrado del Corán, hablaremos sobre las recompensas de la lectura del Sagrado Corán, con el Sheij Abdul Karim Paz interpretaremos la aleya 9, la cual nos muestra como contemplar la perfección de Dios.
        </p>
        <time title="lun. 19 abril 2021 - 21:04"><a href="/news/1468/C%C3%B3mo-Contemplar-la-Perfecci%C3%B3n-de-Dios">minutos antes</a>
        </time>
</div>
                                </li>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/1467/Los-Misterios-de-la-Creación" title="minutos antes">
                                            <img src="https://media.segundopaso.es/d/2021/04/19/3/5150.jpg" alt="Los Misterios de la Creación" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/1467/Los-Misterios-de-la-Creación">
        Dios en Nuestra Vida (Episodio 5)
        
    </a></h4>
    <h3><a href="/news/1467/Los-Misterios-de-la-Creaci%C3%B3n" target="_blank" title="minutos antes"><span class="category descat"> Dios En Nuestra Vida </span>Los Misterios de la Creación</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Islamaldia – En Dios en Nuestra Vida, Sheij Suhail Assad nos mostraba varias perspectivas para encontrar a Dios, observando la creación mediante sus signos y la belleza de la creación.


        </p>
        <time title="lun. 19 abril 2021 - 20:53"><a href="/news/1467/Los-Misterios-de-la-Creaci%C3%B3n">minutos antes</a>
        </time>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/1466/Reglas-del-Ayuno" title="horas antes">
                                            <img src="https://media.segundopaso.es/d/2021/04/19/3/5147.jpg" alt="Reglas del Ayuno" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/1466/Reglas-del-Ayuno">
        Ramadán el Mes de Dios (Episodio 5)
        
    </a></h4>
    <h3><a href="/news/1466/Reglas-del-Ayuno" target="_blank" title="horas antes"><span class="category descat"> Radio Islamaldia </span>Reglas del Ayuno</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Islamaldia - Ramadán es el mes de Dios y los ayunantes son sus invitados. Sin duda, participar en cualquier fiesta requiere una preparación previa, también se debe conocer con anterioridad sobre el anfitrión, sus tradiciones, lugar y fecha para poder disfrutar adecuadamente de dicho evento.
        </p>
        <time title="lun. 19 abril 2021 - 16:27"><a href="/news/1466/Reglas-del-Ayuno">horas antes</a>
        </time>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/1465/La-Superación-de-la-Incertidumbre-Hacia-una-Ética-del-Amor-y" title="horas antes">
                                            <img src="https://media.segundopaso.es/d/2021/04/19/3/5145.jpg" alt="La Superación de la Incertidumbre: Hacia una Ética del Amor y la Solidaridad" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1465/La-Superaci%C3%B3n-de-la-Incertidumbre-Hacia-una-%C3%89tica-del-Amor-y" target="_blank" title="horas antes"><span class="category descat"> SPNuestrAmérica </span>La Superación de la Incertidumbre: Hacia una Ética del Amor y la Solidaridad</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Para José Manuel Hermoso, historiador, economista, escritor y profesor jubilado de la Universidad de Carabobo, la superación de la incertidumbre conlleva a una nueva ética del amor y la solidaridad. El presente artículo es un resumen de sus reflexiones durante su intervención en el foro “Epistemología de la incertidumbre”, realizado el viernes 16 de abril y transmitido en vivo a través de la página de Facebook Nuestra América Segundo Paso.
        </p>
        <time title="lun. 19 abril 2021 - 07:54"><a href="/news/1465/La-Superaci%C3%B3n-de-la-Incertidumbre-Hacia-una-%C3%89tica-del-Amor-y">horas antes</a>
        </time>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/1464/Ética-de-la-Esperanza-Oportunidades-de-Transformación-en-Medio" title="horas antes">
                                            <img src="https://media.segundopaso.es/d/2021/04/19/3/5144.jpg" alt="Ética de la Esperanza: Oportunidades de Transformación en Medio de la Crisis" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1464/%C3%89tica-de-la-Esperanza-Oportunidades-de-Transformaci%C3%B3n-en-Medio" target="_blank" title="horas antes"><span class="category descat"> SPNuestrAmérica </span>Ética de la Esperanza: Oportunidades de Transformación en Medio de la Crisis</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>El destacado psicólogo social Fernando Giuliani participó en el foro “Epistemología de la incertidumbre”, transmitido en vivo este viernes 16 de abril, a través de la página FACEBOOK Nuestra América Segundo Paso. Allí realizó importantes reflexiones acerca de la incertidumbre generada por el Covid- 19, como por ejemplo, el miedo a la muerte. La pandemia, como fenómeno colectivo, nos sitúa ante el agotamiento del modelo civilizatorio actual y las esperanzas y oportunidades de cambio que encierra.
        </p>
        <time title="lun. 19 abril 2021 - 07:18"><a href="/news/1464/%C3%89tica-de-la-Esperanza-Oportunidades-de-Transformaci%C3%B3n-en-Medio">horas antes</a>
        </time>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/1463/La-Incertidumbre-Un-Fenómeno-Promisorio-para-la-Búsqueda-de" title="horas antes">
                                            <img src="https://media.segundopaso.es/d/2021/04/19/3/5142.jpg" alt="La Incertidumbre: Un Fenómeno Promisorio para la Búsqueda de Certezas" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1463/La-Incertidumbre-Un-Fen%C3%B3meno-Promisorio-para-la-B%C3%BAsqueda-de" target="_blank" title="horas antes"><span class="category descat"> SPNuestrAmérica </span>La Incertidumbre: Un Fenómeno Promisorio para la Búsqueda de Certezas</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundo Paso para Nuestra América.- Durante el foro Epistemología de la incertidumbre, celebrado el día 16 de abril de este año y transmitido en vivo por FACEBOOK LIVE en la página Nuestra América Segundo Paso, el profesor y teólogo Abdul Karim Paz presenta la pandemia como un fenómeno que ha modificado reglas en el mundo y que marca un antes y un después, convirtiéndose en una oportunidad para generar nuevos esfuerzos y cambios.
        </p>
        <time title="lun. 19 abril 2021 - 06:23"><a href="/news/1463/La-Incertidumbre-Un-Fen%C3%B3meno-Promisorio-para-la-B%C3%BAsqueda-de">horas antes</a>
        </time>
</div>
                                </li>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/1462/El-Peligro-de-la-Distracción-y-el-Olvido-en-el-Hombre" title="ayer 15:35">
                                            <img src="https://media.segundopaso.es/d/2021/04/18/3/5135.jpg" alt="El Peligro de la Distracción y el Olvido en el Hombre" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/1462/El-Peligro-de-la-Distracción-y-el-Olvido-en-el-Hombre">
        Interpretación del Corazón Sagrado Corán 04
        
    </a></h4>
    <h3><a href="/news/1462/El-Peligro-de-la-Distracci%C3%B3n-y-el-Olvido-en-el-Hombre" target="_blank" title="ayer 15:35"><span class="category descat"> Interpretación del Corán </span>El Peligro de la Distracción y el Olvido en el Hombre</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Islamaldia – El Sheij Abdul Karim Paz nos habla sobre como podemos evitar la distracción y el desapego a Dios, nos aclara y reflexiona mediante las palabras de dios plasmadas en el Sagrado Corán el cual hace valer con misericordia esta advertencia de los peligros que conlleva el olvido.
        </p>
        <time title="dom. 18 abril 2021 - 15:35"><a href="/news/1462/El-Peligro-de-la-Distracci%C3%B3n-y-el-Olvido-en-el-Hombre">ayer 15:35</a>
        </time>
</div>
                                </li>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/1461/La-Diversidad-de-la-Creación-de-Dios" title="ayer 15:22">
                                            <img src="https://media.segundopaso.es/d/2021/04/18/3/5136.jpg" alt="La Diversidad de la Creación de Dios" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/1461/La-Diversidad-de-la-Creación-de-Dios">
        Dios en Nuestra Vida (Episodio 4)
        
    </a></h4>
    <h3><a href="/news/1461/La-Diversidad-de-la-Creaci%C3%B3n-de-Dios" target="_blank" title="ayer 15:22"><span class="category descat"> Dios En Nuestra Vida </span>La Diversidad de la Creación de Dios</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Islamaldia – El Sheij Suhail Assad, nos va mostrando la diversidad de la creación de Dios, el arte divino y que con lógica iremos descubriendo de donde nace esta diversidad, de esta manera llegaremos a conocer este milagro de Dios.
        </p>
        <time title="dom. 18 abril 2021 - 15:22"><a href="/news/1461/La-Diversidad-de-la-Creaci%C3%B3n-de-Dios">ayer 15:22</a>
        </time>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/1460/Virtudes-Bendiciones-y-Oportunidades-Espirituales-del-Mes-Sagrado" title="ayer 15:04">
                                            <img src="https://media.segundopaso.es/d/2021/04/18/3/5133.jpg" alt="Virtudes, Bendiciones y Oportunidades Espirituales del Mes Sagrado del Ramadán" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/1460/Virtudes-Bendiciones-y-Oportunidades-Espirituales-del-Mes-Sagrado">
        Ramadán el Mes de Dios (Episodio 4)
        
    </a></h4>
    <h3><a href="/news/1460/Virtudes-Bendiciones-y-Oportunidades-Espirituales-del-Mes-Sagrado" target="_blank" title="ayer 15:04"><span class="category descat"> Radio Islamaldia </span>Virtudes, Bendiciones y Oportunidades Espirituales del Mes Sagrado del Ramadán</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Islamaldia - Ramadán es el mes de bendiciones, misericordia, perdón, arrepentimiento y acercamiento al Creador. En este mes pídale a Dios que acepte su arrepentimiento y le dé el poder de obediencia hacia él; pues no hay mejor refugio que Dios.
        </p>
        <time title="dom. 18 abril 2021 - 15:04"><a href="/news/1460/Virtudes-Bendiciones-y-Oportunidades-Espirituales-del-Mes-Sagrado">ayer 15:04</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
        <section id="box20" class="box box tags related-items list list-bullets hidden-time">
        <header><h2>Palabra Clave</h2></header>
        <div><ul>
                <li><a href="/tag/Opini%C3%B3n+Sin+Mordaza" rel="Index, Tag">Opinión Sin Mordaza</a></li>
                <li><a href="/tag/Lo+Reciente" rel="Index, Tag">Lo Reciente</a></li>
                <li><a href="/tag/radio+segundo+paso" rel="Index, Tag">radio segundo paso</a></li>
                <li><a href="/tag/Islam+al+D%C3%ADa" rel="Index, Tag">Islam al Día</a></li>
                <li><a href="/tag/Repasando+la+historia" rel="Index, Tag">Repasando la historia</a></li>
                <li><a href="/tag/Internacional" rel="Index, Tag">Internacional</a></li>
                <li><a href="/tag/Am%C3%A9rica+Latina" rel="Index, Tag">América Latina</a></li>
                <li><a href="/tag/Pol%C3%ADtica" rel="Index, Tag">Política</a></li>
                <li><a href="/tag/Profeta+del+Islam" rel="Index, Tag">Profeta del Islam</a></li>
                <li><a href="/tag/Salvador+Prometido" rel="Index, Tag">Salvador Prometido</a></li>
                <li><a href="/tag/Coronavirus" rel="Index, Tag">Coronavirus</a></li>
                <li><a href="/tag/Exegesis+del+Sagrado+Cor%C3%A1n" rel="Index, Tag">Exegesis del Sagrado Corán</a></li>
        </ul></div>
        </section>
                        </aside>
                    </div>
                </div>
            </div>
        </div>
        </main>
<footer id="footer">
    <div class="container">
        <div class="responsive-tools row" style="">
            <div class="col-12">
                <div class="toggle-versions">
                    <a id="desktop-version" href="#" class="btn btn-info d-inline-block d-md-none">Desktop version</a>
                    <a id="mobile-version" href="#" class="btn btn-info d-none d-md-inline-block">Mobile version</a>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12 col-sm-8">
                <div class="row">
                    <div class="col-2" id="footer-left-logo">
                        <a href="https://revistaprimerpaso.com/" target="_blank">
                            <img src="/resources/theme/segundopaso/img/logo-left.png" alt="logo-left" /> 
                        </a>
                    </div>
					<div class="col-2" id="footer-logo">
                        <a href="/">
                            <img src="/resources/theme/segundopaso/img/logo.png" alt="logo" />
                        </a>
                    </div>
                    <div class="col-8">
                        <div id="copyright">
                            <p class="copyright-text">(CC) Publicamos nuestros contenidos bajo Creative Commons  Attribution 4.0 International License</p>
                            
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-12 col-sm-4">
                <div class="row">
                    <div class="col-12 col-sm-9" id="footer-menu">
                        <div class="footer-menu">
                            <ul>
                            </ul>
                        </div>
                    </div>
                    <div class="col-12 col-sm-3">
                        <button class="btn-subscribe text-uppercase"><i class="icon-envelope"></i> <a href="http://segundopaso.es/subscription">SUSCRÍBETE</a></button>
                    </div>
                </div>
                <div class="footer-icons">
                    <ul>
                                <li>
                                    <a title="Telegram" href="https://t.me/segundopaso" target="_blank"><i class="icon-telegram"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="Twitter" href="https://segundopaso.es/" target="_self"><i class="icon-twitter "></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="FaceBook" href="https://www.facebook.com/02paso" target="_self"><i class="icon-facebook"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="Instagram" href="https://segundopaso.es/" target="_self"><i class="icon-instagram"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="iVoox" href="https://www.ivoox.com/escuchar-programas-radio-02-paso_al_19177701_1.html?show=programs" target="_self"><i class="icon-ivoox "></i>
                                    </a>
                                </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>

    

</footer>
        <script src="/resources/theme/global/js/vendor/jquery-1.11.0.min.js"></script>
        <script src="/resources/theme/global/js/jwplayer-8.6.3/jwplayer-custom.min.js"></script>
        <script src="/resources/theme/global/js/vendor/slick.min.js"></script>
        <script src="/resources/theme/global/js/global-2.1.min.js?_=20200404"></script>
        <script src="/resources/theme/segundopaso/js/main.min.js?_=20200211"></script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-163258304-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-163258304-1');
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M429L8P');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M429L8P"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    </body>
</html>