<!DOCTYPE html>
<html lang="es" dir="ltr" xmlns="http://www.w3.org/1999/xhtml"><head>
        <title>Teólogo Islámico Mikail Alvarez Sobre la Cuestión Palestina - Islam al Día  | Segundo Paso</title>
    <meta itemprop="inLanguage" content="es" />
    <meta itemprop="name" name="twitter:title" property="dc.title" content="Teólogo Islámico Mikail Alvarez Sobre la Cuestión Palestina" />
    <meta name="description" property="dc.description" content="Segundo Paso – El Teólogo Mikhail Álvarez, desde España nos habla sobre la conmemoración del Dia de Al-Quds, que nos reflexiona sobre que pasa después de este día." />
    <meta property="og:type" content="article" />
    <meta name="twitter:url" property="og:url" content="https://www.segundopaso.es//news/1562/Teólogo-Islámico-Mikail-Alvarez-Sobre-la-Cuestión-Palestina" />
    <meta property="article:modified_time" content="2021-05-07T11:11:20Z" />
    <meta property="article:section" content="Política &gt; Resistencia" />
    <meta name="keywords" property="article:tag" content="Mikail Alvarez,Palestina,La Resistencia Palestina,genocidio palestino,Palestina Libre,Palestina Resiste,¿Qué estamos haciendo por Palestina?,Palestina y los Derechos Humanos,Fuerza Palestina,radio segundo paso,Segundo Paso con Palestina,Segundo Paso Oficial" />
    <meta property="article:publisher" content="" />
    <meta property="nastooh:topic" content="Política" />
    <meta property="nastooh:subtopic" content="Resistencia" />
    <meta property="nastooh:pageType" content="news" />
    <meta property="nastooh:newsType" content="video" />
    <meta property="nastooh:publishDate" content="2021-05-07" />
    <meta property="nastooh:commentCount" content="na" />
    <meta property="nastooh:keywordCount" content="12" />
    <meta property="nastooh:bodyWordCount" content="xsmall" />
    <meta property="nastooh:code" content="1562" />
    <meta property="nastooh:nid" content="1562" />
    <meta property="og:title" itemprop="headline" content="Teólogo Islámico Mikail Alvarez Sobre la Cuestión Palestina" />
    <meta name="twitter:description" itemprop="description" property="og:description" content="Segundo Paso – El Teólogo Mikhail Álvarez, desde España nos habla sobre la conmemoración del Dia de Al-Quds, que nos reflexiona sobre que pasa después de este día." />
    <meta name="thumbnail" itemprop="thumbnailUrl" content="https://media.segundopaso.es/d/2021/05/07/1/5476.jpg" />
    <meta name="twitter:image" itemprop="image" property="og:image" content="https://media.segundopaso.es/d/2021/05/07/4/5476.jpg" />
    <meta itemprop="datePublished" property="article:published_time" content="2021-05-07T10:54:53Z" />
    <meta itemprop="dateModified" property="article:modified" content="2021-05-07T11:11:20Z" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="genre" itemprop="genre" content="News" />
    <link rel="author" href="Islam al Día  | Segundo Paso" />
    <link rel="canonical" href="https://www.segundopaso.es//news/1562/Teólogo-Islámico-Mikail-Alvarez-Sobre-la-Cuestión-Palestina" />
    <link property="og:site_name" href="Islam al Día  | Segundo Paso" />
	<script data-schema="WebPage" type="application/ld+json">
    {"@id":"https://www.segundopaso.es//news/1562/Teólogo-Islámico-Mikail-Alvarez-Sobre-la-Cuestión-Palestina","@type":"NewsArticle","@context":"http://schema.org","headline":"Teólogo Islámico Mikail Alvarez Sobre la Cuestión Palestina","datePublished":"2021-05-07T10:54:53Z","dateModified":"2021-05-07T11:11:20Z","author":{"@type":"Organization","name":"Segundo Paso","url":"https://www.segundopaso.es/"},"publisher":{"@type":"Organization","name":"Segundo Paso","url":"https://www.segundopaso.es/","logo":{"type":"ImageObject","width":"64","height":"64","url":"https://www.segundopaso.es//resources/theme/resources/theme/segundopaso/img/favicon.ico"}},"thumbnailUrl":"https://media.segundopaso.es/d/2021/05/07/2/5476.jpg","description":"Segundo Paso – El Teólogo Mikhail Álvarez, desde España nos habla sobre la conmemoración del Dia de Al-Quds, que nos reflexiona sobre que pasa después de este día.","url":"https://www.segundopaso.es//news/1562/Teólogo-Islámico-Mikail-Alvarez-Sobre-la-Cuestión-Palestina","keywords":["Mikail Alvarez","Palestina","La Resistencia Palestina","genocidio palestino","Palestina Libre","Palestina Resiste","¿Qué estamos haciendo por Palestina?","Palestina y los Derechos Humanos","Fuerza Palestina","radio segundo paso","Segundo Paso con Palestina","Segundo Paso Oficial"],"image":["https://media.segundopaso.es/d/2021/05/07/4/5476.jpg","https://media.segundopaso.es/d/2021/05/07/3/5476.jpg","https://media.segundopaso.es/d/2021/05/07/2/5476.jpg"]}
    </script>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta http-equiv="Content-Language" content="es" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <link rel="shortcut icon" href="/resources/theme/segundopaso/img/favicon.ico" type="image/x-icon" />
    <link rel="search" type="application/opensearchdescription+xml" title="Islam al Día  | Segundo Paso" href="https://www.segundopaso.es//opensearch.xhtml" />
    <meta property="og:site_name" content="Islam al Día  | Segundo Paso" />
    <meta property="og:locale" content="es" />
    <meta name="generator" content="www.nastooh.ir" />
    <meta name="language" content="es" />
    <meta name="rating" content="General" />
    <meta name="copyright" content="CC 2019-2021" />
    <meta name="expires" content="never" />
    <meta name="publisher" content="Segundo Paso" />
    <meta name="dc.publisher" content="Segundo Paso" />
    <meta name="date" content="2021-05-07 T 17:02:49 +0430" />
        <link href="/resources/theme/segundopaso/css/style.css?_=20201129_1" type="text/css" rel="stylesheet" /></head>
    <body class="ltr pt-news nt-video">
<header id="header">
    <div class="container">
        <div class="row" id="masthead">
            

            <div class="col-12 col-sm-4 col-lg-4">
                <div class="date">vie. 7 mayo 2021</div>
            </div>
            <div class="col-12 col-sm-3 col-lg-4">
                <div class="search" id="header-search">
                    <div class="close" data-toggle="toggle" data-target="#header-search">×</div>
                    <form method="get" action="/search" role="form">
                        <div class="input-group">
                            <input type="text" placeholder="buscar..." value="" name="q" />
                            <button class="unstyled" type="submit"><i class="icon-search"></i></button>
                        </div>
                    </form>
                </div>
            </div>
            <div class="col-12 col-sm-5 col-lg-4">
                <div class="header-tools">
                    <button class="btn-subscribe text-uppercase"><i class="icon-envelope"></i>  <a href="http://segundopaso.es/subscription">SUSCRÍBETE </a></button>
                    <div class="last-update">
                        <strong class="text-uppercase">Actualizado</strong> 18:35 CET
                    </div>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12 col-sm-3">
                <h1 class="page-header">
                    <a href="/" class="logo">Islam al Día  | Segundo Paso</a>
                </h1>
                <div id="responsive-tools">
                    <button type="button" data-toggle="come-in" data-target="#menu" class="d-sm-none btn">
                        <i class="icon-menu"></i>
                    </button>
                    <button type="button" data-toggle="toggle" data-target="#header-search" data-focus="#header-search input" class="d-sm-none btn">
                        <i class="icon-search"></i>
                    </button>
                </div>
            </div>
            <div class="col-12 col-sm-9">
                <div class="social-links">
                    <div class="text-right">Síguenos en las redes sociales</div>
                    <ul class="tools-menu">
                                <li><a href="https://t.me/segundopaso" target="_blank"><i class="icon-telegram"></i> Telegram</a></li>
                                <li><a href="https://segundopaso.es/" target="_self"><i class="icon-twitter "></i> Twitter</a></li>
                                <li><a href="https://www.facebook.com/02paso" target="_self"><i class="icon-facebook"></i> FaceBook</a></li>
                                <li><a href="https://segundopaso.es/" target="_self"><i class="icon-instagram"></i> Instagram</a></li>
                                <li><a href="https://www.ivoox.com/escuchar-programas-radio-02-paso_al_19177701_1.html?show=programs" target="_self"><i class="icon-ivoox "></i> iVoox</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <nav id="menu">
        <div class="container">
            <div class="row">
                <div class="col-12">
                    
                    <ul>
                                <li data-id="1" class=" ">
                                    <a href="/">Inicio</a>
                                </li>
                                <li data-id="143" class="  has-child">
                                    <a href="/service/radio%20segundo%20paso">Radio</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/repasando%20la%20historia">Repasando la Historia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/lo%20reciente">Lo Reciente</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundopaso%20advenimiento">El Advenimiento</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/detras%20de%20pantalla">Detrás de la Pantalla</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundopaso%20ausencia">En Su Ausencia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/02paso%20libertad%20de%20expresion">Libertad de Expresión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/radio%20segundopaso%20Merecemos%20Vivirla">Merecemos Vivirla</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundo-paso-infantil">Infantil</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/radio-segundopaso-audioteca">Audioteca</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="125" class="  active has-child">
                                    <a href="/service/Política">Política</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/AmericaLatina">LATAM</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Internacional">Internacional</a>
                                                        </li>
                                                        <li class=" active" data-id="">
                                                            <a href="/service/Política/Resistencia">Resistencia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Seguridad">Seguridad</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20Economía">Economía</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Norteamérica">Norteamérica</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20Europa">Europa</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20asia">Asia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaspo%20Africa">África</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="126" class="  has-child">
                                    <a href="/service/Sociedad">Sociedad</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Educación">Educación</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Ambiente">Medio Ambiente</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Identidad">Identidad</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Hablamos-de-sociologia">Hablemos de</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="144" class="Red ">
                                    <a href="/service/SP-NuestrAmerica">SP NuestrAmérica</a>
                                </li>
                                <li data-id="127" class="  has-child">
                                    <a href="/service/Cultura">Cultura</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Literatura">Literatura</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Libro">Libro</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Arte">Arte</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Cien-02paso">Cine</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/arte-de-ustedes-02paso">Arte de Ustedes en 02Paso</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Mar-De-Los-Sargazos">El Mar De Los Sargazos</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="128" class="  has-child">
                                    <a href="/service/Estilo">La Vida</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/hijos">Niños y Adolescentes</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Familia">Familia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Salud">Salud</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Mujeres">Mujer</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/deporte-02Pas">Deporte</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/segundopaso-tecnologia">Tecnología</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="129" class="  has-child">
                                    <a href="/service/Pensamiento">Pensamiento</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Opinion">Opinión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Historia">Historia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Filosofia">Filosofía</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Derecho">Derecho</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Religion">Religión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/lecciones-filosoficas">Lecciones Filosóficas</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="130" class="orange  has-child">
                                    <a href="/service/Islamaldía">Islam al Día</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Salvador%20Prometido">Salvador Prometido</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Eventos%20Islámicos">Eventos Islámicos</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Ahlul%20Bait">Ahlul Bait</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/radio-islamaldia">Radio Islamaldia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/identidad-religiosa">Identidad Religiosa</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/islamaldia-apertura">La Apertura</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Mes-de-ramadán">Mes de Ramadán</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Suplicas-Ramadan">Súplicas del Día</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="131" class="  has-child">
                                    <a href="/service/Pasoplus">Paso Plus</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Pasoplus/Entradas">Entradas</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pasoplus/revista_segundopaso">Revistas</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="145" class="orange ">
                                    <a href="/service/Islamaldía/Mes-de-ramadán">Mes de Ramadán</a>
                                </li>
                                <li data-id="138" class="  has-child">
                                    <a href="/service/Programas">Programas</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/NoTeProcupes">No Te Procupes</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/gota-del-mar">Una Gota del Mar</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/Sermón%20de%20Shaban">Sermón de Shaban</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/OpinionSinMordaza">Opinión Sin Mordaza</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/ReglasRamadán">Reglas de Ramadán</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/Temas-Culturales-De-Interés">Temas Culturales De Interés</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/dios-en-nuestra-Vida">Dios En Nuestra Vida</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/Cafe-de-fe">Un Café de Fe</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/interpretacion-sagrado-coran">Interpretación del Corán</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="137" class="red ">
                                    <a href="https://segundopaso.es/EN-DIRECTO">EN DIRECTO</a>
                                </li>
                    </ul>
                </div>
            </div>
        </div>

    </nav>
</header>
        <main>
        <div id="mainbody" class="wrapper white">
            <div class="container">
                <div id="mainbody">
                    <div class="row">
                        <div class="col-12 col-sm-8 col-lg-9 main-content">
        <section class="box page-header no-header">
        <nav>

        </nav>
    </section>
    <article id="item" class="box item full-img">
        <div class="print-header" style="display: none;">
            <div class="logo">
                <img src="/resources/theme/segundopaso/img/logo_invert.png?_=20191119" alt="Islam al Día  | Segundo Paso" />
            </div>
            <div class="meta">
                <div class="barcode">
                    <img src="/barcode?text=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1562&amp;c=a930d3777e0eace5f452b3b2cdb1b9a21411e7f141dcdae311ea52f31242549923912eecfce09d6956270149638adf150dfad8fb570667975d5ce5811df313d5" alt="https://segundopaso.es/news/1562" />
        			<ul>
        				<li class="url">https://segundopaso.es/news/1562</li><li class="date">7 mayo 2021 - 15:24</li>
        				<li class="id">Código para noticias <span>1562</span></li>
        				<li>
        					 <ol class="breadcrumb">
        						<li><a target="_blank" rel="index" href="/service/Política">Política</a></li>
        						<li><a href="/service/Pol%C3%ADtica/Resistencia" rel="index" target="_blank">Resistencia</a>
        						</li>
        					</ol>
        				</li>
        			</ul>
                </div>
            </div>
        </div>
        <div class="item-header">
            <div class="item-nav">
                <ol class="breadcrumb">
                    
                    <li class="breadcrumb-item"><a target="_blank" rel="index" href="/service/Política" itemprop="articleSection">Política</a></li>
                        <li class="breadcrumb-item active"><a href="/service/Pol%C3%ADtica/Resistencia" rel="index" target="_blank">Resistencia</a>
                        </li>
                </ol>
                <div class="item-date">
                    publicado el: <span>7 mayo 2021 - 15:24</span>
                </div>
                <div class="">
                    <ul class="header-sharing">
                        <li class="fb"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1562"><i class="icon-facebook"></i></a></li>
                        <li class="tw"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1562"><i class="icon-twitter"></i></a></li>
                        <li class="tg"><a href="tg://msg_url?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1562"><i class="icon-telegram"></i></a></li>
                        <li class=""><a href="#" onclick="window.print(); return false;"><i class="icon-print"></i></a></li>
                    </ul>
                </div>
                
                    
            </div>
            <div class="item-title">
                <h4 class="subtitle"><a href="/news/1562/Teólogo-Islámico-Mikail-Alvarez-Sobre-la-Cuestión-Palestina">Especial Dia de Al Quds</a></h4>
                <h1 class="title"><a itemprop="headline" href="/news/1562/Teólogo-Islámico-Mikail-Alvarez-Sobre-la-Cuestión-Palestina">Teólogo Islámico Mikail Alvarez Sobre la Cuestión Palestina</a></h1><h5>¿Qué estamos haciendo por Palestina?</h5>
            </div>
        </div><div class="item-summary">
            <figure class="item-img hide">
                <img src="https://media.segundopaso.es/d/2021/05/07/3/5476.jpg" alt="Teólogo Islámico Mikail Alvarez Sobre la Cuestión Palestina" itemprop="image" class="" title="Teólogo Islámico Mikail Alvarez Sobre la Cuestión Palestina" />
            </figure>
            <div class="news-item-sharing">
                <ul class="news-sharing">
                    <li class="fb"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1562"><i class="icon-facebook"></i></a></li>
                    <li class="tw"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1562"><i class="icon-twitter"></i></a></li>
                    <li class="tg"><a href="tg://msg_url?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1562"><i class="icon-telegram"></i></a></li>
                    <li class="wa"><a href="whatsapp://send?text=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1562" target="_blank"><i class="icon-whatsapp"></i></a></li>
                    <li class="cm"><a href="#comments"><i class="icon-comment"></i></a></li>
                    <li class=""><a href="#" onclick="window.print(); return false;"><i class="icon-print"></i></a></li>
                </ul>
            </div>
            <p class="summary introtext" itemprop="description">Segundo Paso – El Teólogo Mikhail Álvarez, desde España nos habla sobre la conmemoración del Dia de Al-Quds, que nos reflexiona sobre que pasa después de este día.</p></div>
        <div class="item-body">
            <div class="item-text" itemprop="articleBody"><div class="itemPlayer0">
                        <video id="vidPlayer0" width="100%" controls="controls" poster="https://media.segundopaso.es/d/2021/05/07/3/5476.jpg" data-source="[{&quot;file&quot;: &quot;https://media.segundopaso.es/d/2021/05/07/0/5470.m4v&quot;, &quot;label&quot;: &quot;Defaultp&quot;, &quot;default&quot;: &quot;true&quot;}]" data-autoplay="false">
                            <source src="https://media.segundopaso.es/d/2021/05/07/0/5470.m4v"></source>
                        </video>
                        <div class="video-download">
                            <a href="https://media.segundopaso.es/d/2021/05/07/0/5470.m4v" target="_blank" class="btn">
                                <span class="icon-download text-success"></span>
                                Descargar
                                <span style="direction: ltr">190 MB</span>
                            </a>
                        </div></div><p>No solamente es escribir, emitir un video o un programa conmemorando al pueblo palestino, lo que se debe hacer es tener una planificación bien elaborada sobre la cuestión de Palestina tanto de manera interna y externa en la cual esté involucrada primeramente Palestina y también nosotros en el mundo. Por ello debemos preguntarnos ¿Qué estamos haciendo por Palestina?</p>
<div class="gallery hidden"></div>
            </div><div class="item-code">
                Código para noticias <span>1562</span></div>
            <div class="short-link-container">
                <div class="form-group">
                    <i class="icon-link"></i>
                    <input type="text" class="clean" value="segundopaso.es/news/1562" readonly="readonly" />
                </div>
            </div>
        </div>
        <section class="box tags">
            <header>
                <h2>etiquetas</h2>
            </header>
            <div>
                <ul>
                        <li><a href="/tag/Mikail+Alvarez" rel="Index, Tag">Mikail Alvarez</a></li>
                        <li><a href="/tag/Palestina" rel="Index, Tag">Palestina</a></li>
                        <li><a href="/tag/La+Resistencia+Palestina" rel="Index, Tag">La Resistencia Palestina</a></li>
                        <li><a href="/tag/genocidio+palestino" rel="Index, Tag">genocidio palestino</a></li>
                        <li><a href="/tag/Palestina+Libre" rel="Index, Tag">Palestina Libre</a></li>
                        <li><a href="/tag/Palestina+Resiste" rel="Index, Tag">Palestina Resiste</a></li>
                        <li><a href="/tag/%C2%BFQu%C3%A9+estamos+haciendo+por+Palestina%3F" rel="Index, Tag">¿Qué estamos haciendo por Palestina?</a></li>
                        <li><a href="/tag/Palestina+y+los+Derechos+Humanos" rel="Index, Tag">Palestina y los Derechos Humanos</a></li>
                        <li><a href="/tag/Fuerza+Palestina" rel="Index, Tag">Fuerza Palestina</a></li>
                        <li><a href="/tag/radio+segundo+paso" rel="Index, Tag">radio segundo paso</a></li>
                        <li><a href="/tag/Segundo+Paso+con+Palestina" rel="Index, Tag">Segundo Paso con Palestina</a></li>
                        <li><a href="/tag/Segundo+Paso+Oficial" rel="Index, Tag">Segundo Paso Oficial</a></li>
                </ul>
            </div>
        </section>

        <div class="item-boxes">
            <section id="box214" class="box cols cols-2 list list-thumbs thumbs-sm hidden-time hidden-summary _play hidden-category header-label" style="" data-conf="{}">
                <header>
                    <h2 style=""><span>RELACIONADAS</span>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/1563/Periodista-Chilena-Victoria-Nazrat-y-su-Reflexión-Sobre-los-Medios" title="horas antes">
                                            <img src="https://media.segundopaso.es/d/2021/05/07/3/5477.jpg" alt="Periodista Chilena Victoria Nazrat y su Reflexión Sobre los Medios de Comunicación" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1563/Periodista-Chilena-Victoria-Nazrat-y-su-Reflexi%C3%B3n-Sobre-los-Medios" target="_blank" title="horas antes">Periodista Chilena Victoria Nazrat y su Reflexión Sobre los Medios de Comunicación</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/1561/Corresponsal-de-Prensa-Aníbal-Gonzales-y-su-Mensaje-a-Palestina" title="horas antes">
                                            <img src="https://media.segundopaso.es/d/2021/05/07/3/5475.jpg" alt="Corresponsal de Prensa Aníbal Gonzales y su Mensaje a Palestina" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1561/Corresponsal-de-Prensa-An%C3%ADbal-Gonzales-y-su-Mensaje-a-Palestina" target="_blank" title="horas antes">Corresponsal de Prensa Aníbal Gonzales y su Mensaje a Palestina</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/1560/Día-Mundial-de-Al-Quds" title="horas antes">
                                            <img src="https://media.segundopaso.es/d/2021/05/06/3/5462.jpg" alt="Día Mundial de Al-Quds" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1560/D%C3%ADa-Mundial-de-Al-Quds" target="_blank" title="horas antes">Día Mundial de Al-Quds</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/1559/La-Resistencia-Palestina" title="horas antes">
                                            <img src="https://media.segundopaso.es/d/2021/05/06/3/5463.jpg" alt="La Resistencia Palestina" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1559/La-Resistencia-Palestina" target="_blank" title="horas antes">La Resistencia Palestina</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/1558/La-Virtud-de-la-Noche-del-Decreto" title="horas antes">
                                            <img src="https://media.segundopaso.es/d/2021/05/07/3/5474.jpg" alt="La Virtud de la Noche del Decreto" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1558/La-Virtud-de-la-Noche-del-Decreto" target="_blank" title="horas antes">La Virtud de la Noche del Decreto</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/1557/Día-Mundial-de-Al-Quds" title="horas antes">
                                            <img src="https://media.segundopaso.es/d/2021/05/07/3/5473.jpg" alt="Día Mundial de Al Quds" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1557/D%C3%ADa-Mundial-de-Al-Quds" target="_blank" title="horas antes">Día Mundial de Al Quds</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
        </div>
    </article>
        <a name="comments"></a>
        <section id="news-comment"></section>
        <section class="box header-outside comment-form">
            <header><h2>Su comentario</h2></header>
            <div>
                <form enctype="application/x-www-form-urlencoded" data-url="/rest/postcomment" role="form" data-toggle="validator" method="post" name="frmNewsComment" id="frmNewsComment" data-success="Comentario enviado exitosamente" class="form-comment" data-error="Envío de comentario fallido" data-captcha-error="Captcha no corresponde">
                     <div class="comment-info">
                        <div class="alert alert-info">Usted está respondiendo
                            <button type="button" class="close">× <span>Cancele su respuesta</span></button>
                            <blockquote></blockquote>
                        </div>
                        <div class="comment-policies">Indicio de comentario
                        </div>
                    </div> 
                    <input type="hidden" value="frmNewsComment" name="frmNewsComment" />
                    <input type="hidden" value="1562" name="newsId" id="newsId" />
                    <input type="hidden" value="0" name="reply" />
                    <input type="hidden" value="" name="parentId" />
                    <fieldset>
                        <div class="form-group name-group">
                            <label for="userName">nombre</label>
                            <input type="text" id="userName" name="userName" placeholder="nombre" maxlength="50" class="form-control" data-minlength="3" data-required-msg="Rellene el espacio para nombre de usuario" />
                        </div>
                        <div class="form-group email-group">
                            <label for="userEmail">correo electrónico</label>
                            <input type="email" placeholder="correo electrónico" class="form-control ltr" id="userEmail" name="userEmail" maxlength="80" />
                        </div>
                        <div class="form-group text-group">
                            <label for="body">Su comentario *</label>
                            <textarea maxlength="20000" placeholder="Su comentario" data-required-msg="Rellene el espacio para comentario" class="form-control" required="true" id="body" name="body" rows="5"></textarea>
                        </div><div class="form-group captcha-group">
                            <div class="captcha">
                                <input id="captchaKey" name="captchaKey" value="1723260120350301034" type="hidden" />
                                <label for="number"><i class="req">*</i> Captcha para comentario de noticias</label>
                                <div class="ltr">
                                    <div class="captcha-image d-inline-block">2 + 4 =
                                    </div>
                                    <div class="captcha-input d-inline-block">
                                        <input type="number" name="captchaText" id="captchaText" required="required" data-required-msg="Rellene Captcha" />
                                    </div>
                                </div>
                            </div></div>
                        <div class="form-group submit-group">
                            <button class="btn btn-default" id="btnSave">Enviar</button>
                            <div class="msg"></div>
                        </div>
                    </fieldset>
                </form>
            </div>
        </section>
                        </div>
                        <aside class="col-12 col-sm-4 col-lg-3 sidebar">
            <section id="carousel260" class="box  has-carousel" style="" data-conf="{&quot;items&quot;:1,&quot;auto&quot;:false,&quot;fx&quot;:false,&quot;autoHeight&quot;:false,&quot;controls&quot;:false,&quot;paging&quot;:true,&quot;pagingHeader&quot;:false}">
                <header>
                    <h2 style=""><a href="/archive" target="_blank" title="archivo de">TITULARES</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/1563/Periodista-Chilena-Victoria-Nazrat-y-su-Reflexión-Sobre-los-Medios" title="horas antes">
                                            <img src="https://media.segundopaso.es/d/2021/05/07/3/5477.jpg" alt="Periodista Chilena Victoria Nazrat y su Reflexión Sobre los Medios de Comunicación" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/1563/Periodista-Chilena-Victoria-Nazrat-y-su-Reflexión-Sobre-los-Medios">
        Especial Dia de Al Quds
        
    </a></h4>
    <h3><a href="/news/1563/Periodista-Chilena-Victoria-Nazrat-y-su-Reflexi%C3%B3n-Sobre-los-Medios" target="_blank" title="horas antes"><span class="category descat"> Resistencia </span>Periodista Chilena Victoria Nazrat y su Reflexión Sobre los Medios de Comunicación</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundo Paso – La Periodista Chilena Victoria Nazrat Guerra nos hace una reflexión sobre los medios de comunicación el cual es un desafío constante el dar espacio a la información y educación sobre los sucesos de Jerusalén.
        </p>
        <time title="vie. 7 mayo 2021 - 15:40"><a href="/news/1563/Periodista-Chilena-Victoria-Nazrat-y-su-Reflexi%C3%B3n-Sobre-los-Medios">horas antes</a>
        </time>
</div>
                                </li>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/1562/Teólogo-Islámico-Mikail-Alvarez-Sobre-la-Cuestión-Palestina" title="horas antes">
                                            <img src="https://media.segundopaso.es/d/2021/05/07/3/5476.jpg" alt="Teólogo Islámico Mikail Alvarez Sobre la Cuestión Palestina" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/1562/Teólogo-Islámico-Mikail-Alvarez-Sobre-la-Cuestión-Palestina">
        Especial Dia de Al Quds
        
    </a></h4>
    <h3><a href="/news/1562/Te%C3%B3logo-Isl%C3%A1mico-Mikail-Alvarez-Sobre-la-Cuesti%C3%B3n-Palestina" target="_blank" title="horas antes"><span class="category descat"> Resistencia </span>Teólogo Islámico Mikail Alvarez Sobre la Cuestión Palestina</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundo Paso – El Teólogo Mikhail Álvarez, desde España nos habla sobre la conmemoración del Dia de Al-Quds, que nos reflexiona sobre que pasa después de este día.
        </p>
        <time title="vie. 7 mayo 2021 - 15:24"><a href="/news/1562/Te%C3%B3logo-Isl%C3%A1mico-Mikail-Alvarez-Sobre-la-Cuesti%C3%B3n-Palestina">horas antes</a>
        </time>
</div>
                                </li>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/1561/Corresponsal-de-Prensa-Aníbal-Gonzales-y-su-Mensaje-a-Palestina" title="horas antes">
                                            <img src="https://media.segundopaso.es/d/2021/05/07/3/5475.jpg" alt="Corresponsal de Prensa Aníbal Gonzales y su Mensaje a Palestina" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/1561/Corresponsal-de-Prensa-Aníbal-Gonzales-y-su-Mensaje-a-Palestina">
        Especial Dia de Al Quds
        
    </a></h4>
    <h3><a href="/news/1561/Corresponsal-de-Prensa-An%C3%ADbal-Gonzales-y-su-Mensaje-a-Palestina" target="_blank" title="horas antes"><span class="category descat"> Resistencia </span>Corresponsal de Prensa Aníbal Gonzales y su Mensaje a Palestina</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundo Paso – El Corresponsal de Prensa Uruguayo Aníbal Gonzales, nos da a conocer sobre el acontecer geopolítico del mundo y como se deja de lado la cuestión palestina.
        </p>
        <time title="vie. 7 mayo 2021 - 15:02"><a href="/news/1561/Corresponsal-de-Prensa-An%C3%ADbal-Gonzales-y-su-Mensaje-a-Palestina">horas antes</a>
        </time>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/1560/Día-Mundial-de-Al-Quds" title="horas antes">
                                            <img src="https://media.segundopaso.es/d/2021/05/06/3/5462.jpg" alt="Día Mundial de Al-Quds" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/1560/Día-Mundial-de-Al-Quds">
        Especial Dia de Al Quds
        
    </a></h4>
    <h3><a href="/news/1560/D%C3%ADa-Mundial-de-Al-Quds" target="_blank" title="horas antes"><span class="category descat"> Radio Islamaldia </span>Día Mundial de Al-Quds</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso - Han pasado más de setenta años desde la ocupación de Palestina y durante este tiempo el régimen ilegítimo de Israel ha cometido muchos crímenes contra este pueblo oprimido. La sociedad aun va conociendo la realidad palestina y muchos se preguntan ¿Qué es el Dia Mundial de Al-Quds?, por ello los invitamos a conocer mas sobre este día y la lucha del pueblo palestino.
        </p>
        <time title="vie. 7 mayo 2021 - 14:34"><a href="/news/1560/D%C3%ADa-Mundial-de-Al-Quds">horas antes</a>
        </time>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/1559/La-Resistencia-Palestina" title="horas antes">
                                            <img src="https://media.segundopaso.es/d/2021/05/06/3/5463.jpg" alt="La Resistencia Palestina" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/1559/La-Resistencia-Palestina">
        Especial Dia de Al Quds
        
    </a></h4>
    <h3><a href="/news/1559/La-Resistencia-Palestina" target="_blank" title="horas antes"><span class="category descat"> Lo Reciente </span>La Resistencia Palestina</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso - Palestina y la presencia del régimen israelí ilegítimo en esta región es una de las cuestiones más importantes del mundo. Durante más de siete décadas, el régimen sionista ha creado muchos problemas, especialmente para el pueblo palestino. Pero la pregunta es ¿Cómo la tierra histórica de Palestina fue ocupada por los sionistas?
        </p>
        <time title="vie. 7 mayo 2021 - 14:21"><a href="/news/1559/La-Resistencia-Palestina">horas antes</a>
        </time>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/1558/La-Virtud-de-la-Noche-del-Decreto" title="horas antes">
                                            <img src="https://media.segundopaso.es/d/2021/05/07/3/5474.jpg" alt="La Virtud de la Noche del Decreto" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/1558/La-Virtud-de-la-Noche-del-Decreto">
        Ramadan el Mes de Dios (Episodio 21)
        
    </a></h4>
    <h3><a href="/news/1558/La-Virtud-de-la-Noche-del-Decreto" target="_blank" title="horas antes"><span class="category descat"> Radio Islamaldia </span>La Virtud de la Noche del Decreto</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Islamaldia - El hombre es una criatura que inherentemente busca la perfección. Vive para alcanzar la perfección. Todos los seres humanos buscan la vida, la belleza y la perfección, por ello Dios ha otorgado a la Humanidad la Noche del Decreto ¿De que trata esta Noche del Decreto? ¿Es diferente la Noche del Decreto a otras Noches?, los invitamos a conocer mas sobre este bendita noche.
        </p>
        <time title="vie. 7 mayo 2021 - 13:53"><a href="/news/1558/La-Virtud-de-la-Noche-del-Decreto">horas antes</a>
        </time>
</div>
                                </li>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/1557/Día-Mundial-de-Al-Quds" title="horas antes">
                                            <img src="https://media.segundopaso.es/d/2021/05/07/3/5473.jpg" alt="Día Mundial de Al Quds" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/1557/Día-Mundial-de-Al-Quds">
        Opinión Sin Mordaza
        
    </a></h4>
    <h3><a href="/news/1557/D%C3%ADa-Mundial-de-Al-Quds" target="_blank" title="horas antes"><span class="category descat"> Opinión Sin Mordaza </span>Día Mundial de Al Quds</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso - El día 7 de agosto del año 1979 a pocos meses del triunfo de la revolución islámica de Irán, el Imam Jomeini llamó a conmemorar el Día Mundial de Al Quds (Jerusalén) fijando como fecha de este recuerdo, el último viernes del mes de ramadán.
        </p>
        <time title="vie. 7 mayo 2021 - 12:13"><a href="/news/1557/D%C3%ADa-Mundial-de-Al-Quds">horas antes</a>
        </time>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/1556/Los-Procesos-de-Integración-Latinoamericana-Neoliberalismo-vs" title="ayer 21:47">
                                            <img src="https://media.segundopaso.es/d/2021/05/06/3/5468.jpg" alt="Los Procesos de Integración Latinoamericana: Neoliberalismo vs. Socialismo" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1556/Los-Procesos-de-Integraci%C3%B3n-Latinoamericana-Neoliberalismo-vs" target="_blank" title="ayer 21:47"><span class="category descat"> SPNuestrAmérica </span>Los Procesos de Integración Latinoamericana: Neoliberalismo vs. Socialismo</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundo Paso para Nuestra América -El modelo neoliberal en América Latina se ha sustentado en estructuras políticas que se presentan como la forma única de dirigir los procesos sociales. Estas estructuras responden a los parámetros de la democracia representativa que luego de las dictaduras del Cono Sur impuestas durante la Operación Cóndor, instauraron por la fuerza las bases para el despliegue neoliberal.
        </p>
        <time title="jue. 6 mayo 2021 - 21:47"><a href="/news/1556/Los-Procesos-de-Integraci%C3%B3n-Latinoamericana-Neoliberalismo-vs">ayer 21:47</a>
        </time>
</div>
                                </li>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/1555/Las-10-Noches-Especiales-del-Mes-de-Ramadán" title="ayer 20:14">
                                            <img src="https://media.segundopaso.es/d/2021/05/06/3/5460.jpg" alt="Las 10 Noches Especiales del Mes de Ramadán" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/1555/Las-10-Noches-Especiales-del-Mes-de-Ramadán">
        Una Gota de Mar
        
    </a></h4>
    <h3><a href="/news/1555/Las-10-Noches-Especiales-del-Mes-de-Ramad%C3%A1n" target="_blank" title="ayer 20:14"><span class="category descat"> Una Gota del Mar </span>Las 10 Noches Especiales del Mes de Ramadán</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Islamaldia – Hoy invitamos al Sheij Abdulhakim Aguilar para hablar sobre el mes de Ramadán, las cuales son noches de bendición y de conexión con Dios, en especial en estas ultimas 10 noches de este bendito mes.
        </p>
        <time title="jue. 6 mayo 2021 - 20:14"><a href="/news/1555/Las-10-Noches-Especiales-del-Mes-de-Ramad%C3%A1n">ayer 20:14</a>
        </time>
</div>
                                </li>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/1554/El-Amor-de-Dios-por-la-Justicia" title="ayer 20:05">
                                            <img src="https://media.segundopaso.es/d/2021/05/06/3/5459.jpg" alt="El Amor de Dios por la Justicia" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/1554/El-Amor-de-Dios-por-la-Justicia">
        Interpretación del Corazón Sagrado Corán 22
        
    </a></h4>
    <h3><a href="/news/1554/El-Amor-de-Dios-por-la-Justicia" target="_blank" title="ayer 20:05"><span class="category descat"> Interpretación del Corán </span>El Amor de Dios por la Justicia</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Islamaldia – Estimados ayunantes en el vigésimo segundo día del mes bendito nos vamos acercando a la Noche del Decreto, en la cual desciende el destino de la humanidad.
        </p>
        <time title="jue. 6 mayo 2021 - 20:05"><a href="/news/1554/El-Amor-de-Dios-por-la-Justicia">ayer 20:05</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
        <section id="box20" class="box box tags related-items list list-bullets hidden-time">
        <header><h2>Palabra Clave</h2></header>
        <div><ul>
                <li><a href="/tag/Opini%C3%B3n+Sin+Mordaza" rel="Index, Tag">Opinión Sin Mordaza</a></li>
                <li><a href="/tag/Lo+Reciente" rel="Index, Tag">Lo Reciente</a></li>
                <li><a href="/tag/radio+segundo+paso" rel="Index, Tag">radio segundo paso</a></li>
                <li><a href="/tag/Islam+al+D%C3%ADa" rel="Index, Tag">Islam al Día</a></li>
                <li><a href="/tag/Repasando+la+historia" rel="Index, Tag">Repasando la historia</a></li>
                <li><a href="/tag/Internacional" rel="Index, Tag">Internacional</a></li>
                <li><a href="/tag/Am%C3%A9rica+Latina" rel="Index, Tag">América Latina</a></li>
                <li><a href="/tag/Pol%C3%ADtica" rel="Index, Tag">Política</a></li>
                <li><a href="/tag/Profeta+del+Islam" rel="Index, Tag">Profeta del Islam</a></li>
                <li><a href="/tag/Salvador+Prometido" rel="Index, Tag">Salvador Prometido</a></li>
                <li><a href="/tag/Coronavirus" rel="Index, Tag">Coronavirus</a></li>
                <li><a href="/tag/Exegesis+del+Sagrado+Cor%C3%A1n" rel="Index, Tag">Exegesis del Sagrado Corán</a></li>
        </ul></div>
        </section>
                        </aside>
                    </div>
                </div>
            </div>
        </div>
        </main>
<footer id="footer">
    <div class="container">
        <div class="responsive-tools row" style="">
            <div class="col-12">
                <div class="toggle-versions">
                    <a id="desktop-version" href="#" class="btn btn-info d-inline-block d-md-none">Desktop version</a>
                    <a id="mobile-version" href="#" class="btn btn-info d-none d-md-inline-block">Mobile version</a>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12 col-sm-8">
                <div class="row">
                    <div class="col-2" id="footer-left-logo">
                        <a href="https://revistaprimerpaso.com/" target="_blank">
                            <img src="/resources/theme/segundopaso/img/logo-left.png" alt="logo-left" /> 
                        </a>
                    </div>
					<div class="col-2" id="footer-logo">
                        <a href="/">
                            <img src="/resources/theme/segundopaso/img/logo.png" alt="logo" />
                        </a>
                    </div>
                    <div class="col-8">
                        <div id="copyright">
                            <p class="copyright-text">(CC) Publicamos nuestros contenidos bajo Creative Commons  Attribution 4.0 International License</p>
                            
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-12 col-sm-4">
                <div class="row">
                    <div class="col-12 col-sm-9" id="footer-menu">
                        <div class="footer-menu">
                            <ul>
                            </ul>
                        </div>
                    </div>
                    <div class="col-12 col-sm-3">
                        <button class="btn-subscribe text-uppercase"><i class="icon-envelope"></i> <a href="http://segundopaso.es/subscription">SUSCRÍBETE</a></button>
                    </div>
                </div>
                <div class="footer-icons">
                    <ul>
                                <li>
                                    <a title="Telegram" href="https://t.me/segundopaso" target="_blank"><i class="icon-telegram"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="Twitter" href="https://segundopaso.es/" target="_self"><i class="icon-twitter "></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="FaceBook" href="https://www.facebook.com/02paso" target="_self"><i class="icon-facebook"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="Instagram" href="https://segundopaso.es/" target="_self"><i class="icon-instagram"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="iVoox" href="https://www.ivoox.com/escuchar-programas-radio-02-paso_al_19177701_1.html?show=programs" target="_self"><i class="icon-ivoox "></i>
                                    </a>
                                </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>

    

</footer>
        <script src="/resources/theme/global/js/vendor/jquery-1.11.0.min.js"></script>
        <script src="/resources/theme/global/js/jwplayer-8.6.3/jwplayer-custom.min.js"></script>
        <script src="/resources/theme/global/js/vendor/slick.min.js"></script>
        <script src="/resources/theme/global/js/global-2.1.min.js?_=20200404"></script>
        <script src="/resources/theme/segundopaso/js/main.min.js?_=20200211"></script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-163258304-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-163258304-1');
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M429L8P');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M429L8P"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    </body>
</html>