<!DOCTYPE html>
<html lang="es" dir="ltr" xmlns="http://www.w3.org/1999/xhtml"><head>
        <title>Chile y Su Nueva Etapa - Islam al Día  | Segundo Paso</title>
    <meta itemprop="inLanguage" content="es" />
    <meta itemprop="name" name="twitter:title" property="dc.title" content="Chile y Su Nueva Etapa" />
    <meta name="description" property="dc.description" content="Segundopaso - Las elecciones para gobernadores, alcaldes, concejales y constituyentes efectuadas el pasado 15 y 16 de mayo muestra como resultado: un gobierno derechista presidido por el empresario Sebastián Piñera en agonía, una dura derrota electoral para los partidos políticos tradicionales y la irrupción de voces, nombres y movimientos, representantes de una parte de la sociedad que aspiran a un país radicalmente distinto." />
    <meta property="og:type" content="article" />
    <meta name="twitter:url" property="og:url" content="https://www.segundopaso.es//news/1648/Chile-y-Su-Nueva-Etapa" />
    <meta property="article:modified_time" content="2021-06-07T15:52:13Z" />
    <meta property="article:section" content="Política &gt; LATAM" />
    <meta name="keywords" property="article:tag" content="Chile,Chile y Su Nueva Etapa,Constituyente en Chile,Elecciones en Chile,Sebastian Piñera,Democracia,Pinochet,Dr. Daniel Stingo,Salud,Economía,Política" />
    <meta property="article:publisher" content="" />
    <meta property="nastooh:topic" content="Política" />
    <meta property="nastooh:subtopic" content="AmericaLatina" />
    <meta property="nastooh:pageType" content="news" />
    <meta property="nastooh:newsType" content="audio" />
    <meta property="nastooh:publishDate" content="2021-06-07" />
    <meta property="nastooh:commentCount" content="na" />
    <meta property="nastooh:keywordCount" content="11" />
    <meta property="nastooh:bodyWordCount" content="xlarge" />
    <meta property="nastooh:code" content="1648" />
    <meta property="nastooh:nid" content="1648" />
    <meta property="og:title" itemprop="headline" content="Chile y Su Nueva Etapa" />
    <meta name="twitter:description" itemprop="description" property="og:description" content="Segundopaso - Las elecciones para gobernadores, alcaldes, concejales y constituyentes efectuadas el pasado 15 y 16 de mayo muestra como resultado: un gobierno derechista presidido por el empresario Sebastián Piñera en agonía, una dura derrota electoral para los partidos políticos tradicionales y la irrupción de voces, nombres y movimientos, representantes de una parte de la sociedad que aspiran a un país radicalmente distinto." />
    <meta name="thumbnail" itemprop="thumbnailUrl" content="https://media.segundopaso.es/d/2021/06/07/1/5747.jpg" />
    <meta name="twitter:image" itemprop="image" property="og:image" content="https://media.segundopaso.es/d/2021/06/07/4/5747.jpg" />
    <meta itemprop="datePublished" property="article:published_time" content="2021-06-07T15:52:13Z" />
    <meta itemprop="dateModified" property="article:modified" content="2021-06-07T15:52:13Z" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="genre" itemprop="genre" content="News" />
    <link rel="author" href="Islam al Día  | Segundo Paso" />
    <link rel="canonical" href="https://www.segundopaso.es//news/1648/Chile-y-Su-Nueva-Etapa" />
    <link property="og:site_name" href="Islam al Día  | Segundo Paso" />
	<script data-schema="WebPage" type="application/ld+json">
    {"@id":"https://www.segundopaso.es//news/1648/Chile-y-Su-Nueva-Etapa","@type":"NewsArticle","@context":"http://schema.org","headline":"Chile y Su Nueva Etapa","datePublished":"2021-06-07T15:52:13Z","dateModified":"2021-06-07T15:52:13Z","author":{"@type":"Organization","name":"Segundo Paso","url":"https://www.segundopaso.es/"},"publisher":{"@type":"Organization","name":"Segundo Paso","url":"https://www.segundopaso.es/","logo":{"type":"ImageObject","width":"64","height":"64","url":"https://www.segundopaso.es//resources/theme/resources/theme/segundopaso/img/favicon.ico"}},"thumbnailUrl":"https://media.segundopaso.es/d/2021/06/07/2/5747.jpg","description":"Segundopaso - Las elecciones para gobernadores, alcaldes, concejales y constituyentes efectuadas el pasado 15 y 16 de mayo muestra como resultado: un gobierno derechista presidido por el empresario Sebastián Piñera en agonía, una dura derrota electoral para los partidos políticos tradicionales y la irrupción de voces, nombres y movimientos, representantes de una parte de la sociedad que aspiran a un país radicalmente distinto.","url":"https://www.segundopaso.es//news/1648/Chile-y-Su-Nueva-Etapa","keywords":["Chile","Chile y Su Nueva Etapa","Constituyente en Chile","Elecciones en Chile","Sebastian Piñera","Democracia","Pinochet","Dr. Daniel Stingo","Salud","Economía","Política"],"image":["https://media.segundopaso.es/d/2021/06/07/4/5747.jpg","https://media.segundopaso.es/d/2021/06/07/3/5747.jpg","https://media.segundopaso.es/d/2021/06/07/2/5747.jpg"]}
    </script>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta http-equiv="Content-Language" content="es" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <link rel="shortcut icon" href="/resources/theme/segundopaso/img/favicon.ico" type="image/x-icon" />
    <link rel="search" type="application/opensearchdescription+xml" title="Islam al Día  | Segundo Paso" href="https://www.segundopaso.es//opensearch.xhtml" />
    <meta property="og:site_name" content="Islam al Día  | Segundo Paso" />
    <meta property="og:locale" content="es" />
    <meta name="generator" content="www.nastooh.ir" />
    <meta name="language" content="es" />
    <meta name="rating" content="General" />
    <meta name="copyright" content="CC 2019-2021" />
    <meta name="expires" content="never" />
    <meta name="publisher" content="Segundo Paso" />
    <meta name="dc.publisher" content="Segundo Paso" />
    <meta name="date" content="2021-06-07 T 22:06:21 +0430" />
        <link href="/resources/theme/segundopaso/css/style.css?_=20201129_1" type="text/css" rel="stylesheet" /></head>
    <body class="ltr pt-news nt-audio">
<header id="header">
    <div class="container">
        <div class="row" id="masthead">
            

            <div class="col-12 col-sm-4 col-lg-4">
                <div class="date">lun. 7 junio 2021</div>
            </div>
            <div class="col-12 col-sm-3 col-lg-4">
                <div class="search" id="header-search">
                    <div class="close" data-toggle="toggle" data-target="#header-search">×</div>
                    <form method="get" action="/search" role="form">
                        <div class="input-group">
                            <input type="text" placeholder="buscar..." value="" name="q" />
                            <button class="unstyled" type="submit"><i class="icon-search"></i></button>
                        </div>
                    </form>
                </div>
            </div>
            <div class="col-12 col-sm-5 col-lg-4">
                <div class="header-tools">
                    <button class="btn-subscribe text-uppercase"><i class="icon-envelope"></i>  <a href="http://segundopaso.es/subscription">SUSCRÍBETE </a></button>
                    <div class="last-update">
                        <strong class="text-uppercase">Actualizado</strong> 18:35 CET
                    </div>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12 col-sm-3">
                <h1 class="page-header">
                    <a href="/" class="logo">Islam al Día  | Segundo Paso</a>
                </h1>
                <div id="responsive-tools">
                    <button type="button" data-toggle="come-in" data-target="#menu" class="d-sm-none btn">
                        <i class="icon-menu"></i>
                    </button>
                    <button type="button" data-toggle="toggle" data-target="#header-search" data-focus="#header-search input" class="d-sm-none btn">
                        <i class="icon-search"></i>
                    </button>
                </div>
            </div>
            <div class="col-12 col-sm-9">
                <div class="social-links">
                    <div class="text-right">Síguenos en las redes sociales</div>
                    <ul class="tools-menu">
                                <li><a href="https://t.me/segundopaso" target="_blank"><i class="icon-telegram"></i> Telegram</a></li>
                                <li><a href="https://segundopaso.es/" target="_self"><i class="icon-twitter "></i> Twitter</a></li>
                                <li><a href="https://www.facebook.com/02paso" target="_self"><i class="icon-facebook"></i> FaceBook</a></li>
                                <li><a href="https://segundopaso.es/" target="_self"><i class="icon-instagram"></i> Instagram</a></li>
                                <li><a href="https://www.ivoox.com/escuchar-programas-radio-02-paso_al_19177701_1.html?show=programs" target="_self"><i class="icon-ivoox "></i> iVoox</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <nav id="menu">
        <div class="container">
            <div class="row">
                <div class="col-12">
                    
                    <ul>
                                <li data-id="1" class=" ">
                                    <a href="/">Inicio</a>
                                </li>
                                <li data-id="143" class="  has-child">
                                    <a href="/service/radio%20segundo%20paso">Radio</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/repasando%20la%20historia">Repasando la Historia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/lo%20reciente">Lo Reciente</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundopaso%20advenimiento">El Advenimiento</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/detras%20de%20pantalla">Detrás de la Pantalla</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundopaso%20ausencia">En Su Ausencia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/02paso%20libertad%20de%20expresion">Libertad de Expresión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/radio%20segundopaso%20Merecemos%20Vivirla">Merecemos Vivirla</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundo-paso-infantil">Infantil</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/radio-segundopaso-audioteca">Audioteca</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="125" class="  active has-child">
                                    <a href="/service/Política">Política</a>
                                        <ul class="submenu">
                                                        <li class=" active" data-id="">
                                                            <a href="/service/Política/AmericaLatina">LATAM</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Internacional">Internacional</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Resistencia">Resistencia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Seguridad">Seguridad</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20Economía">Economía</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Norteamérica">Norteamérica</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20Europa">Europa</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20asia">Asia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaspo%20Africa">África</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="126" class="  has-child">
                                    <a href="/service/Sociedad">Sociedad</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Educación">Educación</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Ambiente">Medio Ambiente</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Identidad">Identidad</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Hablamos-de-sociologia">Hablemos de</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="144" class="Red ">
                                    <a href="/service/SP-NuestrAmerica">SP NuestrAmérica</a>
                                </li>
                                <li data-id="127" class="  has-child">
                                    <a href="/service/Cultura">Cultura</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Literatura">Literatura</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Libro">Libro</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Arte">Arte</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Cien-02paso">Cine</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/arte-de-ustedes-02paso">Arte de Ustedes en 02Paso</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Mar-De-Los-Sargazos">El Mar De Los Sargazos</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="128" class="  has-child">
                                    <a href="/service/Estilo">La Vida</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/hijos">Niños y Adolescentes</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Familia">Familia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Salud">Salud</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Mujeres">Mujer</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/deporte-02Pas">Deporte</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/segundopaso-tecnologia">Tecnología</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="129" class="  has-child">
                                    <a href="/service/Pensamiento">Pensamiento</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Opinion">Opinión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Historia">Historia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Filosofia">Filosofía</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Derecho">Derecho</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Religion">Religión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/lecciones-filosoficas">Lecciones Filosóficas</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="130" class="orange  has-child">
                                    <a href="/service/Islamaldía">Islam al Día</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Salvador%20Prometido">Salvador Prometido</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Eventos%20Islámicos">Eventos Islámicos</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Ahlul%20Bait">Ahlul Bait</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/radio-islamaldia">Radio Islamaldia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/identidad-religiosa">Identidad Religiosa</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/islamaldia-apertura">La Apertura</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Mes-de-ramadán">Mes de Ramadán</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Suplicas-Ramadan">Súplicas del Día</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="131" class="  has-child">
                                    <a href="/service/Pasoplus">Paso Plus</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Pasoplus/Entradas">Entradas</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pasoplus/revista_segundopaso">Revistas</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="138" class="  has-child">
                                    <a href="/service/Programas">Programas</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/NoTeProcupes">No Te Procupes</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/gota-del-mar">Una Gota del Mar</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/Sermón%20de%20Shaban">Sermón de Shaban</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/OpinionSinMordaza">Opinión Sin Mordaza</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/ReglasRamadán">Reglas de Ramadán</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/Temas-Culturales-De-Interés">Temas Culturales De Interés</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/dios-en-nuestra-Vida">Dios En Nuestra Vida</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/Cafe-de-fe">Un Café de Fe</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/interpretacion-sagrado-coran">Interpretación del Corán</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="137" class="red ">
                                    <a href="https://segundopaso.es/EN-DIRECTO">EN DIRECTO</a>
                                </li>
                    </ul>
                </div>
            </div>
        </div>

    </nav>
</header>
        <main>
        <div id="mainbody" class="wrapper white">
            <div class="container">
                <div id="mainbody">
                    <div class="row">
                        <div class="col-12 col-sm-8 col-lg-9 main-content">
        <section class="box page-header no-header">
        <nav>

        </nav>
    </section>
    <article id="item" class="box item">
        <div class="print-header" style="display: none;">
            <div class="logo">
                <img src="/resources/theme/segundopaso/img/logo_invert.png?_=20191119" alt="Islam al Día  | Segundo Paso" />
            </div>
            <div class="meta">
                <div class="barcode">
                    <img src="/barcode?text=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1648&amp;c=67127490ba34a34af68dc0d1ec32cdd6f5605eb0e6f6e3bdacb9e55b7c444427a799aae4d1ed460c34d65d0c236abc45e39e1c15317dfa73bdf8c7f40b08721e" alt="https://segundopaso.es/news/1648" />
        			<ul>
        				<li class="url">https://segundopaso.es/news/1648</li><li class="date">7 junio 2021 - 20:22</li>
        				<li class="id">Código para noticias <span>1648</span></li>
        				<li>
        					 <ol class="breadcrumb">
        						<li><a target="_blank" rel="index" href="/service/Política">Política</a></li>
        						<li><a href="/service/Pol%C3%ADtica/AmericaLatina" rel="index" target="_blank">LATAM</a>
        						</li>
        					</ol>
        				</li>
        			</ul>
                </div>
            </div>
        </div>
        <div class="item-header">
            <div class="item-nav">
                <ol class="breadcrumb">
                    
                    <li class="breadcrumb-item"><a target="_blank" rel="index" href="/service/Política" itemprop="articleSection">Política</a></li>
                        <li class="breadcrumb-item active"><a href="/service/Pol%C3%ADtica/AmericaLatina" rel="index" target="_blank">LATAM</a>
                        </li>
                </ol>
                <div class="item-date">
                    publicado el: <span>7 junio 2021 - 20:22</span>
                </div>
                <div class="">
                    <ul class="header-sharing">
                        <li class="fb"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1648"><i class="icon-facebook"></i></a></li>
                        <li class="tw"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1648"><i class="icon-twitter"></i></a></li>
                        <li class="tg"><a href="tg://msg_url?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1648"><i class="icon-telegram"></i></a></li>
                        <li class=""><a href="#" onclick="window.print(); return false;"><i class="icon-print"></i></a></li>
                    </ul>
                </div>
                
                    
            </div>
            <div class="item-title">
                <h4 class="subtitle"><a href="/news/1648/Chile-y-Su-Nueva-Etapa"></a></h4>
                <h1 class="title"><a itemprop="headline" href="/news/1648/Chile-y-Su-Nueva-Etapa">Chile y Su Nueva Etapa</a></h1><h5>El Pueblo Chileno En Las Urnas Dijo ¡Basta!</h5>
            </div>
        </div><div class="item-summary">
            <figure class="item-img">
                <img src="https://media.segundopaso.es/d/2021/06/07/3/5747.jpg" alt="Chile y Su Nueva Etapa" itemprop="image" class="" title="Chile y Su Nueva Etapa" />
            </figure>
            <div class="news-item-sharing">
                <ul class="news-sharing">
                    <li class="fb"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1648"><i class="icon-facebook"></i></a></li>
                    <li class="tw"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1648"><i class="icon-twitter"></i></a></li>
                    <li class="tg"><a href="tg://msg_url?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1648"><i class="icon-telegram"></i></a></li>
                    <li class="wa"><a href="whatsapp://send?text=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1648" target="_blank"><i class="icon-whatsapp"></i></a></li>
                    <li class="cm"><a href="#comments"><i class="icon-comment"></i></a></li>
                    <li class=""><a href="#" onclick="window.print(); return false;"><i class="icon-print"></i></a></li>
                </ul>
            </div>
            <p class="summary introtext" itemprop="description">Segundopaso - Las elecciones para gobernadores, alcaldes, concejales y constituyentes efectuadas el pasado 15 y 16 de mayo muestra como resultado: un gobierno derechista presidido por el empresario Sebastián Piñera en agonía, una dura derrota electoral para los partidos políticos tradicionales y la irrupción de voces, nombres y movimientos, representantes de una parte de la sociedad que aspiran a un país radicalmente distinto.</p></div>
        <div class="item-body">
            <div class="item-text" itemprop="articleBody"><div class="itemPlayer0">
                        <video id="vidPlayer0" width="100%" controls="controls" poster="https://media.segundopaso.es/d/2021/06/07/3/5747.jpg" data-source="[{&quot;file&quot;: &quot;https://media.segundopaso.es/d/2021/06/07/0/5748.mp3&quot;, &quot;label&quot;: &quot;Defaultkb&quot;, &quot;default&quot;: &quot;true&quot;}]" data-autoplay="false">
                            <source src="https://media.segundopaso.es/d/2021/06/07/0/5748.mp3"></source>
                        </video>
                        <div class="video-download">
                            <a href="https://media.segundopaso.es/d/2021/06/07/0/5748.mp3" target="_blank" class="btn">
                                <span class="icon-download text-success"></span>
                                Descargar
                                <span style="direction: ltr">10 MB</span>
                            </a>
                        </div></div><p style="text-align:justify"><span style="font-size:16px">Ese marco anticipa para el país sudamericano, en lo que resta del año 2021, &nbsp;enfrentar decisiones fundamentales, que van a signar a las futuras generaciones, fundamentalmente en lo que refiere a la elaboración de una nueva carta magna, de la cual se espera cumpla las expectativas de ese 80% de electores que votaron el apruebo a una nueva constitución el 25 de octubre del año 2020 y que determinó la primera de las derrotas que tendría el gobierno de Piñera y la derecha en Chile a partir de esa fecha. Una victoria refrendada el 15 y 16 de mayo pasado cuando la gran mayoría de los constituyentes elegidos representan la opción del apruebo y eso marca cierta certeza que los grandes temas que preocupan a los chilenos serán resueltos, precisamente, por los que están por un cambio medular a la manera en que Chile ha sido conducido, administrado y con decisiones que afectan a la gran mayoría de su población.</span></p> 
<p style="text-align:justify"></p> 
<p style="text-align:justify"><span style="font-size:16px">Esta idea queda expresada, por ejemplo, por el abogado Daniel Stingo quien obtuvo una de las más altas votaciones en la constituyente y quien increpó duramente a representantes de la derecha en un programa televisivo y que expresa esa decisión de no seguir maquillando el modelo político, económico y social que rige Chile hace décadas. El profesional sostuvo “Aquí no ganó la derecha pues estaba por el rechazo. Entonces, como la derecha estaba por el rechazo, ahora tiene una minoría.&nbsp;Nosotros vamos a poner los grandes temas, porque representamos a la gente.&nbsp;Los que ganamos, representamos a la gente. Los acuerdos se deben hacer con la mayoría de los chilenos y chilenas que ganaron el 25 de octubre y ahora aquí los derechos sociales se desprivatizan, todos, y el agua también. Ustedes (refiriéndose a los representantes de la derecha) no pueden imponer nada, porque perdieron. Así de simple”<strong> (1)</strong></span></p> 
<p style="text-align:justify"></p> 
<p style="text-align:justify"><span style="font-size:16px">Lo descrito anteriormente es la evidencia de la velocidad con que han avanzado los cambios efectivos y los que se esperan y que resultaban casi una utopía, un escenario difícil de vislumbrar previo al 18 de octubre del año 2019, cuando la sociedad chilena en forma multitudinaria salió a las calles para decir ¡basta! a 30 años de una democracia restringida. 30 años a los cuales hay que sumar 17 años de dictadura militar cuya herencia fue precisamente esta democracia cautiva. Un país que ha sido regido por la constitución del año 1980, elaborada entre cuatro paredes bajo la dictadura cívico-militar, con leves maquillajes bajo los gobiernos democráticos pero que mantuvieron, en esencia, la desigualdad social, brechas educativas, económicas, sanitarias y un futuro misérrimo.</span></p> 
<p style="text-align:justify"></p> 
<p style="text-align:justify"><span style="font-size:16px">A partir de ese 18 de octubre del año 2019 y durante cuatro meses, día a día, las principales ciudades del país vieron a millones de chilenos exigiendo cambios en un país, que sólo favorece a unos pocos, mirado como referente internacional pero que esconde, en su seno, enormes desigualdades. Sólo la pandemia del Covid-19 detuvo las manifestaciones masivas, que obligaron a la casta política a entrar en una reingeniería, en apoyar en forma oportunista las demandas sociales y sumarse al clamor de cambios medulares, sin&nbsp;pena de desaparecer en el ciclón de las reivindicaciones sociales.</span></p> 
<p style="text-align:justify"></p> 
<p style="text-align:justify"><span style="font-size:16px">Y cuando refiero un país desigual no es una cantinela demagógica. Es la cruda realidad de una democracia débil que durante tres décadas ha mantenido la misma estructura política, económica, de inequidad, de brecha social, cultural y económica absoluta dejada por la dictadura. Un Chile donde el 1% de la población más rica se lleve el 26,5% de toda la riqueza del país y gran parte de la población se lleve apenas el 2% del PIB <strong>(2)</strong> Una brecha que se extiende en el ámbito de la educación, en un Chile donde sólo el 23% de los estudiantes, que este año 2021 accedieron a las universidades tradicionales, provienen de colegios públicos. El otro mayoritario porcentaje realizó su ciclo educativo primario y secundario en colegios pagados, privados, parte de la elite de Chile lo que significa que posteriormente ese grupo es el que ocupará los mejores empleos, ya sea por sus relaciones sociales, vínculos de amistad, la endogamia de la plutocracia, junto a la calidad muy por encima de la educación recibida con relación a quienes asistieron a colegios públicos.</span></p> 
<p style="text-align:justify"><span style="font-size:16px">Un Chile donde el salario mínimo apenas supera los 450 dólares, que convierte al país sudamericano en uno d ellos más caros del mundo en materia habitacional, alimenticia, transporte y servicios básicos. Además esto ha sido parte esencial de las demandas ciudadanas en estos años y es la necesidad de modificar medularmente el sistema de pensiones, que no sólo es indigno y amenaza la vejez de la población a la hora de jubilarse, sino que es injusto para gran parte de los que se pensionan representando, en promedio, un 30% del último salario obtenido por la personas que llegan a la edad de supuestamente retirarse del campo laboral (y digo supuestamente porque el bajo nivel de pensiones obliga a la personas a retrasar ese o seguir trabajando luego de pensionarse).</span></p> 
<p style="text-align:justify"></p> 
<p style="text-align:justify"><span style="font-size:16px">Esta realidad acrecienta la indignación cuando se comparan el nivel de jubilación recibida por un civil, con el mundo policial y militar, ya que estos últimos mantienen un sistema previsional al margen del resto de los chilenos y que les significa acceder a cifras cuatro, cinco y hasta nueve veces más alta que la sociedad chilena no adscrita al sistema, que poseen los uniformados. Lo sintomático es que el sistema de pensión de capitalización individual, que sustituyo al de reparto fue instalado a sangre y fuego en la dictadura militar dejando fuera precisamente a los militares.</span></p> 
<p style="text-align:justify"></p> 
<p style="text-align:justify"><span style="font-size:16px">En el plano del acceso a la salud, que es otra de las grandes demandas de cambio de la ciudadanía y que en el seno de la discusión sobre una nueva constitución estará en el centro del debate, la desigualdad descrita para el tema remuneraciones y pensiones, como también la educación, se expresa con todo su dramatismo en el sector sanitario. Un sistema que durante la dictadura militar privilegió la salud privada y con ello al sostén político-empresarial el régimen pinochetista en desmedro de la salud pública que fue un ejemplo para múltiples naciones. Durante la etapa d ellos gobiernos de la Concertación y la nueva mayoría se tendió a aumentar el porcentaje del presupuesto destinado a fortalecer la atención primaria, de especialidades y hospitales públicos, pero sigue siendo insuficiente. Un sistema mixto donde quien posee el dinero suficiente tiene posibilidades de acceder con oportunidad y calidad tecnológica y profesional a la solución de sus necesidades: operarse, curarse, y con lógica, con mayores posibilidades de sobrevivir.</span></p> 
<p style="text-align:justify"></p> 
<p style="text-align:justify"><span style="font-size:16px">En el plano político la dinámica de cambios sobrepasa a los partidos políticos, desconcierta a las empresas encuestadoras que llevan años sin dar en el clavo, genera análisis errados d ellos medios de información impresos, radiales, televisivos, que mayoritariamente, pertenecen al campo de la derecha económica y que han tenido que ir modificando lenta y progresivamente su narrativa pues el desprestigio también los alcanza. Tenemos aún un sistema político restringido, que agoniza y en ese lento morir bien sabemos que las fieras heridas suelen ser peligrosas. Un sistema que ya no da el ancho y al cual la población, al menos en el apruebo de octubre del año 2020, las elecciones del 15 y 16 de mayo y sus resultados ha dicho ¡No más!. Una población que ha dicho basta y echado a andar, que no está dispuesta a soportar la indignidad de sobrevivir en un país, que ha sido el edén para una minoría y una suerte de tierra de sacrificio, para gran parte de sus 18 millones de habitantes.</span></p> 
<p style="text-align:justify"></p> 
<p style="text-align:justify"><span style="font-size:16px">Pablo Jofré Leal</span></p> 
<p style="text-align:justify"><span style="font-size:16px">Artículo Exclusivo para <a href="www.segundopaso.es"><strong>www.segundopaso.es</strong></a></span></p> 
<p style="text-align:justify"></p> 
<p style="text-align:justify"></p> 
<p style="text-align:justify"></p> 
<p style="text-align:justify"><span style="font-size:9px">1. <a href="https://www.24horas.cl/programas/estadonacional/stingo-convencion-constitucional-acuerdos-nosotros---4792442">https://www.24horas.cl/programas/estadonacional/stingo-convencion-constitucional-acuerdos-nosotros---4792442</a></span></p> 
<p style="text-align:justify"><span style="font-size:9px">2. La Cepal en su Informe panorama Social 2019 confirma alta concentración de la riqueza en&nbsp;Chile: el 1% más acaudalado es dueño del&nbsp;26,5% del&nbsp;PIB.&nbsp;“Por casi una década, la Comisión Económica para América Latina y el Caribe (CEPAL) ha posicionado a la igualdad como fundamento del desarrollo. Hoy constatamos nuevamente la urgencia de avanzar en la construcción de Estados de Bienestar, basados en derechos y en la igualdad, que otorguen a sus ciudadanos acceso a sistemas integrales y universales de protección social y a bienes públicos esenciales, como salud y educación de calidad, vivienda y transporte. El llamado es a construir pactos sociales para la igualdad”, dijo hoy Alicia Bárcena, Secretaria Ejecutiva del organismo regional. https://www.cepal.org/es/publicaciones/44969-panorama-social-america-latina-2019</span></p><div class="gallery hidden"></div>
            </div><div class="item-code">
                Código para noticias <span>1648</span></div>
            <div class="short-link-container">
                <div class="form-group">
                    <i class="icon-link"></i>
                    <input type="text" class="clean" value="segundopaso.es/news/1648" readonly="readonly" />
                </div>
            </div>
        </div>
        <section class="box tags">
            <header>
                <h2>etiquetas</h2>
            </header>
            <div>
                <ul>
                        <li><a href="/tag/Chile" rel="Index, Tag">Chile</a></li>
                        <li><a href="/tag/Chile+y+Su+Nueva+Etapa" rel="Index, Tag">Chile y Su Nueva Etapa</a></li>
                        <li><a href="/tag/Constituyente+en+Chile" rel="Index, Tag">Constituyente en Chile</a></li>
                        <li><a href="/tag/Elecciones+en+Chile" rel="Index, Tag">Elecciones en Chile</a></li>
                        <li><a href="/tag/Sebastian+Pi%C3%B1era" rel="Index, Tag">Sebastian Piñera</a></li>
                        <li><a href="/tag/Democracia" rel="Index, Tag">Democracia</a></li>
                        <li><a href="/tag/Pinochet" rel="Index, Tag">Pinochet</a></li>
                        <li><a href="/tag/Dr.+Daniel+Stingo" rel="Index, Tag">Dr. Daniel Stingo</a></li>
                        <li><a href="/tag/Salud" rel="Index, Tag">Salud</a></li>
                        <li><a href="/tag/Econom%C3%ADa" rel="Index, Tag">Economía</a></li>
                        <li><a href="/tag/Pol%C3%ADtica" rel="Index, Tag">Política</a></li>
                </ul>
            </div>
        </section>

        <div class="item-boxes">
            <section id="box214" class="box cols cols-2 list list-thumbs thumbs-sm hidden-time hidden-summary _play hidden-category header-label" style="" data-conf="{}">
                <header>
                    <h2 style=""><span>RELACIONADAS</span>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/1644/Los-Crímenes-de-Francia" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/06/02/3/5733.jpg" alt="Los Crímenes de Francia" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1644/Los-Cr%C3%ADmenes-de-Francia" target="_blank" title="días antes">Los Crímenes de Francia</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/1634/La-Segunda-Administración-de-Bill-El-Travieso" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/05/30/3/5684.jpg" alt="La Segunda Administración de Bill “El Travieso”" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1634/La-Segunda-Administraci%C3%B3n-de-Bill-El-Travieso" target="_blank" title="días antes">La Segunda Administración de Bill “El Travieso”</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/1632/Cuando-la-Aclaración-Enreda-Aún-Más-la-Justificación" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/05/30/3/5680.jpg" alt="Cuando la Aclaración Enreda Aún Más la Justificación" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1632/Cuando-la-Aclaraci%C3%B3n-Enreda-A%C3%BAn-M%C3%A1s-la-Justificaci%C3%B3n" target="_blank" title="días antes">Cuando la Aclaración Enreda Aún Más la Justificación</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/1631/Chile-Gobierno-de-Piñera-se-Asocia-a-Régimen-Criminal" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/05/29/3/5677.jpg" alt="Chile: Gobierno de Piñera se Asocia a Régimen Criminal." />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1631/Chile-Gobierno-de-Pi%C3%B1era-se-Asocia-a-R%C3%A9gimen-Criminal" target="_blank" title="días antes">Chile: Gobierno de Piñera se Asocia a Régimen Criminal.</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/1626/Molecular-Disipativo-y-Antisistémico" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/05/26/3/5662.jpg" alt="Molecular, Disipativo y Antisistémico" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1626/Molecular-Disipativo-y-Antisist%C3%A9mico" target="_blank" title="días antes">Molecular, Disipativo y Antisistémico</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/1600/Ética-y-Valores-Humanos-en-Época-de-Pandemia" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/05/24/3/5657.jpg" alt="Ética y Valores Humanos en Época de Pandemia" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1600/%C3%89tica-y-Valores-Humanos-en-%C3%89poca-de-Pandemia" target="_blank" title="días antes">Ética y Valores Humanos en Época de Pandemia</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
        </div>
    </article>
        <a name="comments"></a>
        <section id="news-comment"></section>
        <section class="box header-outside comment-form">
            <header><h2>Su comentario</h2></header>
            <div>
                <form enctype="application/x-www-form-urlencoded" data-url="/rest/postcomment" role="form" data-toggle="validator" method="post" name="frmNewsComment" id="frmNewsComment" data-success="Comentario enviado exitosamente" class="form-comment" data-error="Envío de comentario fallido" data-captcha-error="Captcha no corresponde">
                     <div class="comment-info">
                        <div class="alert alert-info">Usted está respondiendo
                            <button type="button" class="close">× <span>Cancele su respuesta</span></button>
                            <blockquote></blockquote>
                        </div>
                        <div class="comment-policies">Indicio de comentario
                        </div>
                    </div> 
                    <input type="hidden" value="frmNewsComment" name="frmNewsComment" />
                    <input type="hidden" value="1648" name="newsId" id="newsId" />
                    <input type="hidden" value="0" name="reply" />
                    <input type="hidden" value="" name="parentId" />
                    <fieldset>
                        <div class="form-group name-group">
                            <label for="userName">nombre</label>
                            <input type="text" id="userName" name="userName" placeholder="nombre" maxlength="50" class="form-control" data-minlength="3" data-required-msg="Rellene el espacio para nombre de usuario" />
                        </div>
                        <div class="form-group email-group">
                            <label for="userEmail">correo electrónico</label>
                            <input type="email" placeholder="correo electrónico" class="form-control ltr" id="userEmail" name="userEmail" maxlength="80" />
                        </div>
                        <div class="form-group text-group">
                            <label for="body">Su comentario *</label>
                            <textarea maxlength="20000" placeholder="Su comentario" data-required-msg="Rellene el espacio para comentario" class="form-control" required="true" id="body" name="body" rows="5"></textarea>
                        </div><div class="form-group captcha-group">
                            <div class="captcha">
                                <input id="captchaKey" name="captchaKey" value="6753750978248004607" type="hidden" />
                                <label for="number"><i class="req">*</i> Captcha para comentario de noticias</label>
                                <div class="ltr">
                                    <div class="captcha-image d-inline-block">4 + 2 =
                                    </div>
                                    <div class="captcha-input d-inline-block">
                                        <input type="number" name="captchaText" id="captchaText" required="required" data-required-msg="Rellene Captcha" />
                                    </div>
                                </div>
                            </div></div>
                        <div class="form-group submit-group">
                            <button class="btn btn-default" id="btnSave">Enviar</button>
                            <div class="msg"></div>
                        </div>
                    </fieldset>
                </form>
            </div>
        </section>
                        </div>
                        <aside class="col-12 col-sm-4 col-lg-3 sidebar">
            <section id="carousel260" class="box  has-carousel" style="" data-conf="{&quot;items&quot;:1,&quot;auto&quot;:false,&quot;fx&quot;:false,&quot;autoHeight&quot;:false,&quot;controls&quot;:false,&quot;paging&quot;:true,&quot;pagingHeader&quot;:false}">
                <header>
                    <h2 style=""><a href="/archive" target="_blank" title="archivo de">TITULARES</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/1649/Los-Orígenes-del-Islam" title="horas antes">
                                            <img src="https://media.segundopaso.es/d/2021/06/07/3/5750.jpg" alt="Los Orígenes del Islam" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/1649/Los-Orígenes-del-Islam">
        Especial Islam al Dia 
        
    </a></h4>
    <h3><a href="/news/1649/Los-Or%C3%ADgenes-del-Islam" target="_blank" title="horas antes"><span class="category descat"> Identidad Religiosa </span>Los Orígenes del Islam</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Islamaldia - Estimada comunidad islámica, hoy hablaremos sobre la historia del Islam y el surgimiento del Islam , el cual esta relacionado con la vida del Profeta del Islam Muhammad (p)
        </p>
        <time title="lun. 7 junio 2021 - 20:59"><a href="/news/1649/Los-Or%C3%ADgenes-del-Islam">horas antes</a>
        </time>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/1648/Chile-y-Su-Nueva-Etapa" title="horas antes">
                                            <img src="https://media.segundopaso.es/d/2021/06/07/3/5747.jpg" alt="Chile y Su Nueva Etapa" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1648/Chile-y-Su-Nueva-Etapa" target="_blank" title="horas antes"><span class="category descat"> LATAM </span>Chile y Su Nueva Etapa</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso - Las elecciones para gobernadores, alcaldes, concejales y constituyentes efectuadas el pasado 15 y 16 de mayo muestra como resultado: un gobierno derechista presidido por el empresario Sebastián Piñera en agonía, una dura derrota electoral para los partidos políticos tradicionales y la irrupción de voces, nombres y movimientos, representantes de una parte de la sociedad que aspiran a un país radicalmente distinto.
        </p>
        <time title="lun. 7 junio 2021 - 20:22"><a href="/news/1648/Chile-y-Su-Nueva-Etapa">horas antes</a>
        </time>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/1647/La-Concepción-de-El-Salvador-Prometido-en-el-Islam" title="horas antes">
                                            <img src="https://media.segundopaso.es/d/2021/05/30/3/5682.jpg" alt="La Concepción de El Salvador Prometido en el Islam" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/1647/La-Concepción-de-El-Salvador-Prometido-en-el-Islam">
        Especial Islam al Dia
        
    </a></h4>
    <h3><a href="/news/1647/La-Concepci%C3%B3n-de-El-Salvador-Prometido-en-el-Islam" target="_blank" title="horas antes"><span class="category descat"> Salvador Prometido </span>La Concepción de El Salvador Prometido en el Islam</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Islamaldia - El mesianismo significa creer en un salvador que vendrá en los últimos tiempos para salvar y liberar a los seres humanos y establecer la paz y la justicia en todo el mundo. Anteriormente estuvimos conociendo la visión de distintas religiones como el Budismo, Hinduismo, Zoroastrismo, Judaísmo y Cristianismo, ahora conoceremos todo lo referente al Islam y la concepción del Salvador Prometido.
        </p>
        <time title="lun. 7 junio 2021 - 17:13"><a href="/news/1647/La-Concepci%C3%B3n-de-El-Salvador-Prometido-en-el-Islam">horas antes</a>
        </time>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/1646/Al-Sur-del-Arte" title="ayer 09:28">
                                            <img src="https://media.segundopaso.es/d/2021/06/06/3/5738.jpg" alt="Al Sur del Arte" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/1646/Al-Sur-del-Arte">
        BIENAL DEL SUR. PUEBLOS EN RESISTENCIA
        
    </a></h4>
    <h3><a href="/news/1646/Al-Sur-del-Arte" target="_blank" title="ayer 09:28"><span class="category descat"> SPNuestrAmérica </span>Al Sur del Arte</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundo Paso para Nuestra América.- La Bienal del Sur. Pueblos en Resistencia, es un encuentro de los pueblos que, disgregados por el planeta, construyen sus propios referentes de lucha a través de la creación artística y que no tienen espacio en otras vitrinas donde domina lo mercantil y la lógica del espectáculo. Estas obras artísticas nos permiten sentir el Sur, comprender la dinámica de lo que comienza a nacer, buscar en nuestras raíces, preguntarnos quiénes somos: pero también nos mueve a salvar el planeta para nuestros hijos, fundar el respeto por la vida, defender la belleza, entendernos en el territorio, identificar nuestro cuerpo en el ecosistema natural, en el político y conseguir su justo sitio.
        </p>
        <time title="dom. 6 junio 2021 - 09:28"><a href="/news/1646/Al-Sur-del-Arte">ayer 09:28</a>
        </time>
</div>
                                </li>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/1645/Fallecimiento-del-Imam-Jomeini" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/06/05/3/5736.jpg" alt="Fallecimiento del Imam Jomeini" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/1645/Fallecimiento-del-Imam-Jomeini">
        Especial Segundo Paso 
        
    </a></h4>
    <h3><a href="/news/1645/Fallecimiento-del-Imam-Jomeini" target="_blank" title="días antes"><span class="category descat"> Eventos Islámicos </span>Fallecimiento del Imam Jomeini</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso - El 3 de junio de 1989 quedó grabado en la memoria de los iraníes y musulmanes del mundo como un recordatorio de un acontecimiento amargo y desafortunado. El hecho que provocó la muerte del mayor líder religioso de los últimos siglos.
        </p>
        <time title="sáb. 5 junio 2021 - 00:56"><a href="/news/1645/Fallecimiento-del-Imam-Jomeini">días antes</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
        <section id="box20" class="box box tags related-items list list-bullets hidden-time">
        <header><h2>Palabra Clave</h2></header>
        <div><ul>
                <li><a href="/tag/Opini%C3%B3n+Sin+Mordaza" rel="Index, Tag">Opinión Sin Mordaza</a></li>
                <li><a href="/tag/Lo+Reciente" rel="Index, Tag">Lo Reciente</a></li>
                <li><a href="/tag/radio+segundo+paso" rel="Index, Tag">radio segundo paso</a></li>
                <li><a href="/tag/Islam+al+D%C3%ADa" rel="Index, Tag">Islam al Día</a></li>
                <li><a href="/tag/Repasando+la+historia" rel="Index, Tag">Repasando la historia</a></li>
                <li><a href="/tag/Internacional" rel="Index, Tag">Internacional</a></li>
                <li><a href="/tag/Am%C3%A9rica+Latina" rel="Index, Tag">América Latina</a></li>
                <li><a href="/tag/Pol%C3%ADtica" rel="Index, Tag">Política</a></li>
                <li><a href="/tag/Profeta+del+Islam" rel="Index, Tag">Profeta del Islam</a></li>
                <li><a href="/tag/Salvador+Prometido" rel="Index, Tag">Salvador Prometido</a></li>
                <li><a href="/tag/Coronavirus" rel="Index, Tag">Coronavirus</a></li>
                <li><a href="/tag/Exegesis+del+Sagrado+Cor%C3%A1n" rel="Index, Tag">Exegesis del Sagrado Corán</a></li>
        </ul></div>
        </section>
                        </aside>
                    </div>
                </div>
            </div>
        </div>
        </main>
<footer id="footer">
    <div class="container">
        <div class="responsive-tools row" style="">
            <div class="col-12">
                <div class="toggle-versions">
                    <a id="desktop-version" href="#" class="btn btn-info d-inline-block d-md-none">Desktop version</a>
                    <a id="mobile-version" href="#" class="btn btn-info d-none d-md-inline-block">Mobile version</a>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12 col-sm-8">
                <div class="row">
                    <div class="col-2" id="footer-left-logo">
                        <a href="https://revistaprimerpaso.com/" target="_blank">
                            <img src="/resources/theme/segundopaso/img/logo-left.png" alt="logo-left" /> 
                        </a>
                    </div>
					<div class="col-2" id="footer-logo">
                        <a href="/">
                            <img src="/resources/theme/segundopaso/img/logo.png" alt="logo" />
                        </a>
                    </div>
                    <div class="col-8">
                        <div id="copyright">
                            <p class="copyright-text">(CC) Publicamos nuestros contenidos bajo Creative Commons  Attribution 4.0 International License</p>
                            
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-12 col-sm-4">
                <div class="row">
                    <div class="col-12 col-sm-9" id="footer-menu">
                        <div class="footer-menu">
                            <ul>
                            </ul>
                        </div>
                    </div>
                    <div class="col-12 col-sm-3">
                        <button class="btn-subscribe text-uppercase"><i class="icon-envelope"></i> <a href="http://segundopaso.es/subscription">SUSCRÍBETE</a></button>
                    </div>
                </div>
                <div class="footer-icons">
                    <ul>
                                <li>
                                    <a title="Telegram" href="https://t.me/segundopaso" target="_blank"><i class="icon-telegram"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="Twitter" href="https://segundopaso.es/" target="_self"><i class="icon-twitter "></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="FaceBook" href="https://www.facebook.com/02paso" target="_self"><i class="icon-facebook"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="Instagram" href="https://segundopaso.es/" target="_self"><i class="icon-instagram"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="iVoox" href="https://www.ivoox.com/escuchar-programas-radio-02-paso_al_19177701_1.html?show=programs" target="_self"><i class="icon-ivoox "></i>
                                    </a>
                                </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>

    

</footer>
        <script src="/resources/theme/global/js/vendor/jquery-1.11.0.min.js"></script>
        <script src="/resources/theme/global/js/jwplayer-8.6.3/jwplayer-custom.min.js"></script>
        <script src="/resources/theme/global/js/vendor/slick.min.js"></script>
        <script src="/resources/theme/global/js/global-2.1.min.js?_=20200404"></script>
        <script src="/resources/theme/segundopaso/js/main.min.js?_=20200211"></script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-163258304-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-163258304-1');
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M429L8P');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M429L8P"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    </body>
</html>