<!DOCTYPE html>
<html lang="es" dir="ltr" xmlns="http://www.w3.org/1999/xhtml"><head>
        <title>Eid Al-Qadir: La Gran Celebración de Dios - Segundo Paso</title>
    <meta itemprop="inLanguage" content="es" />
    <meta itemprop="name" name="twitter:title" property="dc.title" content="Eid Al-Qadir: La Gran Celebración de Dios" />
    <meta name="description" property="dc.description" content="Islamaldia - Mil felicidades querida comunidad islámica, llegamos a uno de los días mas importantes para todos los musulmanes del mundo, hablamos del Eid al-Qadir, aquel día en el cual el Profeta Muhammad (P) designo a Alí Ibn Abi Talib (P) como Imam de la Comunidad Islámica después de su partida, cumpliendo con el mandamiento divino, conozcamos de que se trata este día y que actos son recomendables de realizar." />
    <meta property="og:type" content="article" />
    <meta name="twitter:url" property="og:url" content="https://www.segundopaso.es//news/1776/Eid-Al-Qadir-La-Gran-Celebración-de-Dios" />
    <meta property="article:modified_time" content="2021-07-28T10:57:30Z" />
    <meta property="article:section" content="Islam al Día &gt; Eventos Islámicos" />
    <meta name="keywords" property="article:tag" content="Islam al Día,Islam,Eventos Islámicos,Eid al Qadir,Imam Ali,Profeta del Islam,Muhammad (P),Imam Sadiq,Imam Reza,Gadir Jum" />
    <meta property="article:publisher" content="" />
    <meta property="nastooh:topic" content="Islamaldía" />
    <meta property="nastooh:subtopic" content="Eventos Islámicos" />
    <meta property="nastooh:pageType" content="news" />
    <meta property="nastooh:newsType" content="audio" />
    <meta property="nastooh:publishDate" content="2021-07-28" />
    <meta property="nastooh:commentCount" content="na" />
    <meta property="nastooh:keywordCount" content="10" />
    <meta property="nastooh:bodyWordCount" content="xlarge" />
    <meta property="nastooh:code" content="1776" />
    <meta property="nastooh:nid" content="1776" />
    <meta property="og:title" itemprop="headline" content="Eid Al-Qadir: La Gran Celebración de Dios" />
    <meta name="twitter:description" itemprop="description" property="og:description" content="Islamaldia - Mil felicidades querida comunidad islámica, llegamos a uno de los días mas importantes para todos los musulmanes del mundo, hablamos del Eid al-Qadir, aquel día en el cual el Profeta Muhammad (P) designo a Alí Ibn Abi Talib (P) como Imam de la Comunidad Islámica después de su partida, cumpliendo con el mandamiento divino, conozcamos de que se trata este día y que actos son recomendables de realizar." />
    <meta name="thumbnail" itemprop="thumbnailUrl" content="https://media.segundopaso.es/d/2021/07/28/1/6164.jpg" />
    <meta name="twitter:image" itemprop="image" property="og:image" content="https://media.segundopaso.es/d/2021/07/28/4/6164.jpg" />
    <meta itemprop="datePublished" property="article:published_time" content="2021-07-28T10:04:43Z" />
    <meta itemprop="dateModified" property="article:modified" content="2021-07-28T10:57:30Z" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="genre" itemprop="genre" content="News" />
    <link rel="author" href="Segundo Paso" />
    <link rel="canonical" href="https://www.segundopaso.es//news/1776/Eid-Al-Qadir-La-Gran-Celebración-de-Dios" />
    <link property="og:site_name" href="Segundo Paso" />
	<script data-schema="WebPage" type="application/ld+json">
    {"@id":"https://www.segundopaso.es//news/1776/Eid-Al-Qadir-La-Gran-Celebración-de-Dios","@type":"NewsArticle","@context":"http://schema.org","headline":"Eid Al-Qadir: La Gran Celebración de Dios","datePublished":"2021-07-28T10:04:43Z","dateModified":"2021-07-28T10:57:30Z","author":{"@type":"Organization","name":"Segundo Paso","url":"https://www.segundopaso.es/"},"publisher":{"@type":"Organization","name":"Segundo Paso","url":"https://www.segundopaso.es/","logo":{"type":"ImageObject","width":"64","height":"64","url":"https://www.segundopaso.es//resources/theme/resources/theme/segundopaso/img/favicon.ico"}},"thumbnailUrl":"https://media.segundopaso.es/d/2021/07/28/2/6164.jpg","description":"Islamaldia - Mil felicidades querida comunidad islámica, llegamos a uno de los días mas importantes para todos los musulmanes del mundo, hablamos del Eid al-Qadir, aquel día en el cual el Profeta Muhammad (P) designo a Alí Ibn Abi Talib (P) como Imam de la Comunidad Islámica después de su partida, cumpliendo con el mandamiento divino, conozcamos de que se trata este día y que actos son recomendables de realizar.","url":"https://www.segundopaso.es//news/1776/Eid-Al-Qadir-La-Gran-Celebración-de-Dios","keywords":["Islam al Día","Islam","Eventos Islámicos","Eid al Qadir","Imam Ali","Profeta del Islam","Muhammad (P)","Imam Sadiq","Imam Reza","Gadir Jum"],"image":["https://media.segundopaso.es/d/2021/07/28/4/6164.jpg","https://media.segundopaso.es/d/2021/07/28/3/6164.jpg","https://media.segundopaso.es/d/2021/07/28/2/6164.jpg"]}
    </script>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta http-equiv="Content-Language" content="es" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <link rel="shortcut icon" href="/resources/theme/segundopaso/img/favicon.ico" type="image/x-icon" />
    <link rel="search" type="application/opensearchdescription+xml" title="Segundo Paso" href="https://www.segundopaso.es//opensearch.xhtml" />
    <meta property="og:site_name" content="Segundo Paso" />
    <meta property="og:locale" content="es" />
    <meta name="generator" content="www.nastooh.ir" />
    <meta name="language" content="es" />
    <meta name="rating" content="General" />
    <meta name="copyright" content="CC 2019-2021" />
    <meta name="expires" content="never" />
    <meta name="publisher" content="Segundo Paso" />
    <meta name="dc.publisher" content="Segundo Paso" />
    <meta name="date" content="2021-07-29 T 02:59:13 +0430" />
        <link href="/resources/theme/segundopaso/css/style.css?_=20201129_1" type="text/css" rel="stylesheet" /></head>
    <body class="ltr pt-news nt-audio">
<header id="header">
    <div class="container">
        <div class="row" id="masthead">
            

            <div class="col-12 col-sm-4 col-lg-4">
                <div class="date">jue. 29 julio 2021</div>
            </div>
            <div class="col-12 col-sm-3 col-lg-4">
                <div class="search" id="header-search">
                    <div class="close" data-toggle="toggle" data-target="#header-search">×</div>
                    <form method="get" action="/search" role="form">
                        <div class="input-group">
                            <input type="text" placeholder="buscar..." value="" name="q" />
                            <button class="unstyled" type="submit"><i class="icon-search"></i></button>
                        </div>
                    </form>
                </div>
            </div>
            <div class="col-12 col-sm-5 col-lg-4">
                <div class="header-tools">
                    <button class="btn-subscribe text-uppercase"><i class="icon-envelope"></i>  <a href="http://segundopaso.es/subscription">SUSCRÍBETE </a></button>
                    <div class="last-update">
                        <strong class="text-uppercase">Actualizado</strong> 18:35 CET
                    </div>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12 col-sm-3">
                <h1 class="page-header">
                    <a href="/" class="logo">Segundo Paso</a>
                </h1>
                <div id="responsive-tools">
                    <button type="button" data-toggle="come-in" data-target="#menu" class="d-sm-none btn">
                        <i class="icon-menu"></i>
                    </button>
                    <button type="button" data-toggle="toggle" data-target="#header-search" data-focus="#header-search input" class="d-sm-none btn">
                        <i class="icon-search"></i>
                    </button>
                </div>
            </div>
            <div class="col-12 col-sm-9">
                <div class="social-links">
                    <div class="text-right">Síguenos en las redes sociales</div>
                    <ul class="tools-menu">
                                <li><a href="https://t.me/segundopaso" target="_blank"><i class="icon-telegram"></i> Telegram</a></li>
                                <li><a href="https://segundopaso.es/" target="_self"><i class="icon-twitter "></i> Twitter</a></li>
                                <li><a href="https://www.facebook.com/02paso" target="_self"><i class="icon-facebook"></i> FaceBook</a></li>
                                <li><a href="https://segundopaso.es/" target="_self"><i class="icon-instagram"></i> Instagram</a></li>
                                <li><a href="https://www.ivoox.com/escuchar-programas-radio-02-paso_al_19177701_1.html?show=programs" target="_self"><i class="icon-ivoox "></i> iVoox</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <nav id="menu">
        <div class="container">
            <div class="row">
                <div class="col-12">
                    
                    <ul>
                                <li data-id="1" class=" ">
                                    <a href="/">Inicio</a>
                                </li>
                                <li data-id="143" class="  has-child">
                                    <a href="/service/radio%20segundo%20paso">Radio</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/repasando%20la%20historia">Repasando la Historia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/lo%20reciente">Lo Reciente</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundopaso%20advenimiento">El Advenimiento</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/detras%20de%20pantalla">Detrás de la Pantalla</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundopaso%20ausencia">En Su Ausencia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/02paso%20libertad%20de%20expresion">Libertad de Expresión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/radio%20segundopaso%20Merecemos%20Vivirla">Merecemos Vivirla</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundo-paso-infantil">Infantil</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/radio-segundopaso-audioteca">Audioteca</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="125" class="  has-child">
                                    <a href="/service/Política">Política</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/AmericaLatina">LATAM</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Internacional">Internacional</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Resistencia">Resistencia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Seguridad">Seguridad</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20Economía">Economía</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Norteamérica">Norteamérica</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20Europa">Europa</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20asia">Asia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaspo%20Africa">África</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="126" class="  has-child">
                                    <a href="/service/Sociedad">Sociedad</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Educación">Educación</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Ambiente">Medio Ambiente</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Identidad">Identidad</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Hablamos-de-sociologia">Hablemos de</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="144" class="Red ">
                                    <a href="/service/SP-NuestrAmerica">SP NuestrAmérica</a>
                                </li>
                                <li data-id="127" class="  has-child">
                                    <a href="/service/Cultura">Cultura</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Literatura">Literatura</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Libro">Libro</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Arte">Arte</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Cien-02paso">Cine</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/arte-de-ustedes-02paso">Arte de Ustedes en 02Paso</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Mar-De-Los-Sargazos">El Mar De Los Sargazos</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="128" class="  has-child">
                                    <a href="/service/Estilo">La Vida</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/hijos">Niños y Adolescentes</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Familia">Familia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Salud">Salud</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Mujeres">Mujer</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/deporte-02Pas">Deporte</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/segundopaso-tecnologia">Tecnología</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="129" class="  has-child">
                                    <a href="/service/Pensamiento">Pensamiento</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Opinion">Opinión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Historia">Historia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Filosofia">Filosofía</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Derecho">Derecho</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Religion">Religión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/lecciones-filosoficas">Lecciones Filosóficas</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="130" class="orange  active has-child">
                                    <a href="/service/Islamaldía">Islam al Día</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Salvador%20Prometido">Salvador Prometido</a>
                                                        </li>
                                                        <li class=" active" data-id="">
                                                            <a href="/service/Islamaldía/Eventos%20Islámicos">Eventos Islámicos</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Ahlul%20Bait">Ahlul Bait</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/radio-islamaldia">Radio Islamaldia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/identidad-religiosa">Identidad Religiosa</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/islamaldia-apertura">La Apertura</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Suplicas-Ramadan">Súplicas del Día</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="131" class="  has-child">
                                    <a href="/service/Pasoplus">Paso Plus</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Pasoplus/Entradas">Entradas</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pasoplus/revista_segundopaso">Revistas</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="138" class="  has-child">
                                    <a href="/service/Programas">Programas</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/NoTeProcupes">No Te Procupes</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/gota-del-mar">Una Gota del Mar</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/Sermón%20de%20Shaban">Sermón de Shaban</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/OpinionSinMordaza">Opinión Sin Mordaza</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/ReglasRamadán">Reglas de Ramadán</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/Temas-Culturales-De-Interés">Temas Culturales De Interés</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/dios-en-nuestra-Vida">Dios En Nuestra Vida</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/Cafe-de-fe">Un Café de Fe</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/interpretacion-sagrado-coran">Interpretación del Corán</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="137" class="red ">
                                    <a href="https://segundopaso.es/EN-DIRECTO">EN DIRECTO</a>
                                </li>
                    </ul>
                </div>
            </div>
        </div>

    </nav>
</header>
        <main>
        <div id="mainbody" class="wrapper white">
            <div class="container">
                <div id="mainbody">
                    <div class="row">
                        <div class="col-12 col-sm-8 col-lg-9 main-content">
        <section class="box page-header no-header">
        <nav>

        </nav>
    </section>
    <article id="item" class="box item">
        <div class="print-header" style="display: none;">
            <div class="logo">
                <img src="/resources/theme/segundopaso/img/logo_invert.png?_=20191119" alt="Segundo Paso" />
            </div>
            <div class="meta">
                <div class="barcode">
                    <img src="/barcode?text=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1776&amp;c=f3f4e22b834a79792aeeda584cce663148c1b17d5e1dee63bdac0b419c2a1d56245ff674629bb6b1c024c289ae7b9b095d4c835908e122536c2943ce1d36179c" alt="https://segundopaso.es/news/1776" />
        			<ul>
        				<li class="url">https://segundopaso.es/news/1776</li><li class="date">28 julio 2021 - 14:34</li>
        				<li class="id">Código para noticias <span>1776</span></li>
        				<li>
        					 <ol class="breadcrumb">
        						<li><a target="_blank" rel="index" href="/service/Islamaldía">Islam al Día</a></li>
        						<li><a href="/service/Islamald%C3%ADa/Eventos%20Isl%C3%A1micos" rel="index" target="_blank">Eventos Islámicos</a>
        						</li>
        					</ol>
        				</li>
        			</ul>
                </div>
            </div>
        </div>
        <div class="item-header">
            <div class="item-nav">
                <ol class="breadcrumb">
                    
                    <li class="breadcrumb-item"><a target="_blank" rel="index" href="/service/Islamaldía" itemprop="articleSection">Islam al Día</a></li>
                        <li class="breadcrumb-item active"><a href="/service/Islamald%C3%ADa/Eventos%20Isl%C3%A1micos" rel="index" target="_blank">Eventos Islámicos</a>
                        </li>
                </ol>
                <div class="item-date">
                    publicado el: <span>28 julio 2021 - 14:34</span>
                </div>
                <div class="">
                    <ul class="header-sharing">
                        <li class="fb"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1776"><i class="icon-facebook"></i></a></li>
                        <li class="tw"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1776"><i class="icon-twitter"></i></a></li>
                        <li class="tg"><a href="tg://msg_url?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1776"><i class="icon-telegram"></i></a></li>
                        <li class=""><a href="#" onclick="window.print(); return false;"><i class="icon-print"></i></a></li>
                    </ul>
                </div>
                
                    
            </div>
            <div class="item-title">
                <h4 class="subtitle"><a href="/news/1776/Eid-Al-Qadir-La-Gran-Celebración-de-Dios">Especial Islam al Dia </a></h4>
                <h1 class="title"><a itemprop="headline" href="/news/1776/Eid-Al-Qadir-La-Gran-Celebración-de-Dios">Eid Al-Qadir: La Gran Celebración de Dios  </a></h1><h5>El Profeta Muhammad (P) DIjo: &quot; Lo Juro Por Dios, No Se Olviden De Mi Ahlul-Bait&quot;</h5>
            </div>
        </div><div class="item-summary">
            <figure class="item-img">
                <img src="https://media.segundopaso.es/d/2021/07/28/3/6164.jpg" alt="Eid Al-Qadir: La Gran Celebración de Dios  " itemprop="image" class="" title="Eid Al-Qadir: La Gran Celebración de Dios  " />
            </figure>
            <div class="news-item-sharing">
                <ul class="news-sharing">
                    <li class="fb"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1776"><i class="icon-facebook"></i></a></li>
                    <li class="tw"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1776"><i class="icon-twitter"></i></a></li>
                    <li class="tg"><a href="tg://msg_url?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1776"><i class="icon-telegram"></i></a></li>
                    <li class="wa"><a href="whatsapp://send?text=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1776" target="_blank"><i class="icon-whatsapp"></i></a></li>
                    <li class="cm"><a href="#comments"><i class="icon-comment"></i></a></li>
                    <li class=""><a href="#" onclick="window.print(); return false;"><i class="icon-print"></i></a></li>
                </ul>
            </div>
            <p class="summary introtext" itemprop="description">Islamaldia - Mil felicidades querida comunidad islámica, llegamos a uno de los días mas importantes para todos los musulmanes del mundo, hablamos del Eid al-Qadir, aquel día en el cual el Profeta Muhammad (P) designo a Alí Ibn Abi Talib (P) como Imam de la Comunidad Islámica después de su partida, cumpliendo con el mandamiento divino, conozcamos de que se trata este día y que actos son recomendables de realizar.</p></div>
        <div class="item-body">
            <div class="item-text" itemprop="articleBody"><div class="itemPlayer0">
                        <video id="vidPlayer0" width="100%" controls="controls" poster="https://media.segundopaso.es/d/2021/07/28/3/6164.jpg" data-source="[{&quot;file&quot;: &quot;https://media.segundopaso.es/d/2021/07/28/0/6165.mp3&quot;, &quot;label&quot;: &quot;Defaultkb&quot;, &quot;default&quot;: &quot;true&quot;}]" data-autoplay="false">
                            <source src="https://media.segundopaso.es/d/2021/07/28/0/6165.mp3"></source>
                        </video>
                        <div class="video-download">
                            <a href="https://media.segundopaso.es/d/2021/07/28/0/6165.mp3" target="_blank" class="btn">
                                <span class="icon-download text-success"></span>
                                Descargar
                                <span style="direction: ltr">8 MB</span>
                            </a>
                        </div></div><p><span style="font-size:16px">El Eid al-Qadir, el Eid de Dios Todopoderoso y de Ahlul-Bayt de Muhammad (PB) se celebra el día 18 del mes de Dul Hiyya; día que marca una de las más importantes festividades islámicas. Según las narraciones auténticas, en este día el Profeta Muhammad (PB) tras recibir un mandato divino, asignó a Alí Ibn Abi Talib (P) como su Califa y el Imam de los musulmanes.</span></p>

<p><span style="font-size:16px">Como dijo el Mensajero de Dios (PB): "El día de Qadir Jum es el mejor Eid (festividad) para mi comunidad. Es el día en el que Dios, el Todopoderoso me ordenó nombrar a mi hermano Alí Ibn Abi Talib (P) como el abanderado de mi comunidad; para que las personas se guíen por él después de mi fallecimiento. Es el día en que Dios perfeccionó la religión y completó Sus bendiciones sobre mi comunidad y eligió el islam como su religión”</span></p>

<p><span style="font-size:16px">Se ha narrado del Imam Sadiq (P) que dijo: "El día de Qadir Jum es la gran fiesta de Dios. Dios no envió al Profeta a menos para celebre este día y reconozca su grandeza y el nombre de este día en el cielo sea el día del pacto en la tierra, el día del pacto firme y la presencia del pueblo".</span></p>

<p><span style="font-size:16px">El Imam Sadiq también narró:&nbsp; "El día de Qadir es el mayor y más glorioso Eid de los musulmanes. En cada hora de ese día, hay que dar gracias a Dios. La gente debe ayunar en este día para mostrar su agradecimiento a Dios y el ayuno del día de Qadir es igual a 60 años de adoración”.</span></p>

<p><span style="font-size:16px">El Imam Reza (P) también dijo: "El Día de Qadir es más famoso entre los habitantes del cielo que entre los de la tierra. Si la gente supiera el valor de este día, los ángeles sin duda les darían la mano diez veces al día."</span></p>

<p><span style="font-size:16px">Qadir significa cuenca, una cavidad en el desierto donde se acumula el agua de lluvia. En medio de la carretera entre las dos grandes ciudades del mundo islámico, La Meca y Medina, hay un lugar llamado "Yuhfa" donde durante la época del Santo Profeta del <a class="saba-backlink" href="http://segundopaso.es/news/449/EL-ISLAM">Islam</a>, las caravanas de peregrinos del Hayy se separaban y se dirigían a su tierra natal. En este lugar, se encuentra Qadir Jum. La razón para nombrar a este lugar con Jum es por el cuenco que se formaba allí y de las cuales algunas tribus del desierto lavaban sus ropas teñidas.</span></p>

<p><span style="font-size:16px">En el mes de Dul-Qa'da del décimo año de la hégira, el Profeta (PB) se dirigió desde Medina a La Meca acompañado por miles de personas. Como este Hayy fue la última peregrinación del Profeta (PBD) a La Meca, llegó a ser conocido como Hayyat al-Wida' (el Hayy de despedida). Después de que el Profeta (PB) partió de La Meca a Medina, cuando la caravana de los musulmanes llegó a Qadir Jum, el Arcángel Gabriel descendió trayendo la aleya de Tabliq para el Profeta (PB). Esta aleya era un mandato divino en relación con la asignación del Imam Alí (P) como el Califa y el Sucesor del Profeta (PB).</span></p>

<p><span style="font-size:16px">Entonces, en aquel lugar, el Profeta (PB) se reunió con todos aquellos que lo acompañaban en este viaje y después de dar un sermón, preguntó: “¿Atestiguáis que Dios es Único, que yo soy Su Mensajero, y que no hay duda respecto al Más Allá y la resurrección de los muertos en el otro mundo?”. Todos Respondieron: "Sí, lo atestiguamos". Entonces, el Profeta (PBD) continuó: “Aquél de quien yo fuera su Señor (Maula) Alí también es su Señor. ¡Dios mío! Ama a quien lo ame, sé enemigo de su enemigo y amigo de su amigo. Trata con Tu ira a quien lo odia, ayuda a quien lo ayuda y humilla a quien lo humille, y conviértelo en el eje de la verdad”.</span></p>

<p><span style="font-size:16px">Luego, se dirigió a la gente y pidió que los que estaban presentes trasmitieran este mensaje a los que estaban ausentes.</span></p>

<p><span style="font-size:16px">Después del sermón del Profeta (PBD), los presentes felicitaron al <a class="saba-backlink" href="segundopaso.es/news/1375">Imam Ali</a> (P) y le juraron lealtad.</span></p>

<p><span style="font-size:16px">Los hipócritas y enemigos han afirmado que el propósito de la ceremonia de Qadir era declarar la amistad del Profeta (PB) con Ali (P), pero la pregunta que surge es ¿lo que el Profeta Muhammad quería que las personas vieran y transmitieran a los demás solo era su declaración de amistad? ¿Es un acto aceptable para un ser humano común? ¿No sería inútil? Y ¿Los musulmanes no sabían que el Profeta (PB) amaba a Ali (P)?</span></p>

<p><span style="font-size:16px">Si el día de Qadir fue solo para anunciar la amistad, entonces ¿por qué Gabriel, el gran ángel de la revelación, vino e informó al Mensajero de Dios de lo que tenía que anunciar a la gente?</span></p>

<p><span style="font-size:16px">Como el mismo Profeta Muhammad (PB) dijo: “Gabriel, se presentó ante mi tres veces, me transmitió el saludo de Dios y dijo que debería detenerme en este lugar (Qadir Jum) y anunciar a todos que Ali hijo de Abi Talib es su tutor, sucesor y líder después de mí, su posición hacia mí es como la de Aarón hacia el profeta Moisés, con la diferencia de que no habrá profeta después de mí"</span></p>

<p><span style="font-size:16px">El evento de Qadir Jum es uno de los temas más claros en la historia del <a class="saba-backlink" href="http://segundopaso.es/news/449/EL-ISLAM">Islam</a> y cientos de eruditos lo han mencionado, además de los grandes eruditos chiitas – de fuentes confiables- docenas de eruditos, narradores, historiadores y comentaristas sunitas también han narrado el hadiz de Gadir y su evento, tales como Tabari e Ibn Athir y Ahmad Hanbal.</span></p>

<p><span style="font-size:16px">El tema de Qadir Jum no es un evento histórico igual que los demás, no es solo el nombre de una tierra sino un ideal.</span></p>

<p><span style="font-size:16px">Qadir es un signo y símbolo que indica la continuación de la línea de la profecía. Es el punto de encuentro de la caravana de misión profética y la del Imamato. Sin duda, el evento de Gadir Jum ha jugado un papel decisivo en la determinación del rumbo futuro del <a class="saba-backlink" href="http://segundopaso.es/news/449/EL-ISLAM">Islam</a>. Aquí, el Profeta del Islam (P) cumplió la misión más importante de su período profético. Transmitió el mensaje divino declarando su sucesor y un pequeño descuido representaría el final de sus muchos años de arduo trabajo.</span></p>

<p><span style="font-size:16px">Como dice Dios Todopoderoso en el versículo 67 de Sura Ma'idah: ¡Oh, Mensajero! ¡Transmite lo que ha descendido a ti procedente de tu Señor! Y, si no lo haces, será como si no hubieses transmitido nada de Su mensaje y Dios te protegerá de la gente. (<a class="saba-backlink" href="http://segundopaso.es/news/617/El-Sagrado-Cor%C3%A1n">Corán</a>, 5: 67)</span></p>

<p><span style="font-size:16px">El nombramiento del Príncipe de los Creyentes, Ali (P) el día de Eid Qadir es la culminación de la religión y las bendiciones divinas. Debido a que el Mensajero de Dios (PB) durante los veintitrés años de difusión irremplazable, derrotó la ignorancia árabe de esa época y al atraer a un gran número de seguidores al Islam, sentó las bases religiosas y el <a class="saba-backlink" href="http://segundopaso.es/news/617/El-Sagrado-Cor%C3%A1n">Corán</a> fue como un monumento para ellos. Pero durante este período, la gente no tuvo la oportunidad de familiarizarse con todas las enseñanzas del <a class="saba-backlink" href="http://segundopaso.es/news/617/El-Sagrado-Cor%C3%A1n">Corán</a>, y el único problema que quedaba era que los musulmanes no debían perder el camino del Islam en el torbellino de dudas con la partida del Profeta.</span></p>

<p><span style="font-size:16px">En otras palabras, los musulmanes todavía necesitaban a alguien que pudiera guiarlos en caso de dudas y problemas, expresar las enseñanzas del Corán de acuerdo a sus necesidades en cada momento y ser el líder de la sociedad islámica ante el peligro de desviación. Esta necesidad esencial fue satisfecha al anunciar el Imamato del <a class="saba-backlink" href="segundopaso.es/news/1375">Imam Ali</a> (P).</span></p>

<p></p>

<p><span style="font-size:16px">Los actos recomendables de este día:</span></p>

<p><span style="font-size:16px">· El ayuno.</span></p>

<p><span style="font-size:16px">· Según las narraciones, el ayuno de este día expía los pecados.</span></p>

<p><span style="font-size:16px">· El baño completo.</span></p>

<p><span style="font-size:16px">· Recitar la Ziyarat del Imam Alí (P).</span></p>

<p><span style="font-size:16px">· Realizar una oración especial.</span></p>

<p><span style="font-size:16px">· Leer la Súplica al-Nudba.</span></p>

<p><span style="font-size:16px">· Es recomendable en este día felicitar a los creyentes diciéndoles:</span></p>

<p><span style="font-size:16px">al-hamdu lil-lâh-il-ladhî ÿa'alana minal mutamassikîna bi wilâiati amîr al-mu’minîn wal a’immah ‘alaihimus salam</span></p>

<p><span style="font-size:16px">· La alabanza sea para Al-lah quien nos dispuso de entre los que se aferran al Wilayat de Amir Al-Mu’minin y los Imames Infalibles (con ellos sea la paz).</span></p>

<p><span style="font-size:16px">· Vestir buenas ropas.</span></p>

<p><span style="font-size:16px">· Perfumarse.</span></p>

<p><span style="font-size:16px">· Estar alegre y alegrar a los creyentes.</span></p>

<p><span style="font-size:16px">· Perdonar a los demás y satisfacer sus necesidades.</span></p>

<p><span style="font-size:16px">· Estrechar los vínculos familiares.</span></p>

<p><span style="font-size:16px">· Dar de comer a los creyentes y dar de desayunar a los ayunantes.</span></p>

<p><span style="font-size:16px">· Estrechar la mano de los creyentes, visitarles, sonreír frente a ellos y enviarles regalos.</span></p>

<p><span style="font-size:16px">· Realizar el pacto de hermandad entre los creyentes.</span></p>
<div class="gallery hidden"></div>
            </div><div class="item-code">
                Código para noticias <span>1776</span></div>
            <div class="short-link-container">
                <div class="form-group">
                    <i class="icon-link"></i>
                    <input type="text" class="clean" value="segundopaso.es/news/1776" readonly="readonly" />
                </div>
            </div>
        </div>
        <section class="box tags">
            <header>
                <h2>etiquetas</h2>
            </header>
            <div>
                <ul>
                        <li><a href="/tag/Islam+al+D%C3%ADa" rel="Index, Tag">Islam al Día</a></li>
                        <li><a href="/tag/Islam" rel="Index, Tag">Islam</a></li>
                        <li><a href="/tag/Eventos+Isl%C3%A1micos" rel="Index, Tag">Eventos Islámicos</a></li>
                        <li><a href="/tag/Eid+al+Qadir" rel="Index, Tag">Eid al Qadir</a></li>
                        <li><a href="/tag/Imam+Ali" rel="Index, Tag">Imam Ali</a></li>
                        <li><a href="/tag/Profeta+del+Islam" rel="Index, Tag">Profeta del Islam</a></li>
                        <li><a href="/tag/Muhammad+%28P%29" rel="Index, Tag">Muhammad (P)</a></li>
                        <li><a href="/tag/Imam+Sadiq" rel="Index, Tag">Imam Sadiq</a></li>
                        <li><a href="/tag/Imam+Reza" rel="Index, Tag">Imam Reza</a></li>
                        <li><a href="/tag/Gadir+Jum" rel="Index, Tag">Gadir Jum</a></li>
                </ul>
            </div>
        </section>

        <div class="item-boxes">
            <section id="box214" class="box cols cols-2 list list-thumbs thumbs-sm hidden-time hidden-summary _play hidden-category header-label" style="" data-conf="{}">
                <header>
                    <h2 style=""><span>RELACIONADAS</span>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/1778/La-Huella-Que-Dejo-En-Nosotros-El-Dia-De-Qadir-Jum" title="ayer 17:32">
                                            <img src="https://media.segundopaso.es/d/2021/07/28/3/6170.jpg" alt="La Huella Que Dejo En Nosotros El Dia De Qadir Jum" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1778/La-Huella-Que-Dejo-En-Nosotros-El-Dia-De-Qadir-Jum" target="_blank" title="ayer 17:32">La Huella Que Dejo En Nosotros El Dia De Qadir Jum</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/1775/Celebremos-el-Nacimiento-del-Imam-Hadi-P" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/07/26/3/6158.jpg" alt="Celebremos el Nacimiento del Imam Hadi (P)" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1775/Celebremos-el-Nacimiento-del-Imam-Hadi-P" target="_blank" title="días antes">Celebremos el Nacimiento del Imam Hadi (P)</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/1763/Fiesta-del-Sacrificio" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/07/21/3/6100.jpg" alt="Fiesta del Sacrificio" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1763/Fiesta-del-Sacrificio" target="_blank" title="días antes">Fiesta del Sacrificio</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/1762/Eid-al-Adha" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/07/21/3/6096.jpg" alt="Eid al-Adha" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1762/Eid-al-Adha" target="_blank" title="días antes">Eid al-Adha</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/1761/La-Lluvia" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/07/21/3/6093.jpg" alt="La Lluvia" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1761/La-Lluvia" target="_blank" title="días antes">La Lluvia</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/1760/Conmemoramos-el-Dia-del-Sacrificio" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/07/20/3/6092.jpg" alt="Conmemoramos el Dia del Sacrificio" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1760/Conmemoramos-el-Dia-del-Sacrificio" target="_blank" title="días antes">Conmemoramos el Dia del Sacrificio</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
        </div>
    </article>
        <a name="comments"></a>
        <section id="news-comment"></section>
        <section class="box header-outside comment-form">
            <header><h2>Su comentario</h2></header>
            <div>
                <form enctype="application/x-www-form-urlencoded" data-url="/rest/postcomment" role="form" data-toggle="validator" method="post" name="frmNewsComment" id="frmNewsComment" data-success="Comentario enviado exitosamente" class="form-comment" data-error="Envío de comentario fallido" data-captcha-error="Captcha no corresponde">
                     <div class="comment-info">
                        <div class="alert alert-info">Usted está respondiendo
                            <button type="button" class="close">× <span>Cancele su respuesta</span></button>
                            <blockquote></blockquote>
                        </div>
                        <div class="comment-policies">Indicio de comentario
                        </div>
                    </div> 
                    <input type="hidden" value="frmNewsComment" name="frmNewsComment" />
                    <input type="hidden" value="1776" name="newsId" id="newsId" />
                    <input type="hidden" value="0" name="reply" />
                    <input type="hidden" value="" name="parentId" />
                    <fieldset>
                        <div class="form-group name-group">
                            <label for="userName">nombre</label>
                            <input type="text" id="userName" name="userName" placeholder="nombre" maxlength="50" class="form-control" data-minlength="3" data-required-msg="Rellene el espacio para nombre de usuario" />
                        </div>
                        <div class="form-group email-group">
                            <label for="userEmail">correo electrónico</label>
                            <input type="email" placeholder="correo electrónico" class="form-control ltr" id="userEmail" name="userEmail" maxlength="80" />
                        </div>
                        <div class="form-group text-group">
                            <label for="body">Su comentario *</label>
                            <textarea maxlength="20000" placeholder="Su comentario" data-required-msg="Rellene el espacio para comentario" class="form-control" required="true" id="body" name="body" rows="5"></textarea>
                        </div><div class="form-group captcha-group">
                            <div class="captcha">
                                <input id="captchaKey" name="captchaKey" value="-1666221766977832180" type="hidden" />
                                <label for="number"><i class="req">*</i> Captcha para comentario de noticias</label>
                                <div class="ltr">
                                    <div class="captcha-image d-inline-block">5 + 13 =
                                    </div>
                                    <div class="captcha-input d-inline-block">
                                        <input type="number" name="captchaText" id="captchaText" required="required" data-required-msg="Rellene Captcha" />
                                    </div>
                                </div>
                            </div></div>
                        <div class="form-group submit-group">
                            <button class="btn btn-default" id="btnSave">Enviar</button>
                            <div class="msg"></div>
                        </div>
                    </fieldset>
                </form>
            </div>
        </section>
                        </div>
                        <aside class="col-12 col-sm-4 col-lg-3 sidebar">
            <section id="carousel260" class="box  has-carousel" style="" data-conf="{&quot;items&quot;:1,&quot;auto&quot;:false,&quot;fx&quot;:false,&quot;autoHeight&quot;:false,&quot;controls&quot;:false,&quot;paging&quot;:true,&quot;pagingHeader&quot;:false}">
                <header>
                    <h2 style=""><a href="/archive" target="_blank" title="archivo de">TITULARES</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/1778/La-Huella-Que-Dejo-En-Nosotros-El-Dia-De-Qadir-Jum" title="ayer 17:32">
                                            <img src="https://media.segundopaso.es/d/2021/07/28/3/6170.jpg" alt="La Huella Que Dejo En Nosotros El Dia De Qadir Jum" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/1778/La-Huella-Que-Dejo-En-Nosotros-El-Dia-De-Qadir-Jum">
        Una Gota de Mar
        
    </a></h4>
    <h3><a href="/news/1778/La-Huella-Que-Dejo-En-Nosotros-El-Dia-De-Qadir-Jum" target="_blank" title="ayer 17:32"><span class="category descat"> Una Gota del Mar </span>La Huella Que Dejo En Nosotros El Dia De Qadir Jum</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Islamaldia – Estimada comunidad islámica, Islam al Dia les presenta su programa Una Gota de Mar, con el especial de Qadir Jum. Hoy con la compañía de dos personas muy queridas por la comunidad, ellos son el Sheij Abdulhakim Aguilar y el Sheij Ruhollah Kiai Neyad con quienes el presentador Roberto Nurollah Vera abordara temas como, la importancia del Eid Qadir Jum, el sermón del Profeta Muhammad (P), la designación del Imam Ali (P) y muchos más, bienvenidos. 
        </p>
        <time title="mié. 28 julio 2021 - 17:32"><a href="/news/1778/La-Huella-Que-Dejo-En-Nosotros-El-Dia-De-Qadir-Jum">ayer 17:32</a>
        </time>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/1777/El-Arte-De-Jugar-O-Jugar-Con-El-Arte" title="ayer 15:01">
                                            <img src="https://media.segundopaso.es/d/2021/07/28/3/6169.jpg" alt="El Arte De Jugar O Jugar Con El Arte" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/1777/El-Arte-De-Jugar-O-Jugar-Con-El-Arte">
        Cultura 
        
    </a></h4>
    <h3><a href="/news/1777/El-Arte-De-Jugar-O-Jugar-Con-El-Arte" target="_blank" title="ayer 15:01"><span class="category descat"> Arte </span>El Arte De Jugar O Jugar Con El Arte</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso - En este contexto tan particular que está atravesando el mundo, resulta indispensable desarrollar acciones para que niños, niñas y adolescentes accedan a programas culturales de calidad, donde se realicen actividades lúdicas de integración y participación social, mediante las cuales se fortalezcan las relaciones familiares, amistad, compañerismo, así también inculcar valores sociales: la solidaridad, cooperación y ayuda mutua.
        </p>
        <time title="mié. 28 julio 2021 - 15:01"><a href="/news/1777/El-Arte-De-Jugar-O-Jugar-Con-El-Arte">ayer 15:01</a>
        </time>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/1776/Eid-Al-Qadir-La-Gran-Celebración-de-Dios" title="ayer 14:34">
                                            <img src="https://media.segundopaso.es/d/2021/07/28/3/6164.jpg" alt="Eid Al-Qadir: La Gran Celebración de Dios" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/1776/Eid-Al-Qadir-La-Gran-Celebración-de-Dios">
        Especial Islam al Dia 
        
    </a></h4>
    <h3><a href="/news/1776/Eid-Al-Qadir-La-Gran-Celebraci%C3%B3n-de-Dios" target="_blank" title="ayer 14:34"><span class="category descat"> Eventos Islámicos </span>Eid Al-Qadir: La Gran Celebración de Dios</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Islamaldia - Mil felicidades querida comunidad islámica, llegamos a uno de los días mas importantes para todos los musulmanes del mundo, hablamos del Eid al-Qadir, aquel día en el cual el Profeta Muhammad (P) designo a Alí Ibn Abi Talib (P) como Imam de la Comunidad Islámica después de su partida, cumpliendo con el mandamiento divino, conozcamos de que se trata este día y que actos son recomendables de realizar.
        </p>
        <time title="mié. 28 julio 2021 - 14:34"><a href="/news/1776/Eid-Al-Qadir-La-Gran-Celebraci%C3%B3n-de-Dios">ayer 14:34</a>
        </time>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/1775/Celebremos-el-Nacimiento-del-Imam-Hadi-P" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/07/26/3/6158.jpg" alt="Celebremos el Nacimiento del Imam Hadi (P)" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/1775/Celebremos-el-Nacimiento-del-Imam-Hadi-P">
        Islam al Dia 
        
    </a></h4>
    <h3><a href="/news/1775/Celebremos-el-Nacimiento-del-Imam-Hadi-P" target="_blank" title="días antes"><span class="category descat"> Ahlul Bait </span>Celebremos el Nacimiento del Imam Hadi (P)</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Islamaldia - Estimada comunidad islámica felicidades por el nacimiento del Imam Hadi (P), un ser lleno de luz que obro y guio con dignidad y fe a la comunidad islámica, hoy repasaremos brevemente su vida, en la siguiente biografía que tenemos para todos ustedes, bienvenidos.
        </p>
        <time title="lun. 26 julio 2021 - 17:54"><a href="/news/1775/Celebremos-el-Nacimiento-del-Imam-Hadi-P">días antes</a>
        </time>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/1774/Islagrafía-Historia-y-color-en-las-calles-de-Cuba" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/07/26/3/6152.jpg" alt="Islagrafía. Historia y color en las calles de Cuba" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/1774/Islagrafía-Historia-y-color-en-las-calles-de-Cuba">
        GALERÍA TIERRA VIVA
        
    </a></h4>
    <h3><a href="/news/1774/Islagraf%C3%ADa-Historia-y-color-en-las-calles-de-Cuba" target="_blank" title="días antes"><span class="category descat"> SPNuestrAmérica </span>Islagrafía. Historia y color en las calles de Cuba</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundo Paso para Nuestra América - Islagrafía es un proyecto artístico de la isla de Cuba que combina muralismo, artes gráficas con investigación histórica y cultural y tiene una consciencia clara de la calle como soporte. 
        </p>
        <time title="lun. 26 julio 2021 - 08:13"><a href="/news/1774/Islagraf%C3%ADa-Historia-y-color-en-las-calles-de-Cuba">días antes</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
        <section id="box20" class="box box tags related-items list list-bullets hidden-time">
        <header><h2>Palabra Clave</h2></header>
        <div><ul>
                <li><a href="/tag/Opini%C3%B3n+Sin+Mordaza" rel="Index, Tag">Opinión Sin Mordaza</a></li>
                <li><a href="/tag/Lo+Reciente" rel="Index, Tag">Lo Reciente</a></li>
                <li><a href="/tag/radio+segundo+paso" rel="Index, Tag">radio segundo paso</a></li>
                <li><a href="/tag/Islam+al+D%C3%ADa" rel="Index, Tag">Islam al Día</a></li>
                <li><a href="/tag/Repasando+la+historia" rel="Index, Tag">Repasando la historia</a></li>
                <li><a href="/tag/Internacional" rel="Index, Tag">Internacional</a></li>
                <li><a href="/tag/Am%C3%A9rica+Latina" rel="Index, Tag">América Latina</a></li>
                <li><a href="/tag/Pol%C3%ADtica" rel="Index, Tag">Política</a></li>
                <li><a href="/tag/Profeta+del+Islam" rel="Index, Tag">Profeta del Islam</a></li>
                <li><a href="/tag/Salvador+Prometido" rel="Index, Tag">Salvador Prometido</a></li>
                <li><a href="/tag/Coronavirus" rel="Index, Tag">Coronavirus</a></li>
                <li><a href="/tag/Exegesis+del+Sagrado+Cor%C3%A1n" rel="Index, Tag">Exegesis del Sagrado Corán</a></li>
        </ul></div>
        </section>
                        </aside>
                    </div>
                </div>
            </div>
        </div>
        </main>
<footer id="footer">
    <div class="container">
        <div class="responsive-tools row" style="">
            <div class="col-12">
                <div class="toggle-versions">
                    <a id="desktop-version" href="#" class="btn btn-info d-inline-block d-md-none">Desktop version</a>
                    <a id="mobile-version" href="#" class="btn btn-info d-none d-md-inline-block">Mobile version</a>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12 col-sm-8">
                <div class="row">
                    <div class="col-2" id="footer-left-logo">
                        <a href="https://revistaprimerpaso.com/" target="_blank">
                            <img src="/resources/theme/segundopaso/img/logo-left.png" alt="logo-left" /> 
                        </a>
                    </div>
					<div class="col-2" id="footer-logo">
                        <a href="/">
                            <img src="/resources/theme/segundopaso/img/logo.png" alt="logo" />
                        </a>
                    </div>
                    <div class="col-8">
                        <div id="copyright">
                            <p class="copyright-text">(CC) Publicamos nuestros contenidos bajo Creative Commons  Attribution 4.0 International License</p>
                            
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-12 col-sm-4">
                <div class="row">
                    <div class="col-12 col-sm-9" id="footer-menu">
                        <div class="footer-menu">
                            <ul>
                            </ul>
                        </div>
                    </div>
                    <div class="col-12 col-sm-3">
                        <button class="btn-subscribe text-uppercase"><i class="icon-envelope"></i> <a href="http://segundopaso.es/subscription">SUSCRÍBETE</a></button>
                    </div>
                </div>
                <div class="footer-icons">
                    <ul>
                                <li>
                                    <a title="Telegram" href="https://t.me/segundopaso" target="_blank"><i class="icon-telegram"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="Twitter" href="https://segundopaso.es/" target="_self"><i class="icon-twitter "></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="FaceBook" href="https://www.facebook.com/02paso" target="_self"><i class="icon-facebook"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="Instagram" href="https://segundopaso.es/" target="_self"><i class="icon-instagram"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="iVoox" href="https://www.ivoox.com/escuchar-programas-radio-02-paso_al_19177701_1.html?show=programs" target="_self"><i class="icon-ivoox "></i>
                                    </a>
                                </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>

    

</footer>
        <script src="/resources/theme/global/js/vendor/jquery-1.11.0.min.js"></script>
        <script src="/resources/theme/global/js/jwplayer-8.6.3/jwplayer-custom.min.js"></script>
        <script src="/resources/theme/global/js/vendor/slick.min.js"></script>
        <script src="/resources/theme/global/js/global-2.1.min.js?_=20200404"></script>
        <script src="/resources/theme/segundopaso/js/main.min.js?_=20200211"></script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-163258304-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-163258304-1');
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M429L8P');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M429L8P"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    </body>
</html>