<!DOCTYPE html>
<html lang="es" dir="ltr" xmlns="http://www.w3.org/1999/xhtml"><head>
        <title>Segundo Paso ConoSur: Entrevista al Sr. Jorge Lamadrid Mascaro - Segundo Paso</title>
    <meta itemprop="inLanguage" content="es" />
    <meta itemprop="name" name="twitter:title" property="dc.title" content="Segundo Paso ConoSur: Entrevista al Sr. Jorge Lamadrid Mascaro" />
    <meta name="description" property="dc.description" content="Segundopaso - Hablando del acontecer geopolítico, en esta entrevista el analista político Pablo Jofre Leal se tocan puntos como el uso de los embajadores por parte de los países hegemónicos en desestabilizar la soberanía de los pueblos como Cuba y el uso de los medios de comunicación para realizar este golpe blando de manera perversa contra el país Caribeño." />
    <meta property="og:type" content="article" />
    <meta name="twitter:url" property="og:url" content="https://www.segundopaso.es//news/1816/Segundo-Paso-ConoSur-Entrevista-al-Sr-Jorge-Lamadrid-Mascaro" />
    <meta property="article:modified_time" content="2021-08-15T22:52:06Z" />
    <meta property="article:section" content="Política &gt; LATAM" />
    <meta name="keywords" property="article:tag" content="Pablo Jofré Leal,ConoSur,América Latina,Cuba,Segundo Paso,soberania" />
    <meta property="article:publisher" content="" />
    <meta property="nastooh:topic" content="Política" />
    <meta property="nastooh:subtopic" content="AmericaLatina" />
    <meta property="nastooh:pageType" content="news" />
    <meta property="nastooh:newsType" content="video" />
    <meta property="nastooh:publishDate" content="2021-08-16" />
    <meta property="nastooh:commentCount" content="na" />
    <meta property="nastooh:keywordCount" content="6" />
    <meta property="nastooh:bodyWordCount" content="xsmall" />
    <meta property="nastooh:code" content="1816" />
    <meta property="nastooh:nid" content="1816" />
    <meta property="og:title" itemprop="headline" content="Segundo Paso ConoSur: Entrevista al Sr. Jorge Lamadrid Mascaro" />
    <meta name="twitter:description" itemprop="description" property="og:description" content="Segundopaso - Hablando del acontecer geopolítico, en esta entrevista el analista político Pablo Jofre Leal se tocan puntos como el uso de los embajadores por parte de los países hegemónicos en desestabilizar la soberanía de los pueblos como Cuba y el uso de los medios de comunicación para realizar este golpe blando de manera perversa contra el país Caribeño." />
    <meta name="thumbnail" itemprop="thumbnailUrl" content="https://media.segundopaso.es/d/2021/08/16/1/6279.jpg" />
    <meta name="twitter:image" itemprop="image" property="og:image" content="https://media.segundopaso.es/d/2021/08/16/4/6279.jpg" />
    <meta itemprop="datePublished" property="article:published_time" content="2021-08-15T22:51:30Z" />
    <meta itemprop="dateModified" property="article:modified" content="2021-08-15T22:52:06Z" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="genre" itemprop="genre" content="News" />
    <link rel="author" href="Segundo Paso" />
    <link rel="canonical" href="https://www.segundopaso.es//news/1816/Segundo-Paso-ConoSur-Entrevista-al-Sr-Jorge-Lamadrid-Mascaro" />
    <link property="og:site_name" href="Segundo Paso" />
	<script data-schema="WebPage" type="application/ld+json">
    {"@id":"https://www.segundopaso.es//news/1816/Segundo-Paso-ConoSur-Entrevista-al-Sr-Jorge-Lamadrid-Mascaro","@type":"NewsArticle","@context":"http://schema.org","headline":"Segundo Paso ConoSur: Entrevista al Sr. Jorge Lamadrid Mascaro","datePublished":"2021-08-15T22:51:30Z","dateModified":"2021-08-15T22:52:06Z","author":{"@type":"Organization","name":"Segundo Paso","url":"https://www.segundopaso.es/"},"publisher":{"@type":"Organization","name":"Segundo Paso","url":"https://www.segundopaso.es/","logo":{"type":"ImageObject","width":"64","height":"64","url":"https://www.segundopaso.es//resources/theme/resources/theme/segundopaso/img/favicon.ico"}},"thumbnailUrl":"https://media.segundopaso.es/d/2021/08/16/2/6279.jpg","description":"Segundopaso - Hablando del acontecer geopolítico, en esta entrevista el analista político Pablo Jofre Leal se tocan puntos como el uso de los embajadores por parte de los países hegemónicos en desestabilizar la soberanía de los pueblos como Cuba y el uso de los medios de comunicación para realizar este golpe blando de manera perversa contra el país Caribeño.","url":"https://www.segundopaso.es//news/1816/Segundo-Paso-ConoSur-Entrevista-al-Sr-Jorge-Lamadrid-Mascaro","keywords":["Pablo Jofré Leal","ConoSur","América Latina","Cuba","Segundo Paso","soberania"],"image":["https://media.segundopaso.es/d/2021/08/16/4/6279.jpg","https://media.segundopaso.es/d/2021/08/16/3/6279.jpg","https://media.segundopaso.es/d/2021/08/16/2/6279.jpg"]}
    </script>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta http-equiv="Content-Language" content="es" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <link rel="shortcut icon" href="/resources/theme/segundopaso/img/favicon.ico" type="image/x-icon" />
    <link rel="search" type="application/opensearchdescription+xml" title="Segundo Paso" href="https://www.segundopaso.es//opensearch.xhtml" />
    <meta property="og:site_name" content="Segundo Paso" />
    <meta property="og:locale" content="es" />
    <meta name="generator" content="www.nastooh.ir" />
    <meta name="language" content="es" />
    <meta name="rating" content="General" />
    <meta name="copyright" content="CC 2019-2021" />
    <meta name="expires" content="never" />
    <meta name="publisher" content="Segundo Paso" />
    <meta name="dc.publisher" content="Segundo Paso" />
    <meta name="date" content="2021-08-16 T 08:33:49 +0430" />
        <link href="/resources/theme/segundopaso/css/style.css?_=20201129_1" type="text/css" rel="stylesheet" /></head>
    <body class="ltr pt-news nt-video">
<header id="header">
    <div class="container">
        <div class="row" id="masthead">
            

            <div class="col-12 col-sm-4 col-lg-4">
                <div class="date">lun. 16 agosto 2021</div>
            </div>
            <div class="col-12 col-sm-3 col-lg-4">
                <div class="search" id="header-search">
                    <div class="close" data-toggle="toggle" data-target="#header-search">×</div>
                    <form method="get" action="/search" role="form">
                        <div class="input-group">
                            <input type="text" placeholder="buscar..." value="" name="q" />
                            <button class="unstyled" type="submit"><i class="icon-search"></i></button>
                        </div>
                    </form>
                </div>
            </div>
            <div class="col-12 col-sm-5 col-lg-4">
                <div class="header-tools">
                    <button class="btn-subscribe text-uppercase"><i class="icon-envelope"></i>  <a href="http://segundopaso.es/subscription">SUSCRÍBETE </a></button>
                    <div class="last-update">
                        <strong class="text-uppercase">Actualizado</strong> 18:35 CET
                    </div>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12 col-sm-3">
                <h1 class="page-header">
                    <a href="/" class="logo">Segundo Paso</a>
                </h1>
                <div id="responsive-tools">
                    <button type="button" data-toggle="come-in" data-target="#menu" class="d-sm-none btn">
                        <i class="icon-menu"></i>
                    </button>
                    <button type="button" data-toggle="toggle" data-target="#header-search" data-focus="#header-search input" class="d-sm-none btn">
                        <i class="icon-search"></i>
                    </button>
                </div>
            </div>
            <div class="col-12 col-sm-9">
                <div class="social-links">
                    <div class="text-right">Síguenos en las redes sociales</div>
                    <ul class="tools-menu">
                                <li><a href="https://t.me/segundopaso" target="_blank"><i class="icon-telegram"></i> Telegram</a></li>
                                <li><a href="https://segundopaso.es/" target="_self"><i class="icon-twitter "></i> Twitter</a></li>
                                <li><a href="https://www.facebook.com/02paso" target="_self"><i class="icon-facebook"></i> FaceBook</a></li>
                                <li><a href="https://segundopaso.es/" target="_self"><i class="icon-instagram"></i> Instagram</a></li>
                                <li><a href="https://www.ivoox.com/escuchar-programas-radio-02-paso_al_19177701_1.html?show=programs" target="_self"><i class="icon-ivoox "></i> iVoox</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <nav id="menu">
        <div class="container">
            <div class="row">
                <div class="col-12">
                    
                    <ul>
                                <li data-id="1" class=" ">
                                    <a href="/">Inicio</a>
                                </li>
                                <li data-id="143" class="  has-child">
                                    <a href="/service/radio%20segundo%20paso">Radio</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/repasando%20la%20historia">Repasando la Historia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/lo%20reciente">Lo Reciente</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundopaso%20advenimiento">El Advenimiento</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/detras%20de%20pantalla">Detrás de la Pantalla</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundopaso%20ausencia">En Su Ausencia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/02paso%20libertad%20de%20expresion">Libertad de Expresión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/radio%20segundopaso%20Merecemos%20Vivirla">Merecemos Vivirla</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundo-paso-infantil">Infantil</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/radio-segundopaso-audioteca">Audioteca</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="125" class="  active has-child">
                                    <a href="/service/Política">Política</a>
                                        <ul class="submenu">
                                                        <li class=" active" data-id="">
                                                            <a href="/service/Política/AmericaLatina">LATAM</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Internacional">Internacional</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Resistencia">Resistencia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Seguridad">Seguridad</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20Economía">Economía</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Norteamérica">Norteamérica</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20Europa">Europa</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20asia">Asia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaspo%20Africa">África</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="126" class="  has-child">
                                    <a href="/service/Sociedad">Sociedad</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Educación">Educación</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Ambiente">Medio Ambiente</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Identidad">Identidad</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Hablamos-de-sociologia">Hablemos de</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="144" class="Red ">
                                    <a href="/service/SP-NuestrAmerica">SP NuestrAmérica</a>
                                </li>
                                <li data-id="127" class="  has-child">
                                    <a href="/service/Cultura">Cultura</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Literatura">Literatura</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Libro">Libro</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Arte">Arte</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Cien-02paso">Cine</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/arte-de-ustedes-02paso">Arte de Ustedes en 02Paso</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Mar-De-Los-Sargazos">El Mar De Los Sargazos</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="128" class="  has-child">
                                    <a href="/service/Estilo">La Vida</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/hijos">Niños y Adolescentes</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Familia">Familia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Salud">Salud</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Mujeres">Mujer</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/deporte-02Pas">Deporte</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/segundopaso-tecnologia">Tecnología</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="129" class="  has-child">
                                    <a href="/service/Pensamiento">Pensamiento</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Opinion">Opinión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Historia">Historia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Filosofia">Filosofía</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Derecho">Derecho</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Religion">Religión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/lecciones-filosoficas">Lecciones Filosóficas</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="130" class="orange  has-child">
                                    <a href="/service/Islamaldía">Islam al Día</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Salvador%20Prometido">Salvador Prometido</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Eventos%20Islámicos">Eventos Islámicos</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Ahlul%20Bait">Ahlul Bait</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/radio-islamaldia">Radio Islamaldia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/identidad-religiosa">Identidad Religiosa</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/islamaldia-apertura">La Apertura</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/muharram">Muharram 2021</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="131" class="  has-child">
                                    <a href="/service/Pasoplus">Paso Plus</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Pasoplus/Entradas">Entradas</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pasoplus/revista_segundopaso">Revistas</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="138" class="  has-child">
                                    <a href="/service/Programas">Programas</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/NoTeProcupes">No Te Procupes</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/gota-del-mar">Una Gota del Mar</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/Libertad-libertinaje-liberacion">Libertad, Libertinaje y Liberación</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/OpinionSinMordaza">Opinión Sin Mordaza</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/Temas-Culturales-De-Interés">Temas Culturales De Interés</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/dios-en-nuestra-Vida">Dios En Nuestra Vida</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/Cafe-de-fe">Un Café de Fe</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/interpretacion-sagrado-coran">Interpretación del Corán</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="137" class="red ">
                                    <a href="https://segundopaso.es/EN-DIRECTO">EN DIRECTO</a>
                                </li>
                    </ul>
                </div>
            </div>
        </div>

    </nav>
</header>
        <main>
        <div id="mainbody" class="wrapper white">
            <div class="container">
                <div id="mainbody">
                    <div class="row">
                        <div class="col-12 col-sm-8 col-lg-9 main-content">
        <section class="box page-header no-header">
        <nav>

        </nav>
    </section>
    <article id="item" class="box item full-img">
        <div class="print-header" style="display: none;">
            <div class="logo">
                <img src="/resources/theme/segundopaso/img/logo_invert.png?_=20191119" alt="Segundo Paso" />
            </div>
            <div class="meta">
                <div class="barcode">
                    <img src="/barcode?text=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1816&amp;c=ef1aa037397db81bfc6f95700ae999e7a98fee37edb7c3761443791102c04b118f97cbb256f1b4da0ca1a9b4ea0e436f1bf43a21cac328b4c1326b5bc577b63a" alt="https://segundopaso.es/news/1816" />
        			<ul>
        				<li class="url">https://segundopaso.es/news/1816</li><li class="date">16 agosto 2021 - 03:21</li>
        				<li class="id">Código para noticias <span>1816</span></li>
        				<li>
        					 <ol class="breadcrumb">
        						<li><a target="_blank" rel="index" href="/service/Política">Política</a></li>
        						<li><a href="/service/Pol%C3%ADtica/AmericaLatina" rel="index" target="_blank">LATAM</a>
        						</li>
        					</ol>
        				</li>
        			</ul>
                </div>
            </div>
        </div>
        <div class="item-header">
            <div class="item-nav">
                <ol class="breadcrumb">
                    
                    <li class="breadcrumb-item"><a target="_blank" rel="index" href="/service/Política" itemprop="articleSection">Política</a></li>
                        <li class="breadcrumb-item active"><a href="/service/Pol%C3%ADtica/AmericaLatina" rel="index" target="_blank">LATAM</a>
                        </li>
                </ol>
                <div class="item-date">
                    publicado el: <span>16 agosto 2021 - 03:21</span>
                </div>
                <div class="">
                    <ul class="header-sharing">
                        <li class="fb"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1816"><i class="icon-facebook"></i></a></li>
                        <li class="tw"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1816"><i class="icon-twitter"></i></a></li>
                        <li class="tg"><a href="tg://msg_url?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1816"><i class="icon-telegram"></i></a></li>
                        <li class=""><a href="#" onclick="window.print(); return false;"><i class="icon-print"></i></a></li>
                    </ul>
                </div>
                
                    
            </div>
            <div class="item-title">
                <h4 class="subtitle"><a href="/news/1816/Segundo-Paso-ConoSur-Entrevista-al-Sr-Jorge-Lamadrid-Mascaro">Gran Estreno </a></h4>
                <h1 class="title"><a itemprop="headline" href="/news/1816/Segundo-Paso-ConoSur-Entrevista-al-Sr-Jorge-Lamadrid-Mascaro">Segundo Paso ConoSur: Entrevista al Sr. Jorge Lamadrid Mascaro</a></h1><h5>Embajador de Cuba en la Republica de Chile</h5>
            </div>
        </div><div class="item-summary">
            <figure class="item-img hide">
                <img src="https://media.segundopaso.es/d/2021/08/16/3/6279.jpg" alt="Segundo Paso ConoSur: Entrevista al Sr. Jorge Lamadrid Mascaro" itemprop="image" class="" title="Segundo Paso ConoSur: Entrevista al Sr. Jorge Lamadrid Mascaro" />
            </figure>
            <div class="news-item-sharing">
                <ul class="news-sharing">
                    <li class="fb"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1816"><i class="icon-facebook"></i></a></li>
                    <li class="tw"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1816"><i class="icon-twitter"></i></a></li>
                    <li class="tg"><a href="tg://msg_url?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1816"><i class="icon-telegram"></i></a></li>
                    <li class="wa"><a href="whatsapp://send?text=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1816" target="_blank"><i class="icon-whatsapp"></i></a></li>
                    <li class="cm"><a href="#comments"><i class="icon-comment"></i></a></li>
                    <li class=""><a href="#" onclick="window.print(); return false;"><i class="icon-print"></i></a></li>
                </ul>
            </div>
            <p class="summary introtext" itemprop="description">Segundopaso - Hablando del acontecer geopolítico, en esta entrevista el analista político Pablo Jofre Leal se tocan puntos como el uso de los embajadores por parte de los países hegemónicos en desestabilizar la soberanía de los pueblos como Cuba y el uso de los medios de comunicación para realizar este golpe blando de manera perversa contra el país Caribeño.</p></div>
        <div class="item-body">
            <div class="item-text" itemprop="articleBody"><div class="itemPlayer0">
                        <video id="vidPlayer0" width="100%" controls="controls" poster="https://media.segundopaso.es/d/2021/08/16/3/6279.jpg" data-source="[{&quot;file&quot;: &quot;https://media.segundopaso.es/d/2021/08/15/0/6273.m4v&quot;, &quot;label&quot;: &quot;Defaultp&quot;, &quot;default&quot;: &quot;true&quot;}]" data-autoplay="false">
                            <source src="https://media.segundopaso.es/d/2021/08/15/0/6273.m4v"></source>
                        </video>
                        <div class="video-download">
                            <a href="https://media.segundopaso.es/d/2021/08/15/0/6273.m4v" target="_blank" class="btn">
                                <span class="icon-download text-success"></span>
                                Descargar
                                <span style="direction: ltr">205 MB</span>
                            </a>
                        </div></div><div class="gallery hidden"></div>
            </div><div class="item-code">
                Código para noticias <span>1816</span></div>
            <div class="short-link-container">
                <div class="form-group">
                    <i class="icon-link"></i>
                    <input type="text" class="clean" value="segundopaso.es/news/1816" readonly="readonly" />
                </div>
            </div>
        </div>
        <section class="box tags">
            <header>
                <h2>etiquetas</h2>
            </header>
            <div>
                <ul>
                        <li><a href="/tag/Pablo+Jofr%C3%A9+Leal" rel="Index, Tag">Pablo Jofré Leal</a></li>
                        <li><a href="/tag/ConoSur" rel="Index, Tag">ConoSur</a></li>
                        <li><a href="/tag/Am%C3%A9rica+Latina" rel="Index, Tag">América Latina</a></li>
                        <li><a href="/tag/Cuba" rel="Index, Tag">Cuba</a></li>
                        <li><a href="/tag/Segundo+Paso" rel="Index, Tag">Segundo Paso</a></li>
                        <li><a href="/tag/soberania" rel="Index, Tag">soberania</a></li>
                </ul>
            </div>
        </section>

        <div class="item-boxes">
            <section id="box214" class="box cols cols-2 list list-thumbs thumbs-sm hidden-time hidden-summary _play hidden-category header-label" style="" data-conf="{}">
                <header>
                    <h2 style=""><span>RELACIONADAS</span>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/1807/La-Leyenda-Del-Tesoro-De-Los-Llanganates" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/08/16/3/6280.jpg" alt="La Leyenda Del Tesoro De Los Llanganates" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1807/La-Leyenda-Del-Tesoro-De-Los-Llanganates" target="_blank" title="días antes">La Leyenda Del Tesoro De Los Llanganates</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/1796/George-W-Bush-El-Hijo-Bobo-de-la-Dinastía-Parte-II" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/08/11/3/6224.jpg" alt="George W. Bush: El Hijo Bobo de la Dinastía Parte II" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1796/George-W-Bush-El-Hijo-Bobo-de-la-Dinast%C3%ADa-Parte-II" target="_blank" title="días antes">George W. Bush: El Hijo Bobo de la Dinastía Parte II</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/1788/La-Vigencia-Del-Pensamiento-De-Hugo-Chávez" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/08/02/3/6181.jpg" alt="La Vigencia Del Pensamiento De Hugo Chávez" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1788/La-Vigencia-Del-Pensamiento-De-Hugo-Ch%C3%A1vez" target="_blank" title="días antes">La Vigencia Del Pensamiento De Hugo Chávez</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/1786/Pegasus-Así-Espía-El-Sionismo-Israelí" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/08/02/3/6183.jpg" alt="&quot;Pegasus&quot; Así Espía El Sionismo Israelí" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1786/Pegasus-As%C3%AD-Esp%C3%ADa-El-Sionismo-Israel%C3%AD" target="_blank" title="días antes">&quot;Pegasus&quot; Así Espía El Sionismo Israelí</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/1781/Métodos-de-desestabilización-más-usados-contra-la-Revolución" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/07/31/3/6180.jpg" alt="Métodos de desestabilización más usados contra la Revolución Cubana" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1781/M%C3%A9todos-de-desestabilizaci%C3%B3n-m%C3%A1s-usados-contra-la-Revoluci%C3%B3n" target="_blank" title="días antes">Métodos de desestabilización más usados contra la Revolución Cubana</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/1785/Bloqueo-económico-contra-los-pueblos-un-crimen-contra-la-salud" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/08/04/3/6192.jpg" alt="Bloqueo económico contra los pueblos: un crimen contra la salud colectiva" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1785/Bloqueo-econ%C3%B3mico-contra-los-pueblos-un-crimen-contra-la-salud" target="_blank" title="días antes">Bloqueo económico contra los pueblos: un crimen contra la salud colectiva</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
        </div>
    </article>
        <a name="comments"></a>
        <section id="news-comment"></section>
        <section class="box header-outside comment-form">
            <header><h2>Su comentario</h2></header>
            <div>
                <form enctype="application/x-www-form-urlencoded" data-url="/rest/postcomment" role="form" data-toggle="validator" method="post" name="frmNewsComment" id="frmNewsComment" data-success="Comentario enviado exitosamente" class="form-comment" data-error="Envío de comentario fallido" data-captcha-error="Captcha no corresponde">
                     <div class="comment-info">
                        <div class="alert alert-info">Usted está respondiendo
                            <button type="button" class="close">× <span>Cancele su respuesta</span></button>
                            <blockquote></blockquote>
                        </div>
                        <div class="comment-policies">Indicio de comentario
                        </div>
                    </div> 
                    <input type="hidden" value="frmNewsComment" name="frmNewsComment" />
                    <input type="hidden" value="1816" name="newsId" id="newsId" />
                    <input type="hidden" value="0" name="reply" />
                    <input type="hidden" value="" name="parentId" />
                    <fieldset>
                        <div class="form-group name-group">
                            <label for="userName">nombre</label>
                            <input type="text" id="userName" name="userName" placeholder="nombre" maxlength="50" class="form-control" data-minlength="3" data-required-msg="Rellene el espacio para nombre de usuario" />
                        </div>
                        <div class="form-group email-group">
                            <label for="userEmail">correo electrónico</label>
                            <input type="email" placeholder="correo electrónico" class="form-control ltr" id="userEmail" name="userEmail" maxlength="80" />
                        </div>
                        <div class="form-group text-group">
                            <label for="body">Su comentario *</label>
                            <textarea maxlength="20000" placeholder="Su comentario" data-required-msg="Rellene el espacio para comentario" class="form-control" required="true" id="body" name="body" rows="5"></textarea>
                        </div><div class="form-group captcha-group">
                            <div class="captcha">
                                <input id="captchaKey" name="captchaKey" value="-1847148695568971622" type="hidden" />
                                <label for="number"><i class="req">*</i> Captcha para comentario de noticias</label>
                                <div class="ltr">
                                    <div class="captcha-image d-inline-block">6 + 11 =
                                    </div>
                                    <div class="captcha-input d-inline-block">
                                        <input type="number" name="captchaText" id="captchaText" required="required" data-required-msg="Rellene Captcha" />
                                    </div>
                                </div>
                            </div></div>
                        <div class="form-group submit-group">
                            <button class="btn btn-default" id="btnSave">Enviar</button>
                            <div class="msg"></div>
                        </div>
                    </fieldset>
                </form>
            </div>
        </section>
                        </div>
                        <aside class="col-12 col-sm-4 col-lg-3 sidebar">
            <section id="carousel260" class="box  has-carousel" style="" data-conf="{&quot;items&quot;:1,&quot;auto&quot;:false,&quot;fx&quot;:false,&quot;autoHeight&quot;:false,&quot;controls&quot;:false,&quot;paging&quot;:true,&quot;pagingHeader&quot;:false}">
                <header>
                    <h2 style=""><a href="/archive" target="_blank" title="archivo de">TITULARES</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/1816/Segundo-Paso-ConoSur-Entrevista-al-Sr-Jorge-Lamadrid-Mascaro" title="horas antes">
                                            <img src="https://media.segundopaso.es/d/2021/08/16/3/6279.jpg" alt="Segundo Paso ConoSur: Entrevista al Sr. Jorge Lamadrid Mascaro" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/1816/Segundo-Paso-ConoSur-Entrevista-al-Sr-Jorge-Lamadrid-Mascaro">
        Gran Estreno 
        
    </a></h4>
    <h3><a href="/news/1816/Segundo-Paso-ConoSur-Entrevista-al-Sr-Jorge-Lamadrid-Mascaro" target="_blank" title="horas antes"><span class="category descat"> LATAM </span>Segundo Paso ConoSur: Entrevista al Sr. Jorge Lamadrid Mascaro</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso - Hablando del acontecer geopolítico, en esta entrevista el analista político Pablo Jofre Leal se tocan puntos como el uso de los embajadores por parte de los países hegemónicos en desestabilizar la soberanía de los pueblos como Cuba y el uso de los medios de comunicación para realizar este golpe blando de manera perversa contra el país Caribeño.
        </p>
        <time title="lun. 16 agosto 2021 - 03:21"><a href="/news/1816/Segundo-Paso-ConoSur-Entrevista-al-Sr-Jorge-Lamadrid-Mascaro">horas antes</a>
        </time>
</div>
                                </li>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/1814/Una-Gota-de-Mar-La-Rebeldía-del-Imam-Husain-P-Contra-el-Corrupto" title="horas antes">
                                            <img src="https://media.segundopaso.es/d/2021/08/16/3/6277.jpg" alt="Una Gota de Mar: La Rebeldía del Imam Husain (P) Contra el Corrupto Yazid" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/1814/Una-Gota-de-Mar-La-Rebeldía-del-Imam-Husain-P-Contra-el-Corrupto">
        Especial Islam al Dia 
        
    </a></h4>
    <h3><a href="/news/1814/Una-Gota-de-Mar-La-Rebeld%C3%ADa-del-Imam-Husain-P-Contra-el-Corrupto" target="_blank" title="horas antes"><span class="category descat"> Una Gota del Mar </span>Una Gota de Mar: La Rebeldía del Imam Husain (P) Contra el Corrupto Yazid</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Islamaldia - Bendiciones a toda nuestra comunidad. Ahlul Bait (P) el Islam que vivimos hoy en día y vamos cumpliendo la orden del Profeta de Dios al conmemorar el Martirio del Imam Husain (P), que se levanto contra la opresión de un ser corrupto y mundano como Yazid, que con una serie de mentiras tomaron a la comunidad del Profeta de Dios
        </p>
        <time title="lun. 16 agosto 2021 - 02:59"><a href="/news/1814/Una-Gota-de-Mar-La-Rebeld%C3%ADa-del-Imam-Husain-P-Contra-el-Corrupto">horas antes</a>
        </time>
</div>
                                </li>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/1813/Libertad-Libertinaje-y-Liberación-La-Verdadera-Libertad-En" title="ayer 01:28">
                                            <img src="https://media.segundopaso.es/d/2021/08/13/3/6245.jpg" alt="Libertad, Libertinaje y Liberación: La Verdadera Libertad En La Visión del Imam Ali (P)" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/1813/Libertad-Libertinaje-y-Liberación-La-Verdadera-Libertad-En">
        Especial Mes de Muharram
        
    </a></h4>
    <h3><a href="/news/1813/Libertad-Libertinaje-y-Liberaci%C3%B3n-La-Verdadera-Libertad-En" target="_blank" title="ayer 01:28"><span class="category descat"> Libertad, Libertinaje y Liberación </span>Libertad, Libertinaje y Liberación: La Verdadera Libertad En La Visión del Imam Ali (P)</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Islamaldia - Este Mes de Muharram en el cual nos llenamos de vida, de esperanza, al rememorar el Martirio del Imam Husain (P). El Teólogo Islámico Dr. Suhail Assad en este episodio nos presenta la visión del Imam Ali (P), en cuanto a la Libertad, y esta visión fue un legado para el Imam Husain (P) y la humanidad.
        </p>
        <time title="dom. 15 agosto 2021 - 01:28"><a href="/news/1813/Libertad-Libertinaje-y-Liberaci%C3%B3n-La-Verdadera-Libertad-En">ayer 01:28</a>
        </time>
</div>
                                </li>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/1812/Un-Café-de-Fe-Quién-es-el-que-se-presenta-como-el-Señor-de" title="ayer 01:13">
                                            <img src="https://media.segundopaso.es/d/2021/08/15/3/6271.jpg" alt="Un Café de Fe:  ¿Quién es el que se presenta como el Señor de los Mártires?" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/1812/Un-Café-de-Fe-Quién-es-el-que-se-presenta-como-el-Señor-de">
        Episodio 5
        
    </a></h4>
    <h3><a href="/news/1812/Un-Caf%C3%A9-de-Fe-Qui%C3%A9n-es-el-que-se-presenta-como-el-Se%C3%B1or-de" target="_blank" title="ayer 01:13"><span class="category descat"> Un Café de Fe </span>Un Café de Fe:  ¿Quién es el que se presenta como el Señor de los Mártires?</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Islamaldia - Estimada Comunidad, que la paz de Dios este con ustedes, seguimos conociendo y respondiendo a sus dudas, en este episodio hablaremos sobre la siguiente pregunta ¿Quién es el que se presenta como el Señor de los Mártires? ¿Quién es Husain (P)?
        </p>
        <time title="dom. 15 agosto 2021 - 01:13"><a href="/news/1812/Un-Caf%C3%A9-de-Fe-Qui%C3%A9n-es-el-que-se-presenta-como-el-Se%C3%B1or-de">ayer 01:13</a>
        </time>
</div>
                                </li>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/1811/Una-Gota-de-Mar-Los-Milagros-del-Imam-Husain-P" title="ayer 01:07">
                                            <img src="https://media.segundopaso.es/d/2021/08/15/3/6270.jpg" alt="Una Gota de Mar: Los Milagros del Imam Husain (P)" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/1811/Una-Gota-de-Mar-Los-Milagros-del-Imam-Husain-P">
        Especial Islam al Dia 
        
    </a></h4>
    <h3><a href="/news/1811/Una-Gota-de-Mar-Los-Milagros-del-Imam-Husain-P" target="_blank" title="ayer 01:07"><span class="category descat"> Una Gota del Mar </span>Una Gota de Mar: Los Milagros del Imam Husain (P)</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Islamaldia - Seguimos conociendo y hablando sobre la importancia del Mes de Muharram y el conmemorar el Martirio del Imam Husain (P), hoy el Sheij Abdul Karim Paz nos da a conocer el rango espiritual y los milagros del Imam Husain (P).
        </p>
        <time title="dom. 15 agosto 2021 - 01:07"><a href="/news/1811/Una-Gota-de-Mar-Los-Milagros-del-Imam-Husain-P">ayer 01:07</a>
        </time>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/1810/Ana-María-Oviedo-Palomares-y-la-poesía-que-abraza-a-Palestina" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/08/14/3/6267.jpg" alt="Ana María Oviedo Palomares y la poesía que abraza a Palestina desde la distancia" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/1810/Ana-María-Oviedo-Palomares-y-la-poesía-que-abraza-a-Palestina">
        POESÍA DEL SUR
        
    </a></h4>
    <h3><a href="/news/1810/Ana-Mar%C3%ADa-Oviedo-Palomares-y-la-poes%C3%ADa-que-abraza-a-Palestina" target="_blank" title="días antes"><span class="category descat"> SPNuestrAmérica </span>Ana María Oviedo Palomares y la poesía que abraza a Palestina desde la distancia</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundo Paso para Nuestra América.- Ana María Oviedo Palomares es una poeta que desarrolla una estética de la ternura y hondo sentir hacia las causas justas y el bien común. Sus versos expresan al mismo tiempo solidaridad hacia los pueblos oprimidos y denuncia a los opresores. Su filosa metáfora resplandece en la oscuridad del desasosiego y se puede respirar el perfume del valor. Escuchamos en sus palabras la huida del enemigo. En estos poemas que ha querido compartir con nosotros, y desde los referentes de la cotidianidad, queda expresado el sufrimiento que padece Palestina como consecuencia del expolio y las atrocidades que contra ella comete el sionismo, pero también deja claro que este heroico pueblo, en medio de ese dolor, abraza la tierra tan profundamente como las raíces de sus centenarios olivos.
        </p>
        <time title="sáb. 14 agosto 2021 - 22:04"><a href="/news/1810/Ana-Mar%C3%ADa-Oviedo-Palomares-y-la-poes%C3%ADa-que-abraza-a-Palestina">días antes</a>
        </time>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/1809/Dictaduras-militares-y-Plan-Cóndor-en-América-Latina-Caso-Chile" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/08/14/3/6261.jpg" alt="Dictaduras militares y Plan Cóndor en América Latina. Caso Chile" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/1809/Dictaduras-militares-y-Plan-Cóndor-en-América-Latina-Caso-Chile">
        RED DE COMUNICADORES DE MERCOSUR
        
    </a></h4>
    <h3><a href="/news/1809/Dictaduras-militares-y-Plan-C%C3%B3ndor-en-Am%C3%A9rica-Latina-Caso-Chile" target="_blank" title="días antes"><span class="category descat"> SPNuestrAmérica </span>Dictaduras militares y Plan Cóndor en América Latina. Caso Chile</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundo Paso para Nuestra América.-  La Red de Comunicadores del Mercosur no obsequia esta segunda entrega del programa &quot;Garabombo el Invisible&quot; que está dedicado al caso chileno de las dictaduras militares y el Plan Cóndor. Sobre este tema escucharemos el relato testimonial y el análisis del compañero Esteban Silva, coordinador del Movimiento del Socialismo Allendista de Chile y Presidente de la Fundación Constituyente XXI. El programa &quot;Garabombo el Invisible&quot; sale al aire todos los martes a las 21 horas por Radio Nacional Santa Fe AM 540 y FM 102.9.
        </p>
        <time title="sáb. 14 agosto 2021 - 21:24"><a href="/news/1809/Dictaduras-militares-y-Plan-C%C3%B3ndor-en-Am%C3%A9rica-Latina-Caso-Chile">días antes</a>
        </time>
</div>
                                </li>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/1808/Visitando-Con-El-Corazón-Al-Imam-Husain-P" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/08/14/3/6260.jpg" alt="Visitando Con El Corazón Al Imam Husain (P)" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/1808/Visitando-Con-El-Corazón-Al-Imam-Husain-P">
        Especial Islam al Dia 
        
    </a></h4>
    <h3><a href="/news/1808/Visitando-Con-El-Coraz%C3%B3n-Al-Imam-Husain-P" target="_blank" title="días antes"><span class="category descat"> Muharram 2021 </span>Visitando Con El Corazón Al Imam Husain (P)</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Islamaldia - En este mes de Muharram el Teólogo Islámico Ruhollah Kiaineyad, realiza una actividad especial para todos aquellos que desean hacer llegar su suplica a Dios por Ahlul Bait, saludando con el corazón al Imam Husain (P), presentando la Historia de Ashura para los hermanos hispanohablantes que desean conocer al Imam Husain (P)
        </p>
        <time title="sáb. 14 agosto 2021 - 00:32"><a href="/news/1808/Visitando-Con-El-Coraz%C3%B3n-Al-Imam-Husain-P">días antes</a>
        </time>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/1807/La-Leyenda-Del-Tesoro-De-Los-Llanganates" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/08/16/3/6280.jpg" alt="La Leyenda Del Tesoro De Los Llanganates" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/1807/La-Leyenda-Del-Tesoro-De-Los-Llanganates">
        Audioteca Segundo Paso
        
    </a></h4>
    <h3><a href="/news/1807/La-Leyenda-Del-Tesoro-De-Los-Llanganates" target="_blank" title="días antes"><span class="category descat"> Audioteca </span>La Leyenda Del Tesoro De Los Llanganates</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso - Esta Leyenda pertenece al Ecuador, en la zona de la cordillera interandina, aunque rica en biodiversidad y con increíbles paisajes, el misterio del gran tesoro sigue siendo la mayor atracción para los aventureros, los curiosos y los ambiciosos que buscan piedras y metales preciosos.
        </p>
        <time title="sáb. 14 agosto 2021 - 00:09"><a href="/news/1807/La-Leyenda-Del-Tesoro-De-Los-Llanganates">días antes</a>
        </time>
</div>
                                </li>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/1806/Un-Café-de-Fe-Qué-Simboliza-el-Luto-en-el-Mes-de-Muharram" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/08/13/3/6254.jpg" alt="Un Café de Fe: ¿Qué Simboliza el Luto en el Mes de Muharram?." />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/1806/Un-Café-de-Fe-Qué-Simboliza-el-Luto-en-el-Mes-de-Muharram">
        Episodio 4
        
    </a></h4>
    <h3><a href="/news/1806/Un-Caf%C3%A9-de-Fe-Qu%C3%A9-Simboliza-el-Luto-en-el-Mes-de-Muharram" target="_blank" title="días antes"><span class="category descat"> Un Café de Fe </span>Un Café de Fe: ¿Qué Simboliza el Luto en el Mes de Muharram?.</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Islamaldia - Querida comunidad seguimos respondiendo a las preguntas planteadas por ustedes en este bendito mes de Muharram conmemorando el martirio del Imam Husáin (P), nos preguntan en esta oportunidad ¿Qué Simboliza el Luto en el Mes de Muharram?.
        </p>
        <time title="vie. 13 agosto 2021 - 23:43"><a href="/news/1806/Un-Caf%C3%A9-de-Fe-Qu%C3%A9-Simboliza-el-Luto-en-el-Mes-de-Muharram">días antes</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
        <section id="box20" class="box box tags related-items list list-bullets hidden-time">
        <header><h2>Palabra Clave</h2></header>
        <div><ul>
                <li><a href="/tag/Opini%C3%B3n+Sin+Mordaza" rel="Index, Tag">Opinión Sin Mordaza</a></li>
                <li><a href="/tag/Lo+Reciente" rel="Index, Tag">Lo Reciente</a></li>
                <li><a href="/tag/radio+segundo+paso" rel="Index, Tag">radio segundo paso</a></li>
                <li><a href="/tag/Islam+al+D%C3%ADa" rel="Index, Tag">Islam al Día</a></li>
                <li><a href="/tag/Repasando+la+historia" rel="Index, Tag">Repasando la historia</a></li>
                <li><a href="/tag/Internacional" rel="Index, Tag">Internacional</a></li>
                <li><a href="/tag/Am%C3%A9rica+Latina" rel="Index, Tag">América Latina</a></li>
                <li><a href="/tag/Pol%C3%ADtica" rel="Index, Tag">Política</a></li>
                <li><a href="/tag/Profeta+del+Islam" rel="Index, Tag">Profeta del Islam</a></li>
                <li><a href="/tag/Salvador+Prometido" rel="Index, Tag">Salvador Prometido</a></li>
                <li><a href="/tag/Coronavirus" rel="Index, Tag">Coronavirus</a></li>
                <li><a href="/tag/Exegesis+del+Sagrado+Cor%C3%A1n" rel="Index, Tag">Exegesis del Sagrado Corán</a></li>
        </ul></div>
        </section>
                        </aside>
                    </div>
                </div>
            </div>
        </div>
        </main>
<footer id="footer">
    <div class="container">
        <div class="responsive-tools row" style="">
            <div class="col-12">
                <div class="toggle-versions">
                    <a id="desktop-version" href="#" class="btn btn-info d-inline-block d-md-none">Desktop version</a>
                    <a id="mobile-version" href="#" class="btn btn-info d-none d-md-inline-block">Mobile version</a>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12 col-sm-8">
                <div class="row">
                    <div class="col-2" id="footer-left-logo">
                        <a href="https://revistaprimerpaso.com/" target="_blank">
                            <img src="/resources/theme/segundopaso/img/logo-left.png" alt="logo-left" /> 
                        </a>
                    </div>
					<div class="col-2" id="footer-logo">
                        <a href="/">
                            <img src="/resources/theme/segundopaso/img/logo.png" alt="logo" />
                        </a>
                    </div>
                    <div class="col-8">
                        <div id="copyright">
                            <p class="copyright-text">(CC) Publicamos nuestros contenidos bajo Creative Commons  Attribution 4.0 International License</p>
                            
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-12 col-sm-4">
                <div class="row">
                    <div class="col-12 col-sm-9" id="footer-menu">
                        <div class="footer-menu">
                            <ul>
                            </ul>
                        </div>
                    </div>
                    <div class="col-12 col-sm-3">
                        <button class="btn-subscribe text-uppercase"><i class="icon-envelope"></i> <a href="http://segundopaso.es/subscription">SUSCRÍBETE</a></button>
                    </div>
                </div>
                <div class="footer-icons">
                    <ul>
                                <li>
                                    <a title="Telegram" href="https://t.me/segundopaso" target="_blank"><i class="icon-telegram"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="Twitter" href="https://segundopaso.es/" target="_self"><i class="icon-twitter "></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="FaceBook" href="https://www.facebook.com/02paso" target="_self"><i class="icon-facebook"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="Instagram" href="https://segundopaso.es/" target="_self"><i class="icon-instagram"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="iVoox" href="https://www.ivoox.com/escuchar-programas-radio-02-paso_al_19177701_1.html?show=programs" target="_self"><i class="icon-ivoox "></i>
                                    </a>
                                </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>

    

</footer>
        <script src="/resources/theme/global/js/vendor/jquery-1.11.0.min.js"></script>
        <script src="/resources/theme/global/js/jwplayer-8.6.3/jwplayer-custom.min.js"></script>
        <script src="/resources/theme/global/js/vendor/slick.min.js"></script>
        <script src="/resources/theme/global/js/global-2.1.min.js?_=20200404"></script>
        <script src="/resources/theme/segundopaso/js/main.min.js?_=20200211"></script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-163258304-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-163258304-1');
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M429L8P');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M429L8P"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    </body>
</html>