<!DOCTYPE html>
<html lang="es" dir="ltr" xmlns="http://www.w3.org/1999/xhtml"><head>
        <title>Israel: Una Sociedad de Hipócritas (Parte I) - Segundo Paso</title>
    <meta itemprop="inLanguage" content="es" />
    <meta itemprop="name" name="twitter:title" property="dc.title" content="Israel: Una Sociedad de Hipócritas (Parte I)" />
    <meta name="description" property="dc.description" content="La hipocresía, es un acto consistente en fingir, aparentar comportarse de una forma, que es contraria a los valores sostenidos por un individuo o una comunidad, o de actuar en concordancia a principios que al mismo tiempo se critican. La hipocresía es, por tanto, una de las tantas formas que adquiere la mentira." />
    <meta property="og:type" content="article" />
    <meta name="twitter:url" property="og:url" content="https://www.segundopaso.es//news/1930/Israel-Una-Sociedad-de-Hipócritas-Parte-I" />
    <meta property="article:modified_time" content="2021-09-28T21:14:30Z" />
    <meta property="article:section" content="SP Conosur" />
    <meta name="keywords" property="article:tag" content="Chile,genocidio palestino,Sionismo" />
    <meta property="article:publisher" content="" />
    <meta property="nastooh:topic" content="segundopaso-conosur" />
    <meta property="nastooh:subtopic" content="segundopaso-conosur" />
    <meta property="nastooh:pageType" content="news" />
    <meta property="nastooh:newsType" content="news" />
    <meta property="nastooh:publishDate" content="2021-09-28" />
    <meta property="nastooh:commentCount" content="na" />
    <meta property="nastooh:keywordCount" content="3" />
    <meta property="nastooh:bodyWordCount" content="xlarge" />
    <meta property="nastooh:code" content="1930" />
    <meta property="nastooh:nid" content="1930" />
    <meta property="og:title" itemprop="headline" content="Israel: Una Sociedad de Hipócritas (Parte I)" />
    <meta name="twitter:description" itemprop="description" property="og:description" content="La hipocresía, es un acto consistente en fingir, aparentar comportarse de una forma, que es contraria a los valores sostenidos por un individuo o una comunidad, o de actuar en concordancia a principios que al mismo tiempo se critican. La hipocresía es, por tanto, una de las tantas formas que adquiere la mentira." />
    <meta name="thumbnail" itemprop="thumbnailUrl" content="https://media.segundopaso.es/d/2021/09/29/1/6604.jpg" />
    <meta name="twitter:image" itemprop="image" property="og:image" content="https://media.segundopaso.es/d/2021/09/29/4/6604.jpg" />
    <meta itemprop="datePublished" property="article:published_time" content="2021-09-28T14:47:00Z" />
    <meta itemprop="dateModified" property="article:modified" content="2021-09-28T21:14:30Z" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="genre" itemprop="genre" content="News" />
    <link rel="author" href="Segundo Paso" />
    <link rel="canonical" href="https://www.segundopaso.es//news/1930/Israel-Una-Sociedad-de-Hipócritas-Parte-I" />
    <link property="og:site_name" href="Segundo Paso" />
	<script data-schema="WebPage" type="application/ld+json">
    {"@id":"https://www.segundopaso.es//news/1930/Israel-Una-Sociedad-de-Hipócritas-Parte-I","@type":"NewsArticle","@context":"http://schema.org","headline":"Israel: Una Sociedad de Hipócritas (Parte I)","datePublished":"2021-09-28T14:47:00Z","dateModified":"2021-09-28T21:14:30Z","author":{"@type":"Organization","name":"Segundo Paso","url":"https://www.segundopaso.es/"},"publisher":{"@type":"Organization","name":"Segundo Paso","url":"https://www.segundopaso.es/","logo":{"type":"ImageObject","width":"64","height":"64","url":"https://www.segundopaso.es//resources/theme/resources/theme/segundopaso/img/favicon.ico"}},"thumbnailUrl":"https://media.segundopaso.es/d/2021/09/29/2/6604.jpg","description":"La hipocresía, es un acto consistente en fingir, aparentar comportarse de una forma, que es contraria a los valores sostenidos por un individuo o una comunidad, o de actuar en concordancia a principios que al mismo tiempo se critican. La hipocresía es, por tanto, una de las tantas formas que adquiere la mentira.","url":"https://www.segundopaso.es//news/1930/Israel-Una-Sociedad-de-Hipócritas-Parte-I","keywords":["Chile","genocidio palestino","Sionismo"],"image":["https://media.segundopaso.es/d/2021/09/29/4/6604.jpg","https://media.segundopaso.es/d/2021/09/29/3/6604.jpg","https://media.segundopaso.es/d/2021/09/29/2/6604.jpg"]}
    </script>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta http-equiv="Content-Language" content="es" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <link rel="shortcut icon" href="/resources/theme/segundopaso/img/favicon.ico" type="image/x-icon" />
    <link rel="search" type="application/opensearchdescription+xml" title="Segundo Paso" href="https://www.segundopaso.es//opensearch.xhtml" />
    <meta property="og:site_name" content="Segundo Paso" />
    <meta property="og:locale" content="es" />
    <meta name="generator" content="www.nastooh.ir" />
    <meta name="language" content="es" />
    <meta name="rating" content="General" />
    <meta name="copyright" content="CC 2019-2021" />
    <meta name="expires" content="never" />
    <meta name="publisher" content="Segundo Paso" />
    <meta name="dc.publisher" content="Segundo Paso" />
    <meta name="date" content="2021-09-29 T 08:04:34 +0330" />
        <link href="/resources/theme/segundopaso/css/style.css?_=20210926_10" type="text/css" rel="stylesheet" /></head>
    <body class="ltr pt-news nt-news">
<header id="header">
    <div class="container">
        <div class="row" id="masthead">
            

            <div class="col-12 col-sm-4 col-lg-4">
                <div class="date">mié. 29 septiembre 2021</div>
            </div>
            <div class="col-12 col-sm-3 col-lg-4">
                <div class="search" id="header-search">
                    <div class="close" data-toggle="toggle" data-target="#header-search">×</div>
                    <form method="get" action="/search" role="form">
                        <div class="input-group">
                            <input type="text" placeholder="buscar..." value="" name="q" />
                            <button class="unstyled" type="submit"><i class="icon-search"></i></button>
                        </div>
                    </form>
                </div>
            </div>
            <div class="col-12 col-sm-5 col-lg-4">
                <div class="header-tools">
                    <button class="btn-subscribe text-uppercase"><i class="icon-envelope"></i>  <a href="http://segundopaso.es/subscription">SUSCRÍBETE </a></button>
                    <div class="last-update">
                        <strong class="text-uppercase">Actualizado</strong> 18:35 CET
                    </div>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12 col-sm-3">
                <h1 class="page-header">
                    <a href="/" class="logo">Segundo Paso</a>
                </h1>
                <div id="responsive-tools">
                    <button type="button" data-toggle="come-in" data-target="#menu" class="d-sm-none btn">
                        <i class="icon-menu"></i>
                    </button>
                    <button type="button" data-toggle="toggle" data-target="#header-search" data-focus="#header-search input" class="d-sm-none btn">
                        <i class="icon-search"></i>
                    </button>
                </div>
            </div>
            <div class="col-12 col-sm-9">
                <div class="social-links">
                    <div class="text-right">Síguenos en las redes sociales</div>
                    <ul class="tools-menu">
                                <li><a href="https://t.me/segundopaso" target="_blank"><i class="icon-telegram"></i> Telegram</a></li>
                                <li><a href="https://segundopaso.es/" target="_self"><i class="icon-twitter "></i> Twitter</a></li>
                                <li><a href="https://www.facebook.com/02paso" target="_self"><i class="icon-facebook"></i> FaceBook</a></li>
                                <li><a href="https://segundopaso.es/" target="_self"><i class="icon-instagram"></i> Instagram</a></li>
                                <li><a href="https://www.ivoox.com/escuchar-programas-radio-02-paso_al_19177701_1.html?show=programs" target="_self"><i class="icon-ivoox "></i> iVoox</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <nav id="menu">
        <div class="container">
            <div class="row">
                <div class="col-12">
                    
                    <ul>
                                <li data-id="1" class=" ">
                                    <a href="/">Inicio</a>
                                </li>
                                <li data-id="143" class="  has-child">
                                    <a href="/service/radio%20segundo%20paso">Radio</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/repasando%20la%20historia">Repasando la Historia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/lo%20reciente">Lo Reciente</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundopaso%20advenimiento">El Advenimiento</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/detras%20de%20pantalla">Detrás de la Pantalla</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundopaso%20ausencia">En Su Ausencia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/02paso%20libertad%20de%20expresion">Libertad de Expresión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/radio%20segundopaso%20Merecemos%20Vivirla">Merecemos Vivirla</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundo-paso-infantil">Infantil</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/radio-segundopaso-audioteca">Audioteca</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="125" class="  has-child">
                                    <a href="/service/Política">Política</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/AmericaLatina">LATAM</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Internacional">Internacional</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Resistencia">Resistencia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Seguridad">Seguridad</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20Economía">Economía</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Norteamérica">Norteamérica</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20Europa">Europa</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20asia">Asia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaspo%20Africa">África</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="126" class="  has-child">
                                    <a href="/service/Sociedad">Sociedad</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Educación">Educación</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Ambiente">Medio Ambiente</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Identidad">Identidad</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Hablamos-de-sociologia">Hablemos de</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="144" class="Red ">
                                    <a href="/service/SP-NuestrAmerica">SP NuestrAmérica</a>
                                </li>
                                <li data-id="146" class="Red  active">
                                    <a href="/service/segundopaso-conosur">SP Conosur</a>
                                </li>
                                <li data-id="127" class="  has-child">
                                    <a href="/service/Cultura">Cultura</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Literatura">Literatura</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Libro">Libro</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Arte">Arte</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Cien-02paso">Cine</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/arte-de-ustedes-02paso">Arte de Ustedes en 02Paso</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Mar-De-Los-Sargazos">El Mar De Los Sargazos</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="128" class="  has-child">
                                    <a href="/service/Estilo">La Vida</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/hijos">Niños y Adolescentes</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Familia">Familia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Salud">Salud</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Mujeres">Mujer</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/deporte-02Pas">Deporte</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/segundopaso-tecnologia">Tecnología</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="129" class="  has-child">
                                    <a href="/service/Pensamiento">Pensamiento</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Opinion">Opinión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Historia">Historia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Filosofia">Filosofía</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Derecho">Derecho</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Religion">Religión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/lecciones-filosoficas">Lecciones Filosóficas</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="130" class="orange  has-child">
                                    <a href="/service/Islamaldía">Islam al Día</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Salvador%20Prometido">Salvador Prometido</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Eventos%20Islámicos">Eventos Islámicos</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Ahlul%20Bait">Ahlul Bait</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/radio-islamaldia">Radio Islamaldia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/identidad-religiosa">Identidad Religiosa</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/islamaldia-apertura">La Apertura</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/muharram">Muharram 2021</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="131" class="  has-child">
                                    <a href="/service/Pasoplus">Paso Plus</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Pasoplus/Entradas">Entradas</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pasoplus/revista_segundopaso">Revistas</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="138" class="  has-child">
                                    <a href="/service/Programas">Programas</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/NoTeProcupes">No Te Procupes</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/gota-del-mar">Una Gota del Mar</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/Libertad-libertinaje-liberacion">Libertad, Libertinaje y Liberación</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/OpinionSinMordaza">Opinión Sin Mordaza</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/Temas-Culturales-De-Interés">Temas Culturales De Interés</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/dios-en-nuestra-Vida">Dios En Nuestra Vida</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/Cafe-de-fe">Un Café de Fe</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/interpretacion-sagrado-coran">Interpretación del Corán</a>
                                                        </li>
                                        </ul>
                                </li>
                    </ul>
                </div>
            </div>
        </div>

    </nav>
</header>
        <main>
        <div id="mainbody" class="wrapper white">
            <div class="container">
                <div id="mainbody">
                    <div class="row">
                        <div class="col-12 col-sm-8 col-lg-9 main-content">
        <section class="box page-header no-header">
        <nav>

        </nav>
    </section>
    <article id="item" class="box item">
        <div class="print-header" style="display: none;">
            <div class="logo">
                <img src="/resources/theme/segundopaso/img/logo_invert.png?_=20191119" alt="Segundo Paso" />
            </div>
            <div class="meta">
                <div class="barcode">
                    <img src="/barcode?text=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1930&amp;c=cdb109abed1861bbb9f0519fe5c7daf194980dc403cb6148efd353be4514c69440467c5b110df28e67aaa4e5425939b372a4a2dac3973ab6ead9bf8d90d8d63a" alt="https://segundopaso.es/news/1930" />
        			<ul>
        				<li class="url">https://segundopaso.es/news/1930</li><li class="date">28 septiembre 2021 - 18:17</li>
        				<li class="id">Código para noticias <span>1930</span></li>
        				<li>
        					 <ol class="breadcrumb">
        						<li><a target="_blank" rel="index" href="/service/segundopaso-conosur">SP Conosur</a></li>
        					</ol>
        				</li>
        			</ul>
                </div>
            </div>
        </div>
        <div class="item-header">
            <div class="item-nav">
                <ol class="breadcrumb">
                    
                    <li class="breadcrumb-item"><a target="_blank" rel="index" href="/service/segundopaso-conosur" itemprop="articleSection">SP Conosur</a></li>
                </ol>
                <div class="item-date">
                    publicado el: <span>28 septiembre 2021 - 18:17</span>
                </div>
                <div class="">
                    <ul class="header-sharing">
                        <li class="fb"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1930"><i class="icon-facebook"></i></a></li>
                        <li class="tw"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1930"><i class="icon-twitter"></i></a></li>
                        <li class="tg"><a href="tg://msg_url?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1930"><i class="icon-telegram"></i></a></li>
                        <li class=""><a href="#" onclick="window.print(); return false;"><i class="icon-print"></i></a></li>
                    </ul>
                </div>
                
                    
            </div>
            <div class="item-title">
                <h4 class="subtitle"><a href="/news/1930/Israel-Una-Sociedad-de-Hipócritas-Parte-I"></a></h4>
                <h1 class="title"><a itemprop="headline" href="/news/1930/Israel-Una-Sociedad-de-Hipócritas-Parte-I">Israel: Una Sociedad de Hipócritas (Parte I)</a></h1>
            </div>
        </div><div class="item-summary">
            <figure class="item-img">
                <img src="https://media.segundopaso.es/d/2021/09/29/3/6604.jpg" alt="Israel: Una Sociedad de Hipócritas (Parte I)" itemprop="image" class="" title="Israel: Una Sociedad de Hipócritas (Parte I)" />
            </figure>
            <div class="news-item-sharing">
                <ul class="news-sharing">
                    <li class="fb"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1930"><i class="icon-facebook"></i></a></li>
                    <li class="tw"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1930"><i class="icon-twitter"></i></a></li>
                    <li class="tg"><a href="tg://msg_url?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1930"><i class="icon-telegram"></i></a></li>
                    <li class="wa"><a href="whatsapp://send?text=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1930" target="_blank"><i class="icon-whatsapp"></i></a></li>
                    <li class="cm"><a href="#comments"><i class="icon-comment"></i></a></li>
                    <li class=""><a href="#" onclick="window.print(); return false;"><i class="icon-print"></i></a></li>
                </ul>
            </div>
            <p class="summary introtext" itemprop="description">La hipocresía, es un acto consistente en fingir, aparentar comportarse de una forma, que es contraria a los valores sostenidos por un individuo o una comunidad, o de actuar en concordancia a principios que al mismo tiempo se critican. La hipocresía es, por tanto, una de las tantas formas que adquiere la mentira.</p></div>
        <div class="item-body">
            <div class="item-text" itemprop="articleBody"><p>Bajo este marco de definición, lanzo el siguiente desafío a la comunidad sionista de Chile y a sus dirigentes, que suelen ser férreos defensores de la entidad israelí, a la que consideran su “segunda patria” como la define el diputado democratacristiano y creyente judío Gabriel Silber, en entrevista dada a Siva Gobrin (vicepresidenta de la comunidad de colonos sionistas chilenos en la Palestina histórica) el día 20 de agosto del año 2020 (1). Lanzo este reto, en el marco de una información, la cual señala, que el régimen israelí y acompañado en ello por sus clásicos aliados, exige al gobierno de Polonia, que devuelva todas las propiedades robadas, expropiadas, usurpadas a aquellos ciudadanos polacos de creencia judía o no, que sufrieron actos de embargo ilegal bajo la ocupación del nacionalsocialismo y regímenes posteriores a ellos en ese país de Europa oriental.</p> 
<p>En ese contexto y para no ser considerado modelos de hipocresía, esta comunidad sionista debería entonces, pronunciarse por la necesidad de restituir y compensar, así como lo exigen a Polonia, todas las propiedades usurpadas al pueblo palestino cuyo territorio ocupan colonos extranjeros en forma ilegal desde el año 1948, cuando proclaman el nacimiento de una entidad a la que denomina <a class="saba-backlink" href="http://segundopaso.es/news/595/D%C3%B3nde-est%C3%A1-israel">Israel</a>. Pues sí, los mismos que hoy demandan a otros lo que ellos no practican</p> 
<p>Política de Presiones</p> 
<p>Si los dirigentes de la comunidad sionista de Chile consideran inexistente lo que señalo en este articulo o suponen una falsedad que <a class="saba-backlink" href="http://segundopaso.es/news/595/D%C3%B3nde-est%C3%A1-israel">Israel</a> sea definida como una sociedad de hipócritas (fariseos o sepulcros blanqueados diría un viejo habitante de la Palestina bajo ocupación del imperio romano) marcado por grupos de poder, que han hecho del crimen su leit motiv político. Los invito cordialmente a desmentirlo. Si lo que afirmo no es real, entonces que lo refuten públicamente, en lugar de ejercer presiones soterradas, cobardes, como es enviar cartas a autoridades académicas universitarias, para negarme la posibilidad de enseñar, como lo hicieron este 2021, para impedirme impartir mi curso a estudiantes de periodismo de la U. de Chile. Así fue solicitado a la rectoría de la U. de Chile por la Comunidad judía chilena, firmada por su presidente Gerardo Gorosdicher y el director ejecutivo de nacionalidad argentina, Marcelo Isaacson, quien además actúa como lobista de las entidades judías de Chile.</p> 
<p>La carta a la cual tuve acceso, gracias a chilenos creyentes judíos, indignados por esta labor de persecución, sostiene que “Como Comunidad Judía de Chile nos dirigimos a usted (al Rector de la Universidad de Chile) para expresarle nuestra preocupación, debido a que para el II semestre del presente año, el Instituto de Comunicación e Imagen, ofrece como electivo el curso “Los Conflictos del Siglo XXI y su Representación Política, Económica y Comunicacional” impartido por el Sr. Pablo Jofré Leal…Con el perfil que posee el Sr. Jofré, podría ser considerado con vastos conocimientos en medio oriente y política internacional, sin embargo, utiliza estos espacios de manera sistemática para proliferar un discurso antisionista, antijudío, de odio y violencia…Nos preocupa de sobremanera que la U. de Chile otorgue espacio formativo a una persona con un perfil público de incitación al odio, la violencia y la discriminación, lo que su casa de estudios siempre ha rechazado... …”. En un articulo posterior detallaré in extenso la carta de persecución contra mi persona enviada por la comunidad sionista a autoridades de la Universidad de Chile y punto a punto denunciaré estas maniobras soterradas que los sionistas suelen realizar permanentemente.</p> 
<p>Pregunto a los sionistas criollos ¿Consideran falso el hecho denunciado, respecto a que su comunidad, ejerce acciones destinadas a influir en las decisiones de empresas, medios de comunicación, centros de estudio, instituciones del estado, de tal forma de impedir el libre desarrollo de académicos y profesionales, a quienes acusan de antisemitismo o de una narrativa que pretenden acallar pues denuncia los crímenes de <a class="saba-backlink" href="http://segundopaso.es/news/595/D%C3%B3nde-est%C3%A1-israel">Israel</a>? ¿Consideran falsas las denuncias de crímenes de guerra y lesa humanidad que están siendo investigadas por la Corte Penal Internacional? Una investigación instruida ante las violaciones del régimen israelí con decenas de resoluciones condenatorias, emanadas de la Organización de Naciones Unidas (ONU) destinadas a exigir el cese de acciones violatorias del derecho internacional y de los derechos humanos del pueblo palestino. Violación de los convenios de Ginebra y otras determinaciones tales como: devolución de los territorios ocupados palestinos, el retorno de los refugiados. Impedir que continúe la destrucción de viviendas palestinas y la construcción de asentamientos con colonos sionistas en Cisjordania, demoler el muro de segregación y apartheid que divide esa región palestina. Terminar con el bloqueo a Gaza y detener el proceso de judaización de Al Quds (Jerusalén) entre otras medidas.</p> 
<p>El régimen israelí, constituido en el Levante mediterráneo, ha enquistado una visión de mundo totalitaria, exclusiva y excluyente bajo el marco de una ley de estado nación judío (2) diseñada para segregar y educar a sus nuevas generaciones en el odio racial, en el desprecio a los Goyim (a los no judíos) maquillando esto con operaciones de limpieza de imagen, vendiendo al mundo la supuesta existencia de una sociedad pluralista, abierta al mundo, tecnológicamente avanzada, gay friendly, democrática. Pura y vana falsedad, cuando sólo a algunos kilómetros de donde brillan luces y oropeles se asesina a hombres, mujeres y niños, por el solo hecho de ser palestinos.</p> 
<p>Se les recluye por parte del ocupante, en los campos de concentración más grandes de la historia como son la Franja de Gaza y Cisjordania. Se les limita la libertad religiosa impidiendo el acceso a sus centros sagrados, ya sea en Al Quds y su explanada de las mezquitas o en Al Jalil (Hebrón) donde una ínfima cantidad de colonos sionistas, protegidos por una cantidad similar de tropas ocupantes, se han apoderado del casco histórico de la ciudad impidiendo la vida religiosa, comercial y cultural de los habitantes de Al Jalil, que en número de 200 mil son reprimidos por la violencia sionista de colonos y la soldadesca puesta allí para proteger la tropelías cometidas por extranjeros avecindados en unos cuantos asentamientos. Una ley de estado nación judío, que permite el robo de propiedades y tierras, que alienta los asentamientos en virtud de considerarlos de interés nacional.</p> 
<p>Polonia Sí, Palestina No</p> 
<p>Hoy, la hipocresía sionista nos vuelve a dar más pruebas de la conducta de doble rasero descrita. Es indiscutible, que un derecho humano fundamental es que se repare el daño causado, que se beneficie a las víctimas y a los familiares de esos damnificados, por acciones que generan dolor, sufrimiento y más aún si esa conducta se realiza como parte de una política de estado. Así ha sucedido en Chile, por ejemplo, con las violaciones a los derechos humanos cometidos por la dictadura cívico-militar. Así lo entendió Alemania, que bajo una crisis de conciencia por los crímenes de guerra y lesa humanidad cometidos por el régimen nacionalsocialista de Adolf Hitler generó – bajo la presión igualmente de entidades sionistas - una política de reparación económica que ha significado el desembolso de al menos 120 mil millones de dólares.</p> 
<p>Gran parte de esa suma, unida a reparaciones entregadas por Suiza, que ha ido a parar a organizaciones sionistas, que han apuntalado esa ideología. Una cantidad ínfima ha sido destinada a los familiares de las víctimas, tal como lo señala, en forma detallada, el intelectual estadounidense, hijo de creyentes judíos víctimas del régimen nazi en los campos de concentración de Auschwitz y Majdanek, el académico Norman Finkelstein en su libro “la Industria del Holocausto” (3)</p> 
<p>Tal hecho genera, indudablemente, una profunda discusión sobre la moralidad de apropiarse de las reparaciones de aquellos que sufrieron la pérdida de sus seres queridos, y comprobar que esas cifras multimillonarias han permitido la conformación de un holding de fundaciones, corporaciones, museos e instituciones, que suelen enriquecer a sus directores y el núcleo directivo de ellas, bajo la monserga de “mantener viva una memoria” que tantos réditos económicos le ha dado al régimen israelí. Memoria y recuerdo que me parece justo tener presente, aunque no exista esa memoria con sociedades como aquellos que conformaron la ex Unión Soviética y que significó el asesinato de 25 millones de sus ciudadanos a manos del Tercer Reich. Como tampoco existe un Museo del Holocausto para el pueblo gitano o algo que sea relevante en honor de decenas de miles de personas con discapacidad mental, prisioneros políticos, homosexuales, entre otros, que no están incluidos en esa memoria exclusiva y excluyente, que ha tomado para si, el monopolio del recuerdo y con ello atacar a cualquiera que ponga en duda esa exclusividad victimista.</p> 
<p>Un monopolio, que incluso hoy, implica fuertes disputas con países, que son acusados por los representantes del sionismo de no “reparar el daño causado” como es el caso de Polonia. Efectivamente, las autoridades de ese país europeo oriental se han negado a ceder a la decisión del senado norteamericano de aceptar una ley que permite a los descendientes polacos de creencia judía de reclamar compensaciones por las propiedades perdidas durante la segunda guerra mundial. El parlamento polaco aprobó una ley que evitaría que los ex propietarios polacos, incluyendo en ello a los descendientes de víctimas de la persecución nazi recuperen las propiedades expropiadas en esos años y posteriormente.</p> 
<p>Pablo Jofré Leal</p> 
<p>Artículo de SegundoPaso ConoSur</p> 
<p>1. <a href="https://www.facebook.com/ComunidadCHIL/videos/2646283542297415/?__cft__[0]=AZWRSIpBT9ksL8KHHT3NY4JrN7RurltOvapvuaxtPPG6LsG8uyEzz_y8JNdWzUuL_z0iZPGkvb6-niXtvAv5oH2TX_geUgxvmCGtqU8HzScaj0XfKVQw60Cdpfdd4ueJ30jhgoxcnW8lhSfHqUvl1XJg1eh8cxlQJBWMhVO176JWPw&amp;__tn__=-UK-R" tabindex="0">https://www.facebook.com/ComunidadCHIL/videos/2646283542297415/</a></p> 
<p>2. Ley del Estado-Nación, que define oficialmente Israel como el “Estado Nación del pueblo judío”, que reserva el derecho a la autodeterminación a este colectivo y establece que el hebreo sea la única lengua oficialhttps://elpais.com/internacional/2018/07/19/actualidad/1531973268_687632.html</p> 
<p>3. Reseña La industria del Holocausto, un libro vehemente, iconoclasta y polémico, es la denuncia de dolorida voz que alza el hijo de unos supervivientes contra la explotación del sufrimiento de las víctimas del Holocausto. En esta obra fundamental, el eminente politólogo Norman G. Finkelstein expone la tesis de que la memoria del Holocausto no comenzó a adquirir la importancia de la que goza hoy día hasta después de la guerra árabe-israelí de 1967. Esta guerra demostró la fuerza militar de Israel y consiguió que Estados Unidos lo considerara un importante aliado en Oriente Próximo. Esta nueva situación estratégica de Israel sirvió a los líderes de la comunidad judía estadounidense para explotar el Holocausto con el fin de promover su nueva situación privilegiada, y para inmunizar a la política de Israel contra toda crítica. Así, Finkelstein sostiene que uno de los mayores peligros para la memoria de las víctimas del nazismo procede precisamente de aquellos que se erigen en sus guardianes. Basándose en una gran cantidad de fuentes hasta ahora no estudiadas, Finkelstein descubre la doble extorsión a la que los grupos de presión judíos han sometido a Suiza y Alemania y a los legítimos reclamantes judíos del Holocausto y denuncia que los fondos de indemnización no han sido utilizados en su mayor parte para ayudar a los supervivientes del Holocausto, sino para mantener en funcionamiento “la industria del Holocausto”. <a href="https://www.akal.com/libro/la-industria-del-holocausto_34967/?fbclid=IwAR39zaFKjulEJqAVQWR9q-MQ0dM0Q6pcgR8cBa-9kHxkNxczZif34cVbkfk" rel="nofollow noopener" tabindex="0" target="_blank">https://www.akal.com/.../la-industria-del-holocausto_34967/</a></p> 
<p></p><div class="gallery hidden"></div>
            </div><div class="item-code">
                Código para noticias <span>1930</span></div>
            <div class="short-link-container">
                <div class="form-group">
                    <i class="icon-link"></i>
                    <input type="text" class="clean" value="segundopaso.es/news/1930" readonly="readonly" />
                </div>
            </div>
        </div>
        <section class="box tags">
            <header>
                <h2>etiquetas</h2>
            </header>
            <div>
                <ul>
                        <li><a href="/tag/Chile" rel="Index, Tag">Chile</a></li>
                        <li><a href="/tag/genocidio+palestino" rel="Index, Tag">genocidio palestino</a></li>
                        <li><a href="/tag/Sionismo" rel="Index, Tag">Sionismo</a></li>
                </ul>
            </div>
        </section>

        <div class="item-boxes">
            <section id="box214" class="box cols cols-2 list list-thumbs thumbs-sm hidden-time hidden-summary _play hidden-category header-label" style="" data-conf="{}">
                <header>
                    <h2 style=""><span>RELACIONADAS</span>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/1931/Israel-Una-sociedad-de-hipócritas-Parte-II" title="ayer 18:32">
                                            <img src="https://media.segundopaso.es/d/2021/09/29/3/6605.jpg" alt="Israel: Una sociedad de hipócritas (Parte II)" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1931/Israel-Una-sociedad-de-hip%C3%B3critas-Parte-II" target="_blank" title="ayer 18:32">Israel: Una sociedad de hipócritas (Parte II)</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/1914/Palestina-No-hay-freno-a-la-dignidad" title="ayer 00:00">
                                            <img src="https://media.segundopaso.es/d/2021/09/28/3/6594.jpg" alt="Palestina: No hay freno a la dignidad" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1914/Palestina-No-hay-freno-a-la-dignidad" target="_blank" title="ayer 00:00">Palestina: No hay freno a la dignidad</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/1929/A-10-años-de-la-muerte-de-Helmut-Frenz" title="ayer 00:00">
                                            <img src="https://media.segundopaso.es/d/2021/09/28/3/6603.jpg" alt="A 10 años de la muerte de Helmut Frenz" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1929/A-10-a%C3%B1os-de-la-muerte-de-Helmut-Frenz" target="_blank" title="ayer 00:00">A 10 años de la muerte de Helmut Frenz</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/1919/Situación-de-las-Prisioneras-Palestinas" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/09/27/3/6581.jpg" alt="Situación de las Prisioneras Palestinas" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1919/Situaci%C3%B3n-de-las-Prisioneras-Palestinas" target="_blank" title="días antes">Situación de las Prisioneras Palestinas</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/1874/Joel-Linares-y-sus-versos-contra-la-destrucción" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/09/01/3/6465.jpg" alt="Versos contra el sionismo" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1874/Joel-Linares-y-sus-versos-contra-la-destrucci%C3%B3n" target="_blank" title="días antes">Versos contra el sionismo</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/1873/Israel-La-Hipocresía-Compulsiva-De-Una-Sociedad-Sin-Escrúpulos" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/09/01/3/6460.jpg" alt="Israel: La Hipocresía Compulsiva De Una Sociedad Sin Escrúpulos" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1873/Israel-La-Hipocres%C3%ADa-Compulsiva-De-Una-Sociedad-Sin-Escr%C3%BApulos" target="_blank" title="días antes">Israel: La Hipocresía Compulsiva De Una Sociedad Sin Escrúpulos</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
        </div>
    </article>
        <a name="comments"></a>
        <section id="news-comment"></section>
        <section class="box header-outside comment-form">
            <header><h2>Su comentario</h2></header>
            <div>
                <form enctype="application/x-www-form-urlencoded" data-url="/rest/postcomment" role="form" data-toggle="validator" method="post" name="frmNewsComment" id="frmNewsComment" data-success="Comentario enviado exitosamente" class="form-comment" data-error="Envío de comentario fallido" data-captcha-error="Captcha no corresponde">
                     <div class="comment-info">
                        <div class="alert alert-info">Usted está respondiendo
                            <button type="button" class="close">× <span>Cancele su respuesta</span></button>
                            <blockquote></blockquote>
                        </div>
                        <div class="comment-policies">Indicio de comentario
                        </div>
                    </div> 
                    <input type="hidden" value="frmNewsComment" name="frmNewsComment" />
                    <input type="hidden" value="1930" name="newsId" id="newsId" />
                    <input type="hidden" value="0" name="reply" />
                    <input type="hidden" value="" name="parentId" />
                    <fieldset>
                        <div class="form-group name-group">
                            <label for="userName">nombre</label>
                            <input type="text" id="userName" name="userName" placeholder="nombre" maxlength="50" class="form-control" data-minlength="3" data-required-msg="Rellene el espacio para nombre de usuario" />
                        </div>
                        <div class="form-group email-group">
                            <label for="userEmail">correo electrónico</label>
                            <input type="email" placeholder="correo electrónico" class="form-control ltr" id="userEmail" name="userEmail" maxlength="80" />
                        </div>
                        <div class="form-group text-group">
                            <label for="body">Su comentario *</label>
                            <textarea maxlength="20000" placeholder="Su comentario" data-required-msg="Rellene el espacio para comentario" class="form-control" required="true" id="body" name="body" rows="5"></textarea>
                        </div><div class="form-group captcha-group">
                            <div class="captcha">
                                <input id="captchaKey" name="captchaKey" value="3539656729705819172" type="hidden" />
                                <label for="number"><i class="req">*</i> Captcha para comentario de noticias</label>
                                <div class="ltr">
                                    <div class="captcha-image d-inline-block">6 + 6 =
                                    </div>
                                    <div class="captcha-input d-inline-block">
                                        <input type="number" name="captchaText" id="captchaText" required="required" data-required-msg="Rellene Captcha" />
                                    </div>
                                </div>
                            </div></div>
                        <div class="form-group submit-group">
                            <button class="btn btn-default" id="btnSave">Enviar</button>
                            <div class="msg"></div>
                        </div>
                    </fieldset>
                </form>
            </div>
        </section>
                        </div>
                        <aside class="col-12 col-sm-4 col-lg-3 sidebar">
            <section id="carousel260" class="box  has-carousel" style="" data-conf="{&quot;items&quot;:1,&quot;auto&quot;:false,&quot;fx&quot;:false,&quot;autoHeight&quot;:false,&quot;controls&quot;:false,&quot;paging&quot;:true,&quot;pagingHeader&quot;:false}">
                <header>
                    <h2 style=""><a href="/archive" target="_blank" title="archivo de">TITULARES</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/1928/Un-Repaso-A-La-Historia-De-Los-Talibanes" title="ayer 19:02">
                                            <img src="https://media.segundopaso.es/d/2021/09/28/3/6601.jpg" alt="Un Repaso A La Historia De Los Talibanes" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/1928/Un-Repaso-A-La-Historia-De-Los-Talibanes">
        Lo Reciente
        
    </a></h4>
    <h3><a href="/news/1928/Un-Repaso-A-La-Historia-De-Los-Talibanes" target="_blank" title="ayer 19:02"><span class="category descat"> Lo Reciente </span>Un Repaso A La Historia De Los Talibanes</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso - Tras la huida de las tropas de Estados Unidos este año de Afganistán,  el mundo todavía se cuestiona, como sobrevivió este grupo extremista durante 25 años, y tras la invasión de tropas extranjeras en Afganistán, nuevamente tomaron las riendas del país asiático; repasemos brevemente cual fue la incursión de los Talibanes durante estos años, hasta nuevamente llegar al poder.
        </p>
        <time title="mar. 28 septiembre 2021 - 19:02"><a href="/news/1928/Un-Repaso-A-La-Historia-De-Los-Talibanes">ayer 19:02</a>
        </time>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/1931/Israel-Una-sociedad-de-hipócritas-Parte-II" title="ayer 18:32">
                                            <img src="https://media.segundopaso.es/d/2021/09/29/3/6605.jpg" alt="Israel: Una sociedad de hipócritas (Parte II)" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1931/Israel-Una-sociedad-de-hip%C3%B3critas-Parte-II" target="_blank" title="ayer 18:32"><span class="category descat"> SP Conosur </span>Israel: Una sociedad de hipócritas (Parte II)</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>SegundoPaso ConoSur - En la primera parte de este articulo daba cuenta de la decisión del gobierno polaco de poner coto a las exigencias de víctimas y familiares de víctimas del nacionalsocialismo en tiempos de ocupación de este país de Europa Oriental de exigir reparaciones, devolución de propiedades usurpadas por los ocupantes.
        </p>
        <time title="mar. 28 septiembre 2021 - 18:32"><a href="/news/1931/Israel-Una-sociedad-de-hip%C3%B3critas-Parte-II">ayer 18:32</a>
        </time>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/1930/Israel-Una-Sociedad-de-Hipócritas-Parte-I" title="ayer 18:17">
                                            <img src="https://media.segundopaso.es/d/2021/09/29/3/6604.jpg" alt="Israel: Una Sociedad de Hipócritas (Parte I)" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1930/Israel-Una-Sociedad-de-Hip%C3%B3critas-Parte-I" target="_blank" title="ayer 18:17"><span class="category descat"> SP Conosur </span>Israel: Una Sociedad de Hipócritas (Parte I)</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>La hipocresía, es un acto consistente en fingir, aparentar comportarse de una forma, que es contraria a los valores sostenidos por un individuo o una comunidad, o de actuar en concordancia a principios que al mismo tiempo se critican. La hipocresía es, por tanto, una de las tantas formas que adquiere la mentira.
        </p>
        <time title="mar. 28 septiembre 2021 - 18:17"><a href="/news/1930/Israel-Una-Sociedad-de-Hip%C3%B3critas-Parte-I">ayer 18:17</a>
        </time>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/1925/Arbain-Un-Encuentro-De-Amor-Puro" title="ayer 00:20">
                                            <img src="https://media.segundopaso.es/d/2021/09/28/3/6591.jpg" alt="Arbain Un Encuentro De Amor Puro" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/1925/Arbain-Un-Encuentro-De-Amor-Puro">
        Especial Islam al Dia 
        
    </a></h4>
    <h3><a href="/news/1925/Arbain-Un-Encuentro-De-Amor-Puro" target="_blank" title="ayer 00:20"><span class="category descat"> Radio Islamaldia </span>Arbain Un Encuentro De Amor Puro</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Islamaldia - Millones de personas, de diferentes razas e idiomas, unidos por el Imam Husain (P) en la Caravana de Arbain, el mayor legado del Profeta del Islam (P) y Ahlulbayt (P), el mayor reflejo de las virtudes que Dios regalo a la humanidad se ve a lo largo de los kilómetros de caminata, donde el respeto, amor, humildad, nobleza se respiran en todo momento, ¿Hay algún otro lugar en el mundo que refleje las enseñanzas de Dios?.
        </p>
        <time title="mar. 28 septiembre 2021 - 00:20"><a href="/news/1925/Arbain-Un-Encuentro-De-Amor-Puro">ayer 00:20</a>
        </time>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/1914/Palestina-No-hay-freno-a-la-dignidad" title="ayer 00:00">
                                            <img src="https://media.segundopaso.es/d/2021/09/28/3/6594.jpg" alt="Palestina: No hay freno a la dignidad" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1914/Palestina-No-hay-freno-a-la-dignidad" target="_blank" title="ayer 00:00"><span class="category descat"> SP Conosur </span>Palestina: No hay freno a la dignidad</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso Cono Sur - Presos palestinos encarcelados en prisiones sionistas logran escapar y a pesar de ser recapturados su ejemplo muestra el heroísmo y la capacidad de resistencia del pueblo palestino
        </p>
        <time title="mar. 28 septiembre 2021 - 00:00"><a href="/news/1914/Palestina-No-hay-freno-a-la-dignidad">ayer 00:00</a>
        </time>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/1915/Afganistán-Busca-Su-Destino" title="ayer 00:00">
                                            <img src="https://media.segundopaso.es/d/2021/09/28/3/6596.jpg" alt="Afganistán Busca Su Destino" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1915/Afganist%C3%A1n-Busca-Su-Destino" target="_blank" title="ayer 00:00"><span class="category descat"> SP Conosur </span>Afganistán Busca Su Destino</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso Cono Sur - El pais centroasiático vive hoy el ataque político y mediático de los mismos que durante dos décadas sumergieron al país en muerte y dolor. Hoy, las potencias occidentales, fundamentalmente Estados Unidos, Gran Bretaña y la Unión Europea pretenden hacernos creer que el triunfo de los Talibán representa un peligro para la democracia y las sociedades de Asia, Europa y el mundo.
        </p>
        <time title="mar. 28 septiembre 2021 - 00:00"><a href="/news/1915/Afganist%C3%A1n-Busca-Su-Destino">ayer 00:00</a>
        </time>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/1926/Hay-esperanza-para-los-pueblos-en-su-anhelo-de-justicia-y-liberación" title="ayer 00:00">
                                            <img src="https://media.segundopaso.es/d/2021/09/28/3/6598.jpg" alt="¿Hay esperanza para los pueblos en su anhelo de justicia y liberación de la pobreza impuesta?" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1926/Hay-esperanza-para-los-pueblos-en-su-anhelo-de-justicia-y-liberaci%C3%B3n" target="_blank" title="ayer 00:00"><span class="category descat"> SP Conosur </span>¿Hay esperanza para los pueblos en su anhelo de justicia y liberación de la pobreza impuesta?</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso Cono Sur - Una buena noticia para nuestra Patria Grande Latinoamericana es que, además del propio avance, el proceso de liberación del mundo islámico está en plena vigencia, a sangre de martirio, sudor de sacrificio y lágrimas de dolor de bronca. Estados Unidos continúa retrocediendo y perdiendo terreno tal como quedó evidenciado en Afganistán y lo está siendo en Irak
        </p>
        <time title="mar. 28 septiembre 2021 - 00:00"><a href="/news/1926/Hay-esperanza-para-los-pueblos-en-su-anhelo-de-justicia-y-liberaci%C3%B3n">ayer 00:00</a>
        </time>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/1927/Sionismo-Chileno-y-su-conducta-vulgar" title="ayer 00:00">
                                            <img src="https://media.segundopaso.es/d/2021/09/28/3/6599.jpg" alt="Sionismo Chileno y su conducta vulgar" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1927/Sionismo-Chileno-y-su-conducta-vulgar" target="_blank" title="ayer 00:00"><span class="category descat"> SP Conosur </span>Sionismo Chileno y su conducta vulgar</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso Cono Sur - Ha transcurrido algunas semanas desde que finalicé mis clases en el Instituto de la Comunicación e Imagen de la Universidad de Chile. Un curso denominado: Los Conflictos del Siglo XXI y su Representación Política, Económica y Comunicacional, destinado al quinto semestre de la Escuela de Periodismo y que generó el reclamo de dirigentes de la Comunidad Sionista de Chile (CJCH) acusando al suscrito de antijudío.
        </p>
        <time title="mar. 28 septiembre 2021 - 00:00"><a href="/news/1927/Sionismo-Chileno-y-su-conducta-vulgar">ayer 00:00</a>
        </time>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/1929/A-10-años-de-la-muerte-de-Helmut-Frenz" title="ayer 00:00">
                                            <img src="https://media.segundopaso.es/d/2021/09/28/3/6603.jpg" alt="A 10 años de la muerte de Helmut Frenz" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1929/A-10-a%C3%B1os-de-la-muerte-de-Helmut-Frenz" target="_blank" title="ayer 00:00"><span class="category descat"> SP Conosur </span>A 10 años de la muerte de Helmut Frenz</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso Cono Sur - El pasado 13 de septiembre se han cumplido diez años de la muerte del pastor luterano Helmut Frenz, fallecido en Hamburgo en 2011. Uno de sus grandes aportes para el país fue la creación del Comité Pro Paz, labor que realizó en conjunto con el cardenal Raúl Silva Henríquez y que presidió con el obispo Fernando Ariztía. Tras participar en la creación del FASIC, en 1975, fue expulsado del país por la dictadura militar.
        </p>
        <time title="mar. 28 septiembre 2021 - 00:00"><a href="/news/1929/A-10-a%C3%B1os-de-la-muerte-de-Helmut-Frenz">ayer 00:00</a>
        </time>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/1924/Arbain-La-Enseñanza-Para-Enfrentar-La-Injusticia" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/09/27/3/6589.jpg" alt="Arbain: La Enseñanza Para Enfrentar La Injusticia" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/1924/Arbain-La-Enseñanza-Para-Enfrentar-La-Injusticia">
        Especial ConoSur
        
    </a></h4>
    <h3><a href="/news/1924/Arbain-La-Ense%C3%B1anza-Para-Enfrentar-La-Injusticia" target="_blank" title="días antes"><span class="category descat"> SP Conosur </span>Arbain: La Enseñanza Para Enfrentar La Injusticia</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso - El día de Arbain representa el símbolo del sacrificio, de la lucha noble por la humanidad. El combate contra el totalitarismo, la entrega suprema del Imam Husein y un ejemplo que es plenamente vigente 14 siglos después
        </p>
        <time title="lun. 27 septiembre 2021 - 21:35"><a href="/news/1924/Arbain-La-Ense%C3%B1anza-Para-Enfrentar-La-Injusticia">días antes</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
        <section id="box20" class="box box tags related-items list list-bullets hidden-time">
        <header><h2>Palabra Clave</h2></header>
        <div><ul>
                <li><a href="/tag/Opini%C3%B3n+Sin+Mordaza" rel="Index, Tag">Opinión Sin Mordaza</a></li>
                <li><a href="/tag/Lo+Reciente" rel="Index, Tag">Lo Reciente</a></li>
                <li><a href="/tag/radio+segundo+paso" rel="Index, Tag">radio segundo paso</a></li>
                <li><a href="/tag/Islam+al+D%C3%ADa" rel="Index, Tag">Islam al Día</a></li>
                <li><a href="/tag/Repasando+la+historia" rel="Index, Tag">Repasando la historia</a></li>
                <li><a href="/tag/Internacional" rel="Index, Tag">Internacional</a></li>
                <li><a href="/tag/Am%C3%A9rica+Latina" rel="Index, Tag">América Latina</a></li>
                <li><a href="/tag/Pol%C3%ADtica" rel="Index, Tag">Política</a></li>
                <li><a href="/tag/Profeta+del+Islam" rel="Index, Tag">Profeta del Islam</a></li>
                <li><a href="/tag/Salvador+Prometido" rel="Index, Tag">Salvador Prometido</a></li>
                <li><a href="/tag/Coronavirus" rel="Index, Tag">Coronavirus</a></li>
                <li><a href="/tag/Exegesis+del+Sagrado+Cor%C3%A1n" rel="Index, Tag">Exegesis del Sagrado Corán</a></li>
        </ul></div>
        </section>
                        </aside>
                    </div>
                </div>
            </div>
        </div>
        </main>
<footer id="footer">
    <div class="container">
        <div class="responsive-tools row" style="">
            <div class="col-12">
                <div class="toggle-versions">
                    <a id="desktop-version" href="#" class="btn btn-info d-inline-block d-md-none">Desktop version</a>
                    <a id="mobile-version" href="#" class="btn btn-info d-none d-md-inline-block">Mobile version</a>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12 col-sm-8">
                <div class="row">
                    <div class="col-2" id="footer-left-logo">
                        <a href="https://revistaprimerpaso.com/" target="_blank">
                            <img src="/resources/theme/segundopaso/img/logo-left.png" alt="logo-left" /> 
                        </a>
                    </div>
					<div class="col-2" id="footer-logo">
                        <a href="/">
                            <img src="/resources/theme/segundopaso/img/logo.png" alt="logo" />
                        </a>
                    </div>
                    <div class="col-8">
                        <div id="copyright">
                            <p class="copyright-text">(CC) Publicamos nuestros contenidos bajo Creative Commons  Attribution 4.0 International License</p>
                            
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-12 col-sm-4">
                <div class="row">
                    <div class="col-12 col-sm-9" id="footer-menu">
                        <div class="footer-menu">
                            <ul>
                            </ul>
                        </div>
                    </div>
                    <div class="col-12 col-sm-3">
                        <button class="btn-subscribe text-uppercase"><i class="icon-envelope"></i> <a href="http://segundopaso.es/subscription">SUSCRÍBETE</a></button>
                    </div>
                </div>
                <div class="footer-icons">
                    <ul>
                                <li>
                                    <a title="Telegram" href="https://t.me/segundopaso" target="_blank"><i class="icon-telegram"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="Twitter" href="https://segundopaso.es/" target="_self"><i class="icon-twitter "></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="FaceBook" href="https://www.facebook.com/02paso" target="_self"><i class="icon-facebook"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="Instagram" href="https://segundopaso.es/" target="_self"><i class="icon-instagram"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="iVoox" href="https://www.ivoox.com/escuchar-programas-radio-02-paso_al_19177701_1.html?show=programs" target="_self"><i class="icon-ivoox "></i>
                                    </a>
                                </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>

    

</footer>
        <script src="/resources/theme/global/js/vendor/jquery-1.11.0.min.js"></script>
        <script src="/resources/theme/global/js/jwplayer-8.6.3/jwplayer-custom.min.js"></script>
        <script src="/resources/theme/global/js/vendor/slick.min.js"></script>
        <script src="/resources/theme/global/js/global-2.1.min.js?_=20200404_10"></script>
        <script src="/resources/theme/segundopaso/js/main.min.js?_=20200211_10"></script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-163258304-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-163258304-1');
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M429L8P');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M429L8P"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    </body>
</html>