<!DOCTYPE html>
<html lang="es" dir="ltr" xmlns="http://www.w3.org/1999/xhtml"><head>
        <title>Elección Iraquí En Circuito De Unidad Para Contraponerse A La Ocupación Estadounidense - Segundo Paso</title>
    <meta itemprop="inLanguage" content="es" />
    <meta itemprop="name" name="twitter:title" property="dc.title" content="Elección Iraquí En Circuito De Unidad Para Contraponerse A La Ocupación Estadounidense" />
    <meta name="description" property="dc.description" content="Segundopaso - Las quintas elecciones parlamentarias iraquíes se celebraron el domingo (10 de octubre) con la participación de más del 40 % del pueblo iraquí, y en las mismas triunfaron las corrientes prounidad nacional y antiocupación." />
    <meta property="og:type" content="article" />
    <meta name="twitter:url" property="og:url" content="https://www.segundopaso.es//news/1982/Elección-Iraquí-En-Circuito-De-Unidad-Para-Contraponerse-A-La" />
    <meta property="article:modified_time" content="2021-10-22T16:17:55Z" />
    <meta property="article:section" content="Radio &gt; Lo Reciente" />
    <meta name="keywords" property="article:tag" content="Elecciones Parlamentarias,Irak,soberania,Asia Occidental,EEUU un pais decadente,Segundo Paso" />
    <meta property="article:publisher" content="" />
    <meta property="nastooh:topic" content="radio segundo paso" />
    <meta property="nastooh:subtopic" content="lo reciente" />
    <meta property="nastooh:pageType" content="news" />
    <meta property="nastooh:newsType" content="audio" />
    <meta property="nastooh:publishDate" content="2021-10-22" />
    <meta property="nastooh:commentCount" content="na" />
    <meta property="nastooh:keywordCount" content="6" />
    <meta property="nastooh:bodyWordCount" content="xlarge" />
    <meta property="nastooh:code" content="1982" />
    <meta property="nastooh:nid" content="1982" />
    <meta property="og:title" itemprop="headline" content="Elección Iraquí En Circuito De Unidad Para Contraponerse A La Ocupación Estadounidense" />
    <meta name="twitter:description" itemprop="description" property="og:description" content="Segundopaso - Las quintas elecciones parlamentarias iraquíes se celebraron el domingo (10 de octubre) con la participación de más del 40 % del pueblo iraquí, y en las mismas triunfaron las corrientes prounidad nacional y antiocupación." />
    <meta name="thumbnail" itemprop="thumbnailUrl" content="https://media.segundopaso.es/d/2021/10/22/1/6690.jpg" />
    <meta name="twitter:image" itemprop="image" property="og:image" content="https://media.segundopaso.es/d/2021/10/22/4/6690.jpg" />
    <meta itemprop="datePublished" property="article:published_time" content="2021-10-22T15:20:25Z" />
    <meta itemprop="dateModified" property="article:modified" content="2021-10-22T16:17:55Z" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="genre" itemprop="genre" content="News" />
    <link rel="author" href="Segundo Paso" />
    <link rel="canonical" href="https://www.segundopaso.es//news/1982/Elección-Iraquí-En-Circuito-De-Unidad-Para-Contraponerse-A-La" />
    <link property="og:site_name" href="Segundo Paso" />
	<script data-schema="WebPage" type="application/ld+json">
    {"@id":"https://www.segundopaso.es//news/1982/Elección-Iraquí-En-Circuito-De-Unidad-Para-Contraponerse-A-La","@type":"NewsArticle","@context":"http://schema.org","headline":"Elección Iraquí En Circuito De Unidad Para Contraponerse A La Ocupación Estadounidense","datePublished":"2021-10-22T15:20:25Z","dateModified":"2021-10-22T16:17:55Z","author":{"@type":"Organization","name":"Segundo Paso","url":"https://www.segundopaso.es/"},"publisher":{"@type":"Organization","name":"Segundo Paso","url":"https://www.segundopaso.es/","logo":{"type":"ImageObject","width":"64","height":"64","url":"https://www.segundopaso.es//resources/theme/resources/theme/segundopaso/img/favicon.ico"}},"thumbnailUrl":"https://media.segundopaso.es/d/2021/10/22/2/6690.jpg","description":"Segundopaso - Las quintas elecciones parlamentarias iraquíes se celebraron el domingo (10 de octubre) con la participación de más del 40 % del pueblo iraquí, y en las mismas triunfaron las corrientes prounidad nacional y antiocupación.","url":"https://www.segundopaso.es//news/1982/Elección-Iraquí-En-Circuito-De-Unidad-Para-Contraponerse-A-La","keywords":["Elecciones Parlamentarias","Irak","soberania","Asia Occidental","EEUU un pais decadente","Segundo Paso"],"image":["https://media.segundopaso.es/d/2021/10/22/4/6690.jpg","https://media.segundopaso.es/d/2021/10/22/3/6690.jpg","https://media.segundopaso.es/d/2021/10/22/2/6690.jpg"]}
    </script>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta http-equiv="Content-Language" content="es" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <link rel="shortcut icon" href="/resources/theme/segundopaso/img/favicon.ico" type="image/x-icon" />
    <link rel="search" type="application/opensearchdescription+xml" title="Segundo Paso" href="https://www.segundopaso.es//opensearch.xhtml" />
    <meta property="og:site_name" content="Segundo Paso" />
    <meta property="og:locale" content="es" />
    <meta name="generator" content="www.nastooh.ir" />
    <meta name="language" content="es" />
    <meta name="rating" content="General" />
    <meta name="copyright" content="CC 2019-2021" />
    <meta name="expires" content="never" />
    <meta name="publisher" content="Segundo Paso" />
    <meta name="dc.publisher" content="Segundo Paso" />
    <meta name="date" content="2021-10-22 T 21:59:09 +0330" />
        <link href="/resources/theme/segundopaso/css/style.css?_=20210926_10" type="text/css" rel="stylesheet" /></head>
    <body class="ltr pt-news nt-audio">
<header id="header">
    <div class="container">
        <div class="row" id="masthead">
            

            <div class="col-12 col-sm-4 col-lg-4">
                <div class="date">vie. 22 octubre 2021</div>
            </div>
            <div class="col-12 col-sm-3 col-lg-4">
                <div class="search" id="header-search">
                    <div class="close" data-toggle="toggle" data-target="#header-search">×</div>
                    <form method="get" action="/search" role="form">
                        <div class="input-group">
                            <input type="text" placeholder="buscar..." value="" name="q" />
                            <button class="unstyled" type="submit"><i class="icon-search"></i></button>
                        </div>
                    </form>
                </div>
            </div>
            <div class="col-12 col-sm-5 col-lg-4">
                <div class="header-tools">
                    <button class="btn-subscribe text-uppercase"><i class="icon-envelope"></i>  <a href="http://segundopaso.es/subscription">SUSCRÍBETE </a></button>
                    <div class="last-update">
                        <strong class="text-uppercase">Actualizado</strong> 18:35 CET
                    </div>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12 col-sm-3">
                <h1 class="page-header">
                    <a href="/" class="logo">Segundo Paso</a>
                </h1>
                <div id="responsive-tools">
                    <button type="button" data-toggle="come-in" data-target="#menu" class="d-sm-none btn">
                        <i class="icon-menu"></i>
                    </button>
                    <button type="button" data-toggle="toggle" data-target="#header-search" data-focus="#header-search input" class="d-sm-none btn">
                        <i class="icon-search"></i>
                    </button>
                </div>
            </div>
            <div class="col-12 col-sm-9">
                <div class="social-links">
                    <div class="text-right">Síguenos en las redes sociales</div>
                    <ul class="tools-menu">
                                <li><a href="https://t.me/segundopaso" target="_blank"><i class="icon-telegram"></i> Telegram</a></li>
                                <li><a href="https://segundopaso.es/" target="_self"><i class="icon-twitter "></i> Twitter</a></li>
                                <li><a href="https://www.facebook.com/02paso" target="_self"><i class="icon-facebook"></i> FaceBook</a></li>
                                <li><a href="https://segundopaso.es/" target="_self"><i class="icon-instagram"></i> Instagram</a></li>
                                <li><a href="https://www.ivoox.com/escuchar-programas-radio-02-paso_al_19177701_1.html?show=programs" target="_self"><i class="icon-ivoox "></i> iVoox</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <nav id="menu">
        <div class="container">
            <div class="row">
                <div class="col-12">
                    
                    <ul>
                                <li data-id="1" class=" ">
                                    <a href="/">Inicio</a>
                                </li>
                                <li data-id="143" class="  active has-child">
                                    <a href="/service/radio%20segundo%20paso">Radio</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/repasando%20la%20historia">Repasando la Historia</a>
                                                        </li>
                                                        <li class=" active" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/lo%20reciente">Lo Reciente</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundopaso%20advenimiento">El Advenimiento</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/detras%20de%20pantalla">Detrás de la Pantalla</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundopaso%20ausencia">En Su Ausencia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/02paso%20libertad%20de%20expresion">Libertad de Expresión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/radio%20segundopaso%20Merecemos%20Vivirla">Merecemos Vivirla</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundo-paso-infantil">Infantil</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/radio-segundopaso-audioteca">Audioteca</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="125" class="  has-child">
                                    <a href="/service/Política">Política</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/AmericaLatina">LATAM</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Internacional">Internacional</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Resistencia">Resistencia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Seguridad">Seguridad</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20Economía">Economía</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Norteamérica">Norteamérica</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20Europa">Europa</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20asia">Asia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaspo%20Africa">África</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="126" class="  has-child">
                                    <a href="/service/Sociedad">Sociedad</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Educación">Educación</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Ambiente">Medio Ambiente</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Identidad">Identidad</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Hablamos-de-sociologia">Hablemos de</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="144" class="Red ">
                                    <a href="/service/SP-NuestrAmerica">SP NuestrAmérica</a>
                                </li>
                                <li data-id="146" class="Red ">
                                    <a href="/service/segundopaso-conosur">SP Conosur</a>
                                </li>
                                <li data-id="127" class="  has-child">
                                    <a href="/service/Cultura">Cultura</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Literatura">Literatura</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Libro">Libro</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Arte">Arte</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Cien-02paso">Cine</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/arte-de-ustedes-02paso">Arte de Ustedes en 02Paso</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Mar-De-Los-Sargazos">El Mar De Los Sargazos</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="128" class="  has-child">
                                    <a href="/service/Estilo">La Vida</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/hijos">Niños y Adolescentes</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Familia">Familia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Salud">Salud</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Mujeres">Mujer</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/deporte-02Pas">Deporte</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/segundopaso-tecnologia">Tecnología</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="129" class="  has-child">
                                    <a href="/service/Pensamiento">Pensamiento</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Opinion">Opinión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Historia">Historia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Filosofia">Filosofía</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Derecho">Derecho</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Religion">Religión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/lecciones-filosoficas">Lecciones Filosóficas</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="130" class="orange  has-child">
                                    <a href="/service/Islamaldía">Islam al Día</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Salvador%20Prometido">Salvador Prometido</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Eventos%20Islámicos">Eventos Islámicos</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Ahlul%20Bait">Ahlul Bait</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/radio-islamaldia">Radio Islamaldia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/identidad-religiosa">Identidad Religiosa</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/islamaldia-apertura">La Apertura</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/muharram">Muharram 2021</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="131" class="  has-child">
                                    <a href="/service/Pasoplus">Paso Plus</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Pasoplus/Entradas">Entradas</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pasoplus/revista_segundopaso">Revistas</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="138" class="  has-child">
                                    <a href="/service/Programas">Programas</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/NoTeProcupes">No Te Procupes</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/gota-del-mar">Una Gota del Mar</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/Libertad-libertinaje-liberacion">Libertad, Libertinaje y Liberación</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/OpinionSinMordaza">Opinión Sin Mordaza</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/Temas-Culturales-De-Interés">Temas Culturales De Interés</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/dios-en-nuestra-Vida">Dios En Nuestra Vida</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/Cafe-de-fe">Un Café de Fe</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/interpretacion-sagrado-coran">Interpretación del Corán</a>
                                                        </li>
                                        </ul>
                                </li>
                    </ul>
                </div>
            </div>
        </div>

    </nav>
</header>
        <main>
        <div id="mainbody" class="wrapper white">
            <div class="container">
                <div id="mainbody">
                    <div class="row">
                        <div class="col-12 col-sm-8 col-lg-9 main-content">
        <section class="box page-header no-header">
        <nav>

        </nav>
    </section>
    <article id="item" class="box item">
        <div class="print-header" style="display: none;">
            <div class="logo">
                <img src="/resources/theme/segundopaso/img/logo_invert.png?_=20191119" alt="Segundo Paso" />
            </div>
            <div class="meta">
                <div class="barcode">
                    <img src="/barcode?text=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1982&amp;c=32f4bbd36d282aa8dfbd978e4a69322d87c42a19d73888fe6a817fcb542c8bc7a52d6910fad346bfa24c64a86617cd6163b24af83e729dd41aef45031a9d0dbd" alt="https://segundopaso.es/news/1982" />
        			<ul>
        				<li class="url">https://segundopaso.es/news/1982</li><li class="date">22 octubre 2021 - 18:50</li>
        				<li class="id">Código para noticias <span>1982</span></li>
        				<li>
        					 <ol class="breadcrumb">
        						<li><a target="_blank" rel="index" href="/service/radio%20segundo%20paso">Radio</a></li>
        						<li><a href="/service/radio%20segundo%20paso/lo%20reciente" rel="index" target="_blank">Lo Reciente</a>
        						</li>
        					</ol>
        				</li>
        			</ul>
                </div>
            </div>
        </div>
        <div class="item-header">
            <div class="item-nav">
                <ol class="breadcrumb">
                    
                    <li class="breadcrumb-item"><a target="_blank" rel="index" href="/service/radio%20segundo%20paso" itemprop="articleSection">Radio</a></li>
                        <li class="breadcrumb-item active"><a href="/service/radio%20segundo%20paso/lo%20reciente" rel="index" target="_blank">Lo Reciente</a>
                        </li>
                </ol>
                <div class="item-date">
                    publicado el: <span>22 octubre 2021 - 18:50</span>
                </div>
                <div class="">
                    <ul class="header-sharing">
                        <li class="fb"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1982"><i class="icon-facebook"></i></a></li>
                        <li class="tw"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1982"><i class="icon-twitter"></i></a></li>
                        <li class="tg"><a href="tg://msg_url?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1982"><i class="icon-telegram"></i></a></li>
                        <li class=""><a href="#" onclick="window.print(); return false;"><i class="icon-print"></i></a></li>
                    </ul>
                </div>
                
                    
            </div>
            <div class="item-title">
                <h4 class="subtitle"><a href="/news/1982/Elección-Iraquí-En-Circuito-De-Unidad-Para-Contraponerse-A-La">Análisis del Dia</a></h4>
                <h1 class="title"><a itemprop="headline" href="/news/1982/Elección-Iraquí-En-Circuito-De-Unidad-Para-Contraponerse-A-La">Elección Iraquí En Circuito De Unidad Para Contraponerse A La Ocupación Estadounidense</a></h1><h5>¿Cómo se Vivieron Las Quintas Elecciones Parlamentarias Iraquíes?</h5>
            </div>
        </div><div class="item-summary">
            <figure class="item-img">
                <img src="https://media.segundopaso.es/d/2021/10/22/3/6690.jpg" alt="Elección Iraquí En Circuito De Unidad Para Contraponerse A La Ocupación Estadounidense" itemprop="image" class="" title="Elección Iraquí En Circuito De Unidad Para Contraponerse A La Ocupación Estadounidense" />
            </figure>
            <div class="news-item-sharing">
                <ul class="news-sharing">
                    <li class="fb"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1982"><i class="icon-facebook"></i></a></li>
                    <li class="tw"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1982"><i class="icon-twitter"></i></a></li>
                    <li class="tg"><a href="tg://msg_url?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1982"><i class="icon-telegram"></i></a></li>
                    <li class="wa"><a href="whatsapp://send?text=https%3A%2F%2Fsegundopaso.es%2Fnews%2F1982" target="_blank"><i class="icon-whatsapp"></i></a></li>
                    <li class="cm"><a href="#comments"><i class="icon-comment"></i></a></li>
                    <li class=""><a href="#" onclick="window.print(); return false;"><i class="icon-print"></i></a></li>
                </ul>
            </div>
            <p class="summary introtext" itemprop="description">Segundopaso - Las quintas elecciones parlamentarias iraquíes se celebraron el domingo (10 de octubre) con la participación de más del 40 % del pueblo iraquí, y en las mismas triunfaron las corrientes prounidad nacional y antiocupación.</p></div>
        <div class="item-body">
            <div class="item-text" itemprop="articleBody"><div class="itemPlayer0">
                        <video id="vidPlayer0" width="100%" controls="controls" poster="https://media.segundopaso.es/d/2021/10/22/3/6690.jpg" data-source="[{&quot;file&quot;: &quot;https://media.segundopaso.es/d/2021/10/22/0/6691.mpeg&quot;, &quot;label&quot;: &quot;Defaultp&quot;, &quot;default&quot;: &quot;true&quot;}]" data-autoplay="false">
                            <source src="https://media.segundopaso.es/d/2021/10/22/0/6691.mpeg"></source>
                        </video>
                        <div class="video-download">
                            <a href="https://media.segundopaso.es/d/2021/10/22/0/6691.mpeg" target="_blank" class="btn">
                                <span class="icon-download text-success"></span>
                                Descargar
                                <span style="direction: ltr">12 MB</span>
                            </a>
                        </div></div><h2><span style="font-size:16px">Según el Servicio Internacional de la Agencia de Noticias de Radio, Mohammad Reza Taghizadeh, un experto en asuntos internacionales, discutió en una nota en referencia a la celebración de las quintas <a href="https://www.segundopaso.es/news/1894/Elecciones-Parlamentarias-Anticipadas-En-Irak-Parte-II" target="_top">elecciones parlamentarias</a> en Irak&nbsp; -10 de octubre de 2021- que fue un día muy importante para el pueblo iraquí. La gente, cansada de la mala situación económica y preocupada por el bienestar de su país, con su participación en la jornada electoral respondió al mandato de la máxima autoridad chií, diciendo ‘no’ a las corrientes relacionadas con los extranjeros y enfocándose en la unidad nacional.&nbsp;</span></h2>

<h2><span style="font-size:16px">El pueblo iraquí, en estos comicios, que han sido los quintos parlamentarios desde la caída de Sadam Husein y la segunda elección parlamentaria iraquí después de la victoria frente al grupo terrorista wahabí Daesh, una vez más, se alzó con el triunfo frente al proyecto estadounidense-británico-saudí-sionista al no votar por los movimientos islámicos y demostró con su voto que no permitirá que los foráneos interfieran en la configuración de su propio destino.</span></h2>

<h2><span style="font-size:16px">De acuerdo con las cifras oficiales publicadas por la Alta Comisión <a href="https://www.segundopaso.es/news/1894/Elecciones-Parlamentarias-Anticipadas-En-Irak-Parte-II" target="_blank">Electoral iraquí</a>, participaron en torno a 10 millones de los 22 millones de votantes elegibles, una cifra que representa el 41 % de participación. Por supuesto, dada la situación actual que atraviesa el pueblo iraquí, que se queja de las condiciones de vida y de los políticos actuales, este nivel de participación es aceptable.</span></h2>

<h2><strong><span style="font-size:16px">Primeros resultados</span></strong></h2>

<h2><span style="font-size:16px">La <a href="https://www.segundopaso.es/news/1894/Elecciones-Parlamentarias-Anticipadas-En-Irak-Parte-II" target="_blank">Alta Comisión Electoral</a> Independiente de Irak anunció los primeros&nbsp; resultados de la quinta elección parlamentaria del país, que respectivamente coloca a las coaliciones chiíes, Ahl al-Sunni (suníes) y kurda en primer, segundo y tercer lugares entre las coaliciones&nbsp; ganadoras.</span></h2>

<h2><span style="font-size:16px">Conforme a los resultados, el orden de coaliciones y partidos, de acuerdo con el número de escaños obtenidos en el Parlamento iraquí, es como sigue:</span></h2>

<h2><span style="font-size:16px">1. Movimiento de Sadr, 73 escaños</span></h2>

<h2><span style="font-size:16px">2. Coalición de Taqadom (Avance), 38 escaños</span></h2>

<h2><span style="font-size:16px">3. Coalición del Gobierno-Ley (Soberanía), 37 escaños</span></h2>

<h2><span style="font-size:16px">4. Partido Democrático del Kurdistán, 32 escaños</span></h2>

<h2><span style="font-size:16px">5. Coalición del Kurdistán, 17 escaños</span></h2>

<h2><span style="font-size:16px">6. Unión Patriótica del Kurdistán, 15 escaños</span></h2>

<h2><span style="font-size:16px">7. Coalición de Azm, 15 escaños</span></h2>

<h2><span style="font-size:16px">8. Coalición de Fath, 14 escaños</span></h2>

<h2><span style="font-size:16px">9. Movimiento de Emtedad, 9 escaños</span></h2>

<h2><span style="font-size:16px">10. Aljeil Aljadidi (Nueva Generación), 9 escaños</span></h2>

<h2><span style="font-size:16px">11. Unión Islámica, 4 escaños</span></h2>

<h2><span style="font-size:16px">12. Movimiento de Babilonia, 4 escaños</span></h2>

<h2><span style="font-size:16px">13. Tasmim, 3 escaños</span></h2>

<h2><span style="font-size:16px">14. Movimiento de Hekmat, 2 escaños</span></h2>

<h2><span style="font-size:16px">15. Coalición de Nasr, 2 escaños</span></h2>

<h2></h2>

<h2><strong><span style="font-size:16px">Tabla de los resultados preliminares de las elecciones iraquíes y comparativa con el período anterior</span>&nbsp;&nbsp;&nbsp;</strong>&nbsp;</h2>

<table align="left" border="1" cellspacing="0" dir="rtl" style="width:623px">
	<tbody>
		<tr>
			<td style="border-color:black; vertical-align:top; width:75.05pt">
			<p dir="RTL" style="text-align:center"></p>

			<p dir="RTL" style="text-align:center">Cambios</p>
			</td>
			<td style="border-color:black; vertical-align:top; width:76.3pt">
			<p dir="RTL" style="text-align:center"></p>

			<p dir="RTL" style="text-align:center">Número de escaños 2018</p>
			</td>
			<td style="border-color:black; vertical-align:top; width:77.6pt">
			<p dir="RTL" style="text-align:center"></p>

			<p dir="RTL" style="text-align:center">Número de escaños 2021</p>
			</td>
			<td style="border-color:black; vertical-align:top; width:77.6pt">
			<p dir="RTL" style="text-align:center"></p>
			</td>
			<td style="border-color:black; vertical-align:top; width:78.95pt">
			<p dir="RTL" style="text-align:center"></p>

			<p dir="RTL" style="text-align:center">Líder&nbsp;</p>
			</td>
			<td style="border-color:black; vertical-align:top; width:81.95pt">
			<p dir="RTL" style="text-align:center">&nbsp;&nbsp;</p>

			<p dir="RTL" style="text-align:center">Coalición</p>

			<p dir="RTL" style="text-align:center"></p>
			</td>
		</tr>
		<tr>
			<td style="border-color:black; vertical-align:top; width:75.05pt">
			<p dir="RTL" style="text-align:center">19</p>
			</td>
			<td style="vertical-align:top; width:76.3pt">
			<p dir="RTL" style="text-align:center">54</p>
			</td>
			<td style="vertical-align:top; width:77.6pt">
			<p dir="RTL" style="text-align:center">73</p>
			</td>
			<td style="vertical-align:top; width:77.6pt">
			<p dir="RTL" style="text-align:center">Chií</p>
			</td>
			<td style="vertical-align:top; width:78.95pt">
			<p dir="RTL" style="text-align:center">Moqtadi Sadr</p>
			</td>
			<td style="vertical-align:top; width:81.95pt">
			<p dir="RTL" style="text-align:center">Fahrast de Saerun</p>
			</td>
		</tr>
		<tr>
			<td style="border-color:black; vertical-align:top; width:75.05pt">
			<p dir="RTL" style="text-align:center">38&nbsp; <img alt="" height="18" src="https://media.segundopaso.es/d/2021/10/22/0/6736.png" width="21" /></p>
			</td>
			<td style="vertical-align:top; width:76.3pt">
			<p dir="RTL" style="text-align:center">Nuevo</p>
			</td>
			<td style="vertical-align:top; width:77.6pt">
			<p dir="RTL" style="text-align:center">38</p>
			</td>
			<td style="vertical-align:top; width:77.6pt">
			<p dir="RTL" style="text-align:center">Suní</p>
			</td>
			<td style="vertical-align:top; width:78.95pt">
			<p dir="RTL" style="text-align:center">Mohammad Alhabusi</p>
			</td>
			<td style="vertical-align:top; width:81.95pt">
			<p dir="RTL" style="text-align:center">Coalición de Taqadom</p>
			</td>
		</tr>
		<tr>
			<td style="border-color:black; vertical-align:top; width:75.05pt">
			<p dir="RTL" style="text-align:center">12&nbsp; <img alt="" height="18" src="https://media.segundopaso.es/d/2021/10/22/0/6734.png" width="21" /></p>
			</td>
			<td style="vertical-align:top; width:76.3pt">
			<p dir="RTL" style="text-align:center">25</p>
			</td>
			<td style="vertical-align:top; width:77.6pt">
			<p dir="RTL" style="text-align:center">37</p>
			</td>
			<td style="vertical-align:top; width:77.6pt">
			<p dir="RTL" style="text-align:center">Chií</p>
			</td>
			<td style="vertical-align:top; width:78.95pt">
			<p dir="RTL" style="text-align:center">Nuri Almaaleki</p>
			</td>
			<td style="vertical-align:top; width:81.95pt">
			<p dir="RTL" style="text-align:center">Gobierno-Ley</p>

			<p dir="RTL" style="text-align:center"></p>
			</td>
		</tr>
		<tr>
			<td style="border-color:black; vertical-align:top; width:75.05pt">
			<p dir="RTL" style="text-align:center">7&nbsp;&nbsp;&nbsp; <img alt="" height="18" src="https://media.segundopaso.es/d/2021/10/22/0/6733.png" width="21" /></p>
			</td>
			<td style="vertical-align:top; width:76.3pt">
			<p dir="RTL" style="text-align:center">25</p>
			</td>
			<td style="vertical-align:top; width:77.6pt">
			<p dir="RTL" style="text-align:center">32</p>
			</td>
			<td style="vertical-align:top; width:77.6pt">
			<p dir="RTL" style="text-align:center">Kurdo</p>
			</td>
			<td style="vertical-align:top; width:78.95pt">
			<p dir="RTL" style="text-align:center">Masud Barezani</p>
			</td>
			<td style="vertical-align:top; width:81.95pt">
			<p dir="RTL" style="text-align:center">Partido Democrático del Kurdistán</p>
			</td>
		</tr>
		<tr>
			<td style="border-color:black; vertical-align:top; width:75.05pt">
			<p dir="RTL" style="text-align:center">3</p>
			</td>
			<td style="vertical-align:top; width:76.3pt">
			<p dir="RTL" style="text-align:center">18</p>
			</td>
			<td style="vertical-align:top; width:77.6pt">
			<p dir="RTL" style="text-align:center">15</p>
			</td>
			<td style="vertical-align:top; width:77.6pt">
			<p dir="RTL" style="text-align:center">Kurdo</p>
			</td>
			<td style="vertical-align:top; width:78.95pt">
			<p dir="RTL" style="text-align:center">Bafel Talebani</p>
			</td>
			<td style="vertical-align:top; width:81.95pt">
			<p dir="RTL" style="text-align:center">Unión Patriótica del Kurdistán</p>
			</td>
		</tr>
		<tr>
			<td style="border-color:black; vertical-align:top; width:75.05pt">
			<p dir="RTL" style="text-align:center">15&nbsp;&nbsp; <img alt="" height="18" src="https://media.segundopaso.es/d/2021/10/22/0/6740.png" width="21" /></p>
			</td>
			<td style="vertical-align:top; width:76.3pt">
			<p dir="RTL" style="text-align:center">Nuevo</p>
			</td>
			<td style="vertical-align:top; width:77.6pt">
			<p dir="RTL" style="text-align:center">15</p>
			</td>
			<td style="vertical-align:top; width:77.6pt">
			<p dir="RTL" style="text-align:center">Suní</p>
			</td>
			<td style="vertical-align:top; width:78.95pt">
			<p dir="RTL" style="text-align:center">Khamis Khanjar</p>
			</td>
			<td style="vertical-align:top; width:81.95pt">
			<p dir="RTL" style="text-align:center">Coalición de Azm</p>
			</td>
		</tr>
		<tr>
			<td style="border-color:black; vertical-align:top; width:75.05pt">
			<p dir="RTL" style="text-align:center">34&nbsp; <img alt="" height="36" src="https://media.segundopaso.es/d/2021/10/22/0/6732.png" width="40" /></p>
			</td>
			<td style="vertical-align:top; width:76.3pt">
			<p dir="RTL" style="text-align:center">48</p>
			</td>
			<td style="vertical-align:top; width:77.6pt">
			<p dir="RTL" style="text-align:center">14</p>
			</td>
			<td style="vertical-align:top; width:77.6pt">
			<p dir="RTL" style="text-align:center">Chií</p>
			</td>
			<td style="vertical-align:top; width:78.95pt">
			<p dir="RTL" style="text-align:center">Hadi Ameri</p>
			</td>
			<td style="vertical-align:top; width:81.95pt">
			<p dir="RTL" style="text-align:center">Fahrast de Fath</p>
			</td>
		</tr>
		<tr>
			<td style="border-color:black; vertical-align:top; width:75.05pt">
			<p dir="RTL" style="text-align:center">9&nbsp;&nbsp;&nbsp;&nbsp; <img alt="" height="18" src="https://media.segundopaso.es/d/2021/10/22/0/6737.png" width="21" /></p>
			</td>
			<td style="vertical-align:top; width:76.3pt">
			<p dir="RTL" style="text-align:center">Nuevo</p>
			</td>
			<td style="vertical-align:top; width:77.6pt">
			<p dir="RTL" style="text-align:center">9</p>
			</td>
			<td style="vertical-align:top; width:77.6pt">
			<p dir="RTL" style="text-align:center">Kurdo</p>
			</td>
			<td style="vertical-align:top; width:78.95pt">
			<p dir="RTL" style="text-align:center">Shasvar Abdolvahed</p>
			</td>
			<td style="vertical-align:top; width:81.95pt">
			<p dir="RTL" style="text-align:center">Movimiento de Nueva Generación</p>
			</td>
		</tr>
		<tr>
			<td style="border-color:black; vertical-align:top; width:75.05pt">
			<p dir="RTL" style="text-align:center">9&nbsp;&nbsp;&nbsp;&nbsp; <img alt="" height="18" src="https://media.segundopaso.es/d/2021/10/22/0/6739.png" width="21" /></p>
			</td>
			<td style="vertical-align:top; width:76.3pt">
			<p dir="RTL" style="text-align:center">Nuevo</p>
			</td>
			<td style="vertical-align:top; width:77.6pt">
			<p dir="RTL" style="text-align:center">9</p>
			</td>
			<td style="vertical-align:top; width:77.6pt">
			<p dir="RTL" style="text-align:center">Manifestantes del año 1398</p>
			</td>
			<td style="vertical-align:top; width:78.95pt">
			<p dir="RTL" style="text-align:center">Ala Alrekabi</p>
			</td>
			<td style="vertical-align:top; width:81.95pt">
			<p dir="RTL" style="text-align:center">Movimiento de Emtedad</p>
			</td>
		</tr>
		<tr>
			<td style="border-color:black; vertical-align:top; width:75.05pt">
			<p dir="RTL" style="text-align:center">17&nbsp;&nbsp;&nbsp;&nbsp; <img alt="" height="36" src="https://media.segundopaso.es/d/2021/10/22/0/6738.png" width="40" /></p>
			</td>
			<td style="vertical-align:top; width:76.3pt">
			<p dir="RTL" style="text-align:center">19</p>
			</td>
			<td style="vertical-align:top; width:77.6pt">
			<p dir="RTL" style="text-align:center">2</p>
			</td>
			<td style="vertical-align:top; width:77.6pt">
			<p dir="RTL" style="text-align:center">Chií</p>
			</td>
			<td style="vertical-align:top; width:78.95pt">
			<p dir="RTL" style="text-align:center">Amar Hakim</p>
			</td>
			<td style="vertical-align:top; width:81.95pt">
			<p dir="RTL" style="text-align:center">Movimiento de Hekmat</p>
			</td>
		</tr>
		<tr>
			<td style="border-color:black; vertical-align:top; width:75.05pt">
			<p dir="RTL" style="text-align:center">40&nbsp; <img alt="" height="36" src="https://media.segundopaso.es/d/2021/10/22/0/6735.png" width="40" /></p>
			</td>
			<td style="vertical-align:top; width:76.3pt">
			<p dir="RTL" style="text-align:center">42</p>
			</td>
			<td style="vertical-align:top; width:77.6pt">
			<p dir="RTL" style="text-align:center">2</p>
			</td>
			<td style="vertical-align:top; width:77.6pt">
			<p dir="RTL" style="text-align:center">Chií</p>
			</td>
			<td style="vertical-align:top; width:78.95pt">
			<p dir="RTL" style="text-align:center">Heydar Ebadi</p>
			</td>
			<td style="vertical-align:top; width:81.95pt">
			<p dir="RTL" style="text-align:center">Movimiento de Nasr</p>
			</td>
		</tr>
		<tr>
			<td colspan="6" style="border-color:black; vertical-align:top; width:467.45pt">
			<p dir="RTL" style="text-align:left">Cifras de los escaños de las coaliciones conocidas de las elecciones iraquíes de 2021, según los datos de la red de noticias Alsumeriya</p>
			</td>
		</tr>
	</tbody>
</table>

<p></p>

<p></p>

<p></p>

<p></p>

<p></p>

<p></p>

<p></p>

<p></p>

<p></p>

<p></p>

<p></p>

<p></p>

<p></p>

<p></p>

<p></p>

<p></p>

<p></p>

<p></p>

<p></p>

<p></p>

<p></p>

<p></p>

<p></p>

<p></p>

<p></p>

<p></p>

<p></p>

<p></p>

<p></p>

<p></p>

<p></p>

<p></p>

<h2><span style="font-size:16px">Según estos datos, ninguno de los movimientos ha obtenido el número de votos necesarios para formar una facción mayor en el Parlamento iraquí, por lo que es necesaria la configuración de una coalición entre los movimientos y los grupos iraquíes para formar el próximo gobierno.</span></h2>

<p></p>

<p></p>

<p></p>

<p style="text-align:center"><a href="https://www.segundopaso.es/news/1877/Apocalipsis-Estadounidense-El-Fin-de-Una-Hegemon%C3%ADa-Sin-Sentido" target="_blank"><img alt="" height="417" src="https://media.segundopaso.es/d/2021/10/22/0/6741.jpg" width="625" /></a></p>

<p style="text-align:center"><span style="font-size:16px">También puede leer:&nbsp;</span><a href="https://www.segundopaso.es/news/1877/Apocalipsis-Estadounidense-El-Fin-de-Una-Hegemon%C3%ADa-Sin-Sentido">Apocalipsis Estadounidense "El Fin de Una Hegemonía Sin Sentido"</a></p>

<h2></h2>

<h2><span style="font-size:16px"><strong><a href="https://www.segundopaso.es/news/1967/Conflicto-Entre-Dos-Aliados-Tradicionales" target="_blank">Estados Unidos</a>&nbsp;y sus aliados, en busca de desatar tensiones en Irak </strong></span></h2>

<h2><span style="font-size:16px">En la quinta elección parlamentaria iraquí, el proyecto <a href="https://www.segundopaso.es/news/1967/Conflicto-Entre-Dos-Aliados-Tradicionales" target="_blank">estadounidense-británico-saudí-sionista</a> para polarizar a los chiíes y no chiíes, así como las corrientes islámicas y no islámicas, fracasó. En estos comicios, los enemigos de Irak intentaron que las corrientes islámicas y de resistencia no obtuvieran los votos necesarios, pero los resultados preliminares y la victoria de las corrientes islámicas y de resistencia pusieron de relieve que esta conspiración enemiga ha sido frustrada.</span></h2>

<h2><span style="font-size:16px">En esta elección, algunos candidatos y corrientes cercanas a los Estados Unidos no pudieron acceder al Parlamento. En este sentido, una de las figuras más importantes es Adnan al-Zarafi, de la provincia de Nayaf.</span></h2>

<h2><span style="font-size:16px">En contraposición, varias corrientes y grupos, cuyo lema era la unidad nacional y hacer frente a los ocupantes, se alzaron con la victoria en los comicios iraquíes. Los grupos islámicos chiíes, como el Movimiento de Sadr, Gobierno-Ley, Alfath, Coalición de Grupos Nacionales (Sayyed Amar Hakim), el Movimiento de Derecho (Husein Munes) y Al Aqd Al Watani (Faleh Alfayaz) continúan registrando el mayor número de sufragios y pueden formar el nuevo gobierno iraquí bajo el título de constituir la mayor facción parlamentaria o en el contexto de una coalición con otras corrientes.</span></h2>

<h2><span style="font-size:16px">Tras el anuncio de los resultados preliminares, Muqtada al-Sadr, líder del Movimiento de Sadr, que encabeza las <a href="https://www.segundopaso.es/news/1894/Elecciones-Parlamentarias-Anticipadas-En-Irak-Parte-II" target="_blank">elecciones parlamentarias</a> iraquíes, tuiteó: “Irak pertenece solo a los iraquíes y todos deben saber que supervisamos con mucha atención las interferencias ilegales internas y las interferencias externas que amenazan la soberanía e independencia de Irak”.</span></h2>

<h2><span style="font-size:16px">Nuri al-Maleki, jefe de la coalición iraquí Gobierno-Ley, que se sitúa en tercer lugar por el número de escaños obtenidos en el Parlamento, en conformidad con los resultados preliminares, afirmó que se habían alcanzado acuerdos con los partidos chiíes, suníes y kurdos para formar una facción mayoritaria.</span></h2>

<h2><span style="font-size:16px">El Partido Democrático del Kurdistán Iraquí, nada más conocer su liderazgo electoral respecto a sus rivales kurdos, anunció su disposición a trabajar con las corrientes victoriosas e islámicas chiíes para formar el próximo gobierno de Irak.</span></h2>

<h2></h2>

<h2><span style="font-size:16px"><strong>La gran victoria de los iraquíes en la celebración de las elecciones</strong></span></h2>

<h2><span style="font-size:16px">Los <a href="https://www.segundopaso.es/news/1967/Conflicto-Entre-Dos-Aliados-Tradicionales" target="_blank">Estados Unidos</a>, el Reino Unido y el régimen sionista, junto a los regímenes reaccionarios de la región, incluidos <a href="https://www.segundopaso.es/news/1967/Conflicto-Entre-Dos-Aliados-Tradicionales" target="_blank">Arabia Saudí</a> y los Emiratos Árabes Unidos, cuya gente no ha visto el color de las urnas, intentaron por todos los medios posibles posponer nuevamente las elecciones iraquíes. Cabe mencionar que las quintas elecciones parlamentarias en Irak estaban programadas para el 6 de junio de 2021, pero la Alta Comisión Electoral de Irak las propuso y dictó que se llevaran a cabo el 10 de octubre de 2021.</span></h2>

<h2><span style="font-size:16px">En primer término, los Estados Unidos, el Reino Unido, el régimen sionista, Arabia Saudí y los Emiratos Árabes Unidos hicieron todo lo que estuvo a su alcance para que no se celebrasen los comicios; en segundo lugar, si las elecciones se iban a celebrar, que la gente de Irak no participase; y en tercer lugar, si la gente participaba, influir en el proceso comicial y los resultados. No obstante, la celebración de las elecciones a tiempo, la participación del 41 % del electorado iraquí y, finalmente, su voto a favor de las corrientes que apoyan la resistencia, la unidad nacional y la oposición a la continuación de la ocupación, echaron por tierra sus conspiraciones.&nbsp;</span></h2>

<h2><span style="font-size:16px">Desde que se anunciara la participación del pueblo iraquí en las elecciones, algunos medios de comunicación relacionados con los Estados Unidos y Arabia Saudí también han intentado utilizar la concurrencia a los comicios iraquíes como una herramienta para socavarlos y hacerlos parecer insignificantes; sin embargo, la participación del 41 % del pueblo iraquí en las elecciones constituye un dato bueno y aceptable debido a varios factores, como la ineficacia del actual Gobierno iraquí, las malas condiciones económicas y vitales, la pobreza, la inflación y los cortes de luz.</span></h2>

<h2></h2>

<h2><span style="font-size:16px"><strong>Celebrar elecciones iraquíes bajo condiciones seguras</strong></span></h2>

<h2><span style="font-size:16px">Antes de las elecciones parlamentarias iraquíes, existían muchas preocupaciones en torno a las violaciones de seguridad en este país, pero las Fuerzas Armadas iraquíes velaron con eficacia por su celebración.</span></h2>

<h2><span style="font-size:16px">Abdul Amir al-Shamri, subcomandante del Ministerio de Operaciones Conjuntas y presidente del Comité de Alta Seguridad Electoral iraquí, después de los comicios, señaló: “El Comité de Alta Seguridad Electoral iraquí anuncia con orgullo el éxito del plan especial de seguridad electoral para que nuestras Fuerzas Armadas puedan demostrar, una vez más, que son responsables”.</span></h2>

<h2><span style="font-size:16px">Al-Shamri también apreció el papel de la autoridad religiosa iraquí y agregó: “La autoridad religiosa suprema en Nayaf Ashraf siempre ha sido la válvula de seguridad iraquí”.</span></h2>

<h2><span style="font-size:16px">De igual modo, elogió el papel de las fuerzas de seguridad, incluidas las Al-Hashd Al-Shabi, para asegurar las elecciones iraquíes.</span></h2>

<h2><span style="font-size:16px">Unos días antes de los comicios parlamentarios, las fuerzas de las Al-Hashd Al-Shabi, en varias operaciones en diversas provincias iraquíes, pudieron echar por tierra los intentos de los remanentes de los terroristas wahabíes de Daesh para sabotear las elecciones.</span></h2>

<h2><span style="font-size:16px">Cabe indicar que, en las quintas elecciones parlamentarias de Irak, más de 250 000 fuerzas militares y de seguridad tenían por responsabilidad velar por la seguridad de estos comicios y, para tal fin, se desplegaron en todos los centros electorales.</span></h2>

<h2></h2>

<h2><span style="font-size:16px"><strong>Los desafíos del próximo gobierno y las expectativas del pueblo iraquí</strong></span></h2>

<h2><span style="font-size:16px">Acelerar la retirada de las fuerzas de ocupación estadounidenses es uno de los desafíos que enfrenta el próximo gobierno iraquí. Durante la presidencia de Mustafa al-Kazemi en Irak, la implementación del plan parlamentario para expulsar a los estadounidenses del país avanzó lentamente e, incluso, se puede decir que se vio frenado. Por lo tanto, el pueblo iraquí espera que el próximo Parlamento y el futuro primer ministro elaboren un marco operativo para la rápida expulsión de los estadounidenses de Irak.</span></h2>

<h2><span style="font-size:16px">El pueblo iraquí también espera que el próximo gobierno secunde a las fuerzas de las Al-Hashd Al-Shabi, que actualmente cuentan con el apoyo popular, legal y de la autoridad. El pueblo iraquí sabe que algunas corrientes relacionadas a los Estados Unidos buscan la disolución o fusión de las Unidades de Movilización Popular o Al-Hashd Al-Shabi, por lo que esperan que el futuro Gobierno iraquí haga todo lo posible para apoyarlas.</span></h2>

<h2><span style="font-size:16px">Las actuales condiciones de vida, el bienestar del pueblo iraquí y su avance constituyen otros de los desafíos a los que tendrá que hacer frente el futuro ejecutivo iraquí. El pueblo iraquí espera que el próximo gobierno, que surgirá del nuevo Parlamento, mejore los servicios públicos, como todas aquellas cuestiones relacionadas con el agua y la electricidad, así como los temas vinculados con el empleo y el bienestar social; el pueblo iraquí espera que el futuro gobierno haga todo lo posible para mejorar sus condiciones económicas y de vida.</span></h2>

<h2></h2>

<h2><span style="font-size:16px"><strong>Conclusión </strong></span></h2>

<h2><span style="font-size:16px">La conducción exitosa de las elecciones parlamentarias en Irak y la victoria de las corrientes islámicas constituyen en sí una gran victoria para el pueblo, la autoridad, las corrientes islámicas y la resistencia, puesto que la celebración de estos comicios, respecto a la actual situación de Irak, frustró las conspiraciones de los enemigos para echar por tierra y boicotear las elecciones.</span></h2>

<h2><span style="font-size:16px">El llamado del ayatolá Seyed Ali Sistani, la autoridad suprema de los chiíes iraquíes, a la participación del pueblo de manera consciente y responsable en las elecciones, demostró, una vez más, que esta autoridad desempeña un papel importante y destacado en Irak.</span></h2>

<h2><span style="font-size:16px">La celebración de las elecciones parlamentarias en Irak a tiempo y la participación del 41 % de los votantes pusieron de relieve, asimismo, que el pueblo iraquí no está influenciado por los extranjeros a la hora de determinar su destino. El sufragio del pueblo iraquí en las elecciones parlamentarias dio voz a las corrientes islámicas que quieren la unidad nacional y el movimiento de resistencia, y odian a los extranjeros, especialmente a los Estados Unidos, que buscan perturbar la seguridad, la paz y la unidad nacional de Irak.</span></h2>

<h2><span style="font-size:16px">Los resultados de las elecciones iraquíes también expusieron que el pueblo iraquí quiere hacer frente a los invasores y ansía la retirada de las tropas estadounidenses de su país.</span></h2>
<div class="gallery hidden"></div>
            </div><div class="item-code">
                Código para noticias <span>1982</span></div>
            <div class="short-link-container">
                <div class="form-group">
                    <i class="icon-link"></i>
                    <input type="text" class="clean" value="segundopaso.es/news/1982" readonly="readonly" />
                </div>
            </div>
        </div>
        <section class="box tags">
            <header>
                <h2>etiquetas</h2>
            </header>
            <div>
                <ul>
                        <li><a href="/tag/Elecciones+Parlamentarias" rel="Index, Tag">Elecciones Parlamentarias</a></li>
                        <li><a href="/tag/Irak" rel="Index, Tag">Irak</a></li>
                        <li><a href="/tag/soberania" rel="Index, Tag">soberania</a></li>
                        <li><a href="/tag/Asia+Occidental" rel="Index, Tag">Asia Occidental</a></li>
                        <li><a href="/tag/EEUU+un+pais+decadente" rel="Index, Tag">EEUU un pais decadente</a></li>
                        <li><a href="/tag/Segundo+Paso" rel="Index, Tag">Segundo Paso</a></li>
                </ul>
            </div>
        </section>

        <div class="item-boxes">
            <section id="box214" class="box cols cols-2 list list-thumbs thumbs-sm hidden-time hidden-summary _play hidden-category header-label" style="" data-conf="{}">
                <header>
                    <h2 style=""><span>RELACIONADAS</span>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/1986/Pandora-Papers-Piñera-y-Una-Decisión-Necesaria-Renunciar" title="horas antes">
                                            <img src="https://media.segundopaso.es/d/2021/10/22/3/6746.jpg" alt="&quot;Pandora Papers, Piñera y Una Decisión Necesaria: Renunciar&quot;" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1986/Pandora-Papers-Pi%C3%B1era-y-Una-Decisi%C3%B3n-Necesaria-Renunciar" target="_blank" title="horas antes">&quot;Pandora Papers, Piñera y Una Decisión Necesaria: Renunciar&quot;</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/1985/Sobre-pensiones-y-presiones" title="horas antes">
                                            <img src="https://media.segundopaso.es/d/2021/10/22/3/6745.jpg" alt="&quot;Sobre pensiones y presiones&quot;" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1985/Sobre-pensiones-y-presiones" target="_blank" title="horas antes">&quot;Sobre pensiones y presiones&quot;</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/1984/La-Relación-Entre-La-Marcha-Lenta-y-El-Envejecimiento-Cerebral" title="horas antes">
                                            <img src="https://media.segundopaso.es/d/2021/10/22/3/6693.jpg" alt="La Relación Entre La Marcha Lenta y El Envejecimiento Cerebral" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1984/La-Relaci%C3%B3n-Entre-La-Marcha-Lenta-y-El-Envejecimiento-Cerebral" target="_blank" title="horas antes">La Relación Entre La Marcha Lenta y El Envejecimiento Cerebral</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/1983/Síndrome-del-Maullido-De-Gato" title="horas antes">
                                            <img src="https://media.segundopaso.es/d/2021/10/22/3/6694.jpg" alt="Síndrome del Maullido De Gato" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1983/S%C3%ADndrome-del-Maullido-De-Gato" target="_blank" title="horas antes">Síndrome del Maullido De Gato</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/1975/Comentario-La-Ultra-Derecha-Amenaza-La-Paz-En-La-República-del" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/10/20/3/6683.jpg" alt="Comentario &quot;La Ultra Derecha Amenaza La Paz En La República del Líbano&quot;" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1975/Comentario-La-Ultra-Derecha-Amenaza-La-Paz-En-La-Rep%C3%BAblica-del" target="_blank" title="días antes">Comentario &quot;La Ultra Derecha Amenaza La Paz En La República del Líbano&quot;</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/1974/Esclavitud-Legal-La-Herencia-del-Racismo-Norteamericano" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/10/20/3/6681.jpg" alt="Esclavitud Legal &quot;La Herencia del Racismo Norteamericano&quot;" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1974/Esclavitud-Legal-La-Herencia-del-Racismo-Norteamericano" target="_blank" title="días antes">Esclavitud Legal &quot;La Herencia del Racismo Norteamericano&quot;</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
        </div>
    </article>
        <a name="comments"></a>
        <section id="news-comment"></section>
        <section class="box header-outside comment-form">
            <header><h2>Su comentario</h2></header>
            <div>
                <form enctype="application/x-www-form-urlencoded" data-url="/rest/postcomment" role="form" data-toggle="validator" method="post" name="frmNewsComment" id="frmNewsComment" data-success="Comentario enviado exitosamente" class="form-comment" data-error="Envío de comentario fallido" data-captcha-error="Captcha no corresponde">
                     <div class="comment-info">
                        <div class="alert alert-info">Usted está respondiendo
                            <button type="button" class="close">× <span>Cancele su respuesta</span></button>
                            <blockquote></blockquote>
                        </div>
                        <div class="comment-policies">Indicio de comentario
                        </div>
                    </div> 
                    <input type="hidden" value="frmNewsComment" name="frmNewsComment" />
                    <input type="hidden" value="1982" name="newsId" id="newsId" />
                    <input type="hidden" value="0" name="reply" />
                    <input type="hidden" value="" name="parentId" />
                    <fieldset>
                        <div class="form-group name-group">
                            <label for="userName">nombre</label>
                            <input type="text" id="userName" name="userName" placeholder="nombre" maxlength="50" class="form-control" data-minlength="3" data-required-msg="Rellene el espacio para nombre de usuario" />
                        </div>
                        <div class="form-group email-group">
                            <label for="userEmail">correo electrónico</label>
                            <input type="email" placeholder="correo electrónico" class="form-control ltr" id="userEmail" name="userEmail" maxlength="80" />
                        </div>
                        <div class="form-group text-group">
                            <label for="body">Su comentario *</label>
                            <textarea maxlength="20000" placeholder="Su comentario" data-required-msg="Rellene el espacio para comentario" class="form-control" required="true" id="body" name="body" rows="5"></textarea>
                        </div><div class="form-group captcha-group">
                            <div class="captcha">
                                <input id="captchaKey" name="captchaKey" value="5259825550654016356" type="hidden" />
                                <label for="number"><i class="req">*</i> Captcha para comentario de noticias</label>
                                <div class="ltr">
                                    <div class="captcha-image d-inline-block">5 + 5 =
                                    </div>
                                    <div class="captcha-input d-inline-block">
                                        <input type="number" name="captchaText" id="captchaText" required="required" data-required-msg="Rellene Captcha" />
                                    </div>
                                </div>
                            </div></div>
                        <div class="form-group submit-group">
                            <button class="btn btn-default" id="btnSave">Enviar</button>
                            <div class="msg"></div>
                        </div>
                    </fieldset>
                </form>
            </div>
        </section>
                        </div>
                        <aside class="col-12 col-sm-4 col-lg-3 sidebar">
            <section id="carousel260" class="box  has-carousel" style="" data-conf="{&quot;items&quot;:1,&quot;auto&quot;:false,&quot;fx&quot;:false,&quot;autoHeight&quot;:false,&quot;controls&quot;:false,&quot;paging&quot;:true,&quot;pagingHeader&quot;:false}">
                <header>
                    <h2 style=""><a href="/archive" target="_blank" title="archivo de">TITULARES</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/1986/Pandora-Papers-Piñera-y-Una-Decisión-Necesaria-Renunciar" title="horas antes">
                                            <img src="https://media.segundopaso.es/d/2021/10/22/3/6746.jpg" alt="&quot;Pandora Papers, Piñera y Una Decisión Necesaria: Renunciar&quot;" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/1986/Pandora-Papers-Piñera-y-Una-Decisión-Necesaria-Renunciar">
        ConoSur - Latinoamerica
        
    </a></h4>
    <h3><a href="/news/1986/Pandora-Papers-Pi%C3%B1era-y-Una-Decisi%C3%B3n-Necesaria-Renunciar" target="_blank" title="horas antes"><span class="category descat"> LATAM </span>&quot;Pandora Papers, Piñera y Una Decisión Necesaria: Renunciar&quot;</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso - Los Papeles  de Pandora, una investigación periodística que revela  la acción de mandatarios, ex presidentes, empresarios, artistas, monarcas entre otros, en el uso de paraísos fiscales, para evadir el pago de impuestos en sus países de origen al hacer transacciones financieras, que esconden negocios turbios como el caí del proyecto minero-portuario Dominga que involucra en Chile al presidente Sebastián Piñera .
        </p>
        <time title="vie. 22 octubre 2021 - 19:53"><a href="/news/1986/Pandora-Papers-Pi%C3%B1era-y-Una-Decisi%C3%B3n-Necesaria-Renunciar">horas antes</a>
        </time>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/1985/Sobre-pensiones-y-presiones" title="horas antes">
                                            <img src="https://media.segundopaso.es/d/2021/10/22/3/6745.jpg" alt="&quot;Sobre pensiones y presiones&quot;" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/1985/Sobre-pensiones-y-presiones">
        Comentario ConoSur
        
    </a></h4>
    <h3><a href="/news/1985/Sobre-pensiones-y-presiones" target="_blank" title="horas antes"><span class="category descat"> LATAM </span>&quot;Sobre pensiones y presiones&quot;</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso ConoSur - Vamos haciendo un analisis del acontecer internacional, hoy viajamos hasta Chile, por las presiones que se van desarrollando sobre un tema en particular, el cual es el Fondo de Pensiones.
        </p>
        <time title="vie. 22 octubre 2021 - 19:45"><a href="/news/1985/Sobre-pensiones-y-presiones">horas antes</a>
        </time>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/1984/La-Relación-Entre-La-Marcha-Lenta-y-El-Envejecimiento-Cerebral" title="horas antes">
                                            <img src="https://media.segundopaso.es/d/2021/10/22/3/6693.jpg" alt="La Relación Entre La Marcha Lenta y El Envejecimiento Cerebral" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/1984/La-Relación-Entre-La-Marcha-Lenta-y-El-Envejecimiento-Cerebral">
        Salud
        
    </a></h4>
    <h3><a href="/news/1984/La-Relaci%C3%B3n-Entre-La-Marcha-Lenta-y-El-Envejecimiento-Cerebral" target="_blank" title="horas antes"><span class="category descat"> Salud </span>La Relación Entre La Marcha Lenta y El Envejecimiento Cerebral</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso - Investigadores de la Universidad de Duke en Estados Unidos han descubierto que la velocidad al caminar es un buen indicador del envejecimiento del cerebro y el cuerpo.
        </p>
        <time title="vie. 22 octubre 2021 - 19:27"><a href="/news/1984/La-Relaci%C3%B3n-Entre-La-Marcha-Lenta-y-El-Envejecimiento-Cerebral">horas antes</a>
        </time>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/1983/Síndrome-del-Maullido-De-Gato" title="horas antes">
                                            <img src="https://media.segundopaso.es/d/2021/10/22/3/6694.jpg" alt="Síndrome del Maullido De Gato" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/1983/Síndrome-del-Maullido-De-Gato">
        Salud
        
    </a></h4>
    <h3><a href="/news/1983/S%C3%ADndrome-del-Maullido-De-Gato" target="_blank" title="horas antes"><span class="category descat"> Salud </span>Síndrome del Maullido De Gato</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso - Descrito por primera vez por Jérôme Lejeune en 1963, el síndrome de Cri-du-chat, también conocido como síndrome 5p- (5p menos), es un grupo de síntomas que resultan de la falta de una parte del cromosoma número 5. Los bebés con la enfermedad suelen tener llantos fuertes que suenan como maullidos de gato. Este síndrome ocurre aproximadamente en uno de cada 20.000 a 50.000 nacimientos, y puede ocurrir para cualquier raza.
        </p>
        <time title="vie. 22 octubre 2021 - 19:05"><a href="/news/1983/S%C3%ADndrome-del-Maullido-De-Gato">horas antes</a>
        </time>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/1982/Elección-Iraquí-En-Circuito-De-Unidad-Para-Contraponerse-A-La" title="horas antes">
                                            <img src="https://media.segundopaso.es/d/2021/10/22/3/6690.jpg" alt="Elección Iraquí En Circuito De Unidad Para Contraponerse A La Ocupación Estadounidense" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/1982/Elección-Iraquí-En-Circuito-De-Unidad-Para-Contraponerse-A-La">
        Análisis del Dia
        
    </a></h4>
    <h3><a href="/news/1982/Elecci%C3%B3n-Iraqu%C3%AD-En-Circuito-De-Unidad-Para-Contraponerse-A-La" target="_blank" title="horas antes"><span class="category descat"> Lo Reciente </span>Elección Iraquí En Circuito De Unidad Para Contraponerse A La Ocupación Estadounidense</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso - Las quintas elecciones parlamentarias iraquíes se celebraron el domingo (10 de octubre) con la participación de más del 40 % del pueblo iraquí, y en las mismas triunfaron las corrientes prounidad nacional y antiocupación.
        </p>
        <time title="vie. 22 octubre 2021 - 18:50"><a href="/news/1982/Elecci%C3%B3n-Iraqu%C3%AD-En-Circuito-De-Unidad-Para-Contraponerse-A-La">horas antes</a>
        </time>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/1981/Redes-sociales-Peligros-del-poderío-privatizador-y-colonizador" title="horas antes">
                                            <img src="https://media.segundopaso.es/d/2021/10/22/3/6689.jpg" alt="Redes sociales" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1981/Redes-sociales-Peligros-del-poder%C3%ADo-privatizador-y-colonizador" target="_blank" title="horas antes"><span class="category descat"> SPNuestrAmérica </span>Redes sociales</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundo Paso para Nuestra América.- Tras la aparición de la pandemia por COVID 19 durante 2020, el incremento en el consumo de redes sociales se disparó vertiginosamente, obligando a cambios radicales en las relaciones de poder, en las relaciones sociales, y en las relaciones de trabajo. En este contexto, conglomerados como Facebook, una de las primeras empresas de capitalización de mercado de más de un billón de dólares, dueña también de las aplicaciones Instagram, Messenger, WhatsApp, entre otras, logró posicionarse como líder entre los servicios de redes sociales con más usuarios en el planeta. Sin embargo, por si alguien tenía dudas del monopolio y control que estas empresas tienen sobre nuestras vidas, el 4 de octubre con su caída total, esas dudas se disiparon. Pero esto no solo nos muestra la realidad sobre el consumo o dependencia de servicios y aplicaciones de internet, si no que nos lleva necesariamente a pensar lo que subyace detrás del fascinante marketing de las redes: el flujo de datos. Lo que algunos entusiastas llaman &quot;el petróleo del siglo XXI&quot;.
        </p>
        <time title="vie. 22 octubre 2021 - 07:57"><a href="/news/1981/Redes-sociales-Peligros-del-poder%C3%ADo-privatizador-y-colonizador">horas antes</a>
        </time>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/1979/Un-Café-Con-Laila-Tajeldine" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/10/20/3/6687.jpg" alt="Un Café Con... Laila Tajeldine" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/1979/Un-Café-Con-Laila-Tajeldine">
        SegundoPaso ConoSur
        
    </a></h4>
    <h3><a href="/news/1979/Un-Caf%C3%A9-Con-Laila-Tajeldine" target="_blank" title="días antes"><span class="category descat"> SP Conosur </span>Un Café Con... Laila Tajeldine</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Un Café Con...
Laila Tajeldine. Abogada y analista internacional venezolana
        </p>
        <time title="mié. 20 octubre 2021 - 21:58"><a href="/news/1979/Un-Caf%C3%A9-Con-Laila-Tajeldine">días antes</a>
        </time>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/1978/Un-Cafe-con-Patricio-Lopez" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/10/20/3/6686.jpg" alt="Un Café con ... Patricio López" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/1978/Un-Cafe-con-Patricio-Lopez">
        SegundoPaso ConoSur
        
    </a></h4>
    <h3><a href="/news/1978/Un-Cafe-con-Patricio-Lopez" target="_blank" title="días antes"><span class="category descat"> SP Conosur </span>Un Café con ... Patricio López</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Un Café con ...    Patricio López, Director Radio y Tv Universidda de Chile.
&quot;Cominicación, Periodismo e Información&quot;
        </p>
        <time title="mié. 20 octubre 2021 - 20:33"><a href="/news/1978/Un-Cafe-con-Patricio-Lopez">días antes</a>
        </time>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/1977/Un-Cafe-con-Jorge-Lamadrid-Embajador-de-la-República-de" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/10/20/3/6685.jpg" alt="Un Café con...   Jorge Lamadrid, Embajador de la República de Cuba en Chile." />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1977/Un-Cafe-con-Jorge-Lamadrid-Embajador-de-la-Rep%C3%BAblica-de" target="_blank" title="días antes"><span class="category descat"> SP Conosur </span>Un Café con...   Jorge Lamadrid, Embajador de la República de Cuba en Chile.</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>&quot;Cuba Hoy&quot;
Invitado: Sr. Jorge Lamadrid Mascaró, Embajador de la República de Cuba en Chile.
Conversaciones en profundidad con una especial invitada o invitado.
Chile, Latínoamérica y el Mundo.
Política, sociedad y cultura.
No te pierdas nuestros Programas.
        </p>
        <time title="mié. 20 octubre 2021 - 20:23"><a href="/news/1977/Un-Cafe-con-Jorge-Lamadrid-Embajador-de-la-Rep%C3%BAblica-de">días antes</a>
        </time>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/1980/Afganistán-bajo-fuego" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/10/21/3/6688.jpg" alt="Afganistán bajo fuego" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1980/Afganist%C3%A1n-bajo-fuego" target="_blank" title="días antes"><span class="category descat"> SP Conosur </span>Afganistán bajo fuego</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>SegundoPaso ConoSur - Como si 20 años de invasión y ocupación de su tierra no hubiesen significado, muerte, dolor y destrucción, la sociedad afgana experimenta hoy la intensificación de acciones y atentados terroristas que afectan, sobre todo, a la comunidad chiita signada como blanco.
        </p>
        <time title="mié. 20 octubre 2021 - 18:04"><a href="/news/1980/Afganist%C3%A1n-bajo-fuego">días antes</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
        <section id="box20" class="box box tags related-items list list-bullets hidden-time">
        <header><h2>Palabra Clave</h2></header>
        <div><ul>
                <li><a href="/tag/Opini%C3%B3n+Sin+Mordaza" rel="Index, Tag">Opinión Sin Mordaza</a></li>
                <li><a href="/tag/Lo+Reciente" rel="Index, Tag">Lo Reciente</a></li>
                <li><a href="/tag/radio+segundo+paso" rel="Index, Tag">radio segundo paso</a></li>
                <li><a href="/tag/Islam+al+D%C3%ADa" rel="Index, Tag">Islam al Día</a></li>
                <li><a href="/tag/Repasando+la+historia" rel="Index, Tag">Repasando la historia</a></li>
                <li><a href="/tag/Internacional" rel="Index, Tag">Internacional</a></li>
                <li><a href="/tag/Am%C3%A9rica+Latina" rel="Index, Tag">América Latina</a></li>
                <li><a href="/tag/Pol%C3%ADtica" rel="Index, Tag">Política</a></li>
                <li><a href="/tag/Profeta+del+Islam" rel="Index, Tag">Profeta del Islam</a></li>
                <li><a href="/tag/Salvador+Prometido" rel="Index, Tag">Salvador Prometido</a></li>
                <li><a href="/tag/Coronavirus" rel="Index, Tag">Coronavirus</a></li>
                <li><a href="/tag/Exegesis+del+Sagrado+Cor%C3%A1n" rel="Index, Tag">Exegesis del Sagrado Corán</a></li>
        </ul></div>
        </section>
                        </aside>
                    </div>
                </div>
            </div>
        </div>
        </main>
<footer id="footer">
    <div class="container">
        <div class="responsive-tools row" style="">
            <div class="col-12">
                <div class="toggle-versions">
                    <a id="desktop-version" href="#" class="btn btn-info d-inline-block d-md-none">Desktop version</a>
                    <a id="mobile-version" href="#" class="btn btn-info d-none d-md-inline-block">Mobile version</a>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12 col-sm-8">
                <div class="row">
                    <div class="col-2" id="footer-left-logo">
                        <a href="https://revistaprimerpaso.com/" target="_blank">
                            <img src="/resources/theme/segundopaso/img/logo-left.png" alt="logo-left" /> 
                        </a>
                    </div>
					<div class="col-2" id="footer-logo">
                        <a href="/">
                            <img src="/resources/theme/segundopaso/img/logo.png" alt="logo" />
                        </a>
                    </div>
                    <div class="col-8">
                        <div id="copyright">
                            <p class="copyright-text">(CC) Publicamos nuestros contenidos bajo Creative Commons  Attribution 4.0 International License</p>
                            
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-12 col-sm-4">
                <div class="row">
                    <div class="col-12 col-sm-9" id="footer-menu">
                        <div class="footer-menu">
                            <ul>
                            </ul>
                        </div>
                    </div>
                    <div class="col-12 col-sm-3">
                        <button class="btn-subscribe text-uppercase"><i class="icon-envelope"></i> <a href="http://segundopaso.es/subscription">SUSCRÍBETE</a></button>
                    </div>
                </div>
                <div class="footer-icons">
                    <ul>
                                <li>
                                    <a title="Telegram" href="https://t.me/segundopaso" target="_blank"><i class="icon-telegram"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="Twitter" href="https://segundopaso.es/" target="_self"><i class="icon-twitter "></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="FaceBook" href="https://www.facebook.com/02paso" target="_self"><i class="icon-facebook"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="Instagram" href="https://segundopaso.es/" target="_self"><i class="icon-instagram"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="iVoox" href="https://www.ivoox.com/escuchar-programas-radio-02-paso_al_19177701_1.html?show=programs" target="_self"><i class="icon-ivoox "></i>
                                    </a>
                                </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>

    

</footer>
        <script src="/resources/theme/global/js/vendor/jquery-1.11.0.min.js"></script>
        <script src="/resources/theme/global/js/jwplayer-8.6.3/jwplayer-custom.min.js"></script>
        <script src="/resources/theme/global/js/vendor/slick.min.js"></script>
        <script src="/resources/theme/global/js/global-2.1.min.js?_=20200404_10"></script>
        <script src="/resources/theme/segundopaso/js/main.min.js?_=20200211_10"></script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-163258304-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-163258304-1');
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M429L8P');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M429L8P"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    </body>
</html>