<!DOCTYPE html>
<html lang="es" dir="ltr" xmlns="http://www.w3.org/1999/xhtml"><head>
        <title>&quot;Israel: Degradación en su máxima expresión&quot; - Segundo Paso</title>
    <meta itemprop="inLanguage" content="es" />
    <meta itemprop="name" name="twitter:title" property="dc.title" content="&quot;Israel: Degradación en su máxima expresión&quot;" />
    <meta name="description" property="dc.description" content="La perversidad del sionismo es de tal magnitud que lo mismo cometen crímenes de lesa humanidad contra hombres, mujeres y niños !Vivos ! Como también perseguir a los palestinos incluso cuando estos han sido asesinados y descansan en sus tumbas o son retenidos como rehenes en las morgues del ejército ocupante." />
    <meta property="og:type" content="article" />
    <meta name="twitter:url" property="og:url" content="https://www.segundopaso.es//news/2013/Israel-Degradación-en-su-máxima-expresión" />
    <meta property="article:modified_time" content="2021-11-04T03:41:10Z" />
    <meta property="article:section" content="SP Conosur" />
    <meta name="keywords" property="article:tag" content="SP Conosur,Pablo Jofré Leal,Israel" />
    <meta property="article:publisher" content="" />
    <meta property="nastooh:topic" content="segundopaso-conosur" />
    <meta property="nastooh:subtopic" content="segundopaso-conosur" />
    <meta property="nastooh:pageType" content="news" />
    <meta property="nastooh:newsType" content="news" />
    <meta property="nastooh:publishDate" content="2021-11-04" />
    <meta property="nastooh:commentCount" content="na" />
    <meta property="nastooh:keywordCount" content="3" />
    <meta property="nastooh:bodyWordCount" content="xsmall" />
    <meta property="nastooh:code" content="2013" />
    <meta property="nastooh:nid" content="2013" />
    <meta property="og:title" itemprop="headline" content="&quot;Israel: Degradación en su máxima expresión&quot;" />
    <meta name="twitter:description" itemprop="description" property="og:description" content="La perversidad del sionismo es de tal magnitud que lo mismo cometen crímenes de lesa humanidad contra hombres, mujeres y niños !Vivos ! Como también perseguir a los palestinos incluso cuando estos han sido asesinados y descansan en sus tumbas o son retenidos como rehenes en las morgues del ejército ocupante." />
    <meta name="thumbnail" itemprop="thumbnailUrl" content="https://media.segundopaso.es/d/2021/11/04/1/6805.jpg" />
    <meta name="twitter:image" itemprop="image" property="og:image" content="https://media.segundopaso.es/d/2021/11/04/4/6805.jpg" />
    <meta itemprop="datePublished" property="article:published_time" content="2021-11-04T03:41:10Z" />
    <meta itemprop="dateModified" property="article:modified" content="2021-11-04T03:41:10Z" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="genre" itemprop="genre" content="News" />
    <link rel="author" href="Segundo Paso" />
    <link rel="canonical" href="https://www.segundopaso.es//news/2013/Israel-Degradación-en-su-máxima-expresión" />
    <link property="og:site_name" href="Segundo Paso" />
	<script data-schema="WebPage" type="application/ld+json">
    {"@id":"https://www.segundopaso.es//news/2013/Israel-Degradación-en-su-máxima-expresión","@type":"NewsArticle","@context":"http://schema.org","headline":"\"Israel: Degradación en su máxima expresión\"","datePublished":"2021-11-04T03:41:10Z","dateModified":"2021-11-04T03:41:10Z","author":{"@type":"Organization","name":"Segundo Paso","url":"https://www.segundopaso.es/"},"publisher":{"@type":"Organization","name":"Segundo Paso","url":"https://www.segundopaso.es/","logo":{"type":"ImageObject","width":"64","height":"64","url":"https://www.segundopaso.es//resources/theme/resources/theme/segundopaso/img/favicon.ico"}},"thumbnailUrl":"https://media.segundopaso.es/d/2021/11/04/2/6805.jpg","description":"La perversidad del sionismo es de tal magnitud que lo mismo cometen crímenes de lesa humanidad contra hombres, mujeres y niños !Vivos ! Como también perseguir a los palestinos incluso cuando estos han sido asesinados y descansan en sus tumbas o son retenidos como rehenes en las morgues del ejército ocupante.","url":"https://www.segundopaso.es//news/2013/Israel-Degradación-en-su-máxima-expresión","keywords":["SP Conosur","Pablo Jofré Leal","Israel"],"image":["https://media.segundopaso.es/d/2021/11/04/4/6805.jpg","https://media.segundopaso.es/d/2021/11/04/3/6805.jpg","https://media.segundopaso.es/d/2021/11/04/2/6805.jpg"]}
    </script>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta http-equiv="Content-Language" content="es" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <link rel="shortcut icon" href="/resources/theme/segundopaso/img/favicon.ico" type="image/x-icon" />
    <link rel="search" type="application/opensearchdescription+xml" title="Segundo Paso" href="https://www.segundopaso.es//opensearch.xhtml" />
    <meta property="og:site_name" content="Segundo Paso" />
    <meta property="og:locale" content="es" />
    <meta name="generator" content="www.nastooh.ir" />
    <meta name="language" content="es" />
    <meta name="rating" content="General" />
    <meta name="copyright" content="CC 2019-2021" />
    <meta name="expires" content="never" />
    <meta name="publisher" content="Segundo Paso" />
    <meta name="dc.publisher" content="Segundo Paso" />
    <meta name="date" content="2021-11-04 T 07:34:46 +0330" />
        <link href="/resources/theme/segundopaso/css/style.css?_=20210926_10" type="text/css" rel="stylesheet" /></head>
    <body class="ltr pt-news nt-news">
<header id="header">
    <div class="container">
        <div class="row" id="masthead">
            

            <div class="col-12 col-sm-4 col-lg-4">
                <div class="date">jue. 4 noviembre 2021</div>
            </div>
            <div class="col-12 col-sm-3 col-lg-4">
                <div class="search" id="header-search">
                    <div class="close" data-toggle="toggle" data-target="#header-search">×</div>
                    <form method="get" action="/search" role="form">
                        <div class="input-group">
                            <input type="text" placeholder="buscar..." value="" name="q" />
                            <button class="unstyled" type="submit"><i class="icon-search"></i></button>
                        </div>
                    </form>
                </div>
            </div>
            <div class="col-12 col-sm-5 col-lg-4">
                <div class="header-tools">
                    <button class="btn-subscribe text-uppercase"><i class="icon-envelope"></i>  <a href="http://segundopaso.es/subscription">SUSCRÍBETE </a></button>
                    <div class="last-update">
                        <strong class="text-uppercase">Actualizado</strong> 18:35 CET
                    </div>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12 col-sm-3">
                <h1 class="page-header">
                    <a href="/" class="logo">Segundo Paso</a>
                </h1>
                <div id="responsive-tools">
                    <button type="button" data-toggle="come-in" data-target="#menu" class="d-sm-none btn">
                        <i class="icon-menu"></i>
                    </button>
                    <button type="button" data-toggle="toggle" data-target="#header-search" data-focus="#header-search input" class="d-sm-none btn">
                        <i class="icon-search"></i>
                    </button>
                </div>
            </div>
            <div class="col-12 col-sm-9">
                <div class="social-links">
                    <div class="text-right">Síguenos en las redes sociales</div>
                    <ul class="tools-menu">
                                <li><a href="https://t.me/segundopaso" target="_blank"><i class="icon-telegram"></i> Telegram</a></li>
                                <li><a href="https://segundopaso.es/" target="_self"><i class="icon-twitter "></i> Twitter</a></li>
                                <li><a href="https://www.facebook.com/02paso" target="_self"><i class="icon-facebook"></i> FaceBook</a></li>
                                <li><a href="https://segundopaso.es/" target="_self"><i class="icon-instagram"></i> Instagram</a></li>
                                <li><a href="https://www.ivoox.com/escuchar-programas-radio-02-paso_al_19177701_1.html?show=programs" target="_self"><i class="icon-ivoox "></i> iVoox</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <nav id="menu">
        <div class="container">
            <div class="row">
                <div class="col-12">
                    
                    <ul>
                                <li data-id="1" class=" ">
                                    <a href="/">Inicio</a>
                                </li>
                                <li data-id="143" class="  has-child">
                                    <a href="/service/radio%20segundo%20paso">Radio</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/repasando%20la%20historia">Repasando la Historia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/lo%20reciente">Lo Reciente</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundopaso%20advenimiento">El Advenimiento</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/detras%20de%20pantalla">Detrás de la Pantalla</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundopaso%20ausencia">En Su Ausencia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/02paso%20libertad%20de%20expresion">Libertad de Expresión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/radio%20segundopaso%20Merecemos%20Vivirla">Merecemos Vivirla</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundo-paso-infantil">Infantil</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/radio-segundopaso-audioteca">Audioteca</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="125" class="  has-child">
                                    <a href="/service/Política">Política</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/AmericaLatina">LATAM</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Internacional">Internacional</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Resistencia">Resistencia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Seguridad">Seguridad</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20Economía">Economía</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Norteamérica">Norteamérica</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20Europa">Europa</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20asia">Asia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaspo%20Africa">África</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="126" class="  has-child">
                                    <a href="/service/Sociedad">Sociedad</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Educación">Educación</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Ambiente">Medio Ambiente</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Identidad">Identidad</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Hablamos-de-sociologia">Hablemos de</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="144" class="Red ">
                                    <a href="/service/SP-NuestrAmerica">SP NuestrAmérica</a>
                                </li>
                                <li data-id="146" class="Red  active">
                                    <a href="/service/segundopaso-conosur">SP Conosur</a>
                                </li>
                                <li data-id="127" class="  has-child">
                                    <a href="/service/Cultura">Cultura</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Literatura">Literatura</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Libro">Libro</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Arte">Arte</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Cien-02paso">Cine</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/arte-de-ustedes-02paso">Arte de Ustedes en 02Paso</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Mar-De-Los-Sargazos">El Mar De Los Sargazos</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="128" class="  has-child">
                                    <a href="/service/Estilo">La Vida</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/hijos">Niños y Adolescentes</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Familia">Familia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Salud">Salud</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Mujeres">Mujer</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/deporte-02Pas">Deporte</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/segundopaso-tecnologia">Tecnología</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="129" class="  has-child">
                                    <a href="/service/Pensamiento">Pensamiento</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Opinion">Opinión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Historia">Historia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Filosofia">Filosofía</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Derecho">Derecho</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Religion">Religión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/lecciones-filosoficas">Lecciones Filosóficas</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="130" class="orange  has-child">
                                    <a href="/service/Islamaldía">Islam al Día</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Salvador%20Prometido">Salvador Prometido</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Eventos%20Islámicos">Eventos Islámicos</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Ahlul%20Bait">Ahlul Bait</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/radio-islamaldia">Radio Islamaldia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/identidad-religiosa">Identidad Religiosa</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/islamaldia-apertura">La Apertura</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/muharram">Muharram 2021</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="131" class="  has-child">
                                    <a href="/service/Pasoplus">Paso Plus</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Pasoplus/Entradas">Entradas</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pasoplus/revista_segundopaso">Revistas</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="138" class="  has-child">
                                    <a href="/service/Programas">Programas</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/NoTeProcupes">No Te Procupes</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/gota-del-mar">Una Gota del Mar</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/Libertad-libertinaje-liberacion">Libertad, Libertinaje y Liberación</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/OpinionSinMordaza">Opinión Sin Mordaza</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/Temas-Culturales-De-Interés">Temas Culturales De Interés</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/dios-en-nuestra-Vida">Dios En Nuestra Vida</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/Cafe-de-fe">Un Café de Fe</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/interpretacion-sagrado-coran">Interpretación del Corán</a>
                                                        </li>
                                        </ul>
                                </li>
                    </ul>
                </div>
            </div>
        </div>

    </nav>
</header>
        <main>
        <div id="mainbody" class="wrapper white">
            <div class="container">
                <div id="mainbody">
                    <div class="row">
                        <div class="col-12 col-sm-8 col-lg-9 main-content">
        <section class="box page-header no-header">
        <nav>

        </nav>
    </section>
    <article id="item" class="box item">
        <div class="print-header" style="display: none;">
            <div class="logo">
                <img src="/resources/theme/segundopaso/img/logo_invert.png?_=20191119" alt="Segundo Paso" />
            </div>
            <div class="meta">
                <div class="barcode">
                    <img src="/barcode?text=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2013&amp;c=f44c6573259e396393769d8baefa35f53a93d197fb204f9b6cd87bc479512f22d48a2d218e5e0005962536b0ad3516d84e80523a2ff95e1cc96019c11bfcd540" alt="https://segundopaso.es/news/2013" />
        			<ul>
        				<li class="url">https://segundopaso.es/news/2013</li><li class="date">4 noviembre 2021 - 07:11</li>
        				<li class="id">Código para noticias <span>2013</span></li>
        				<li>
        					 <ol class="breadcrumb">
        						<li><a target="_blank" rel="index" href="/service/segundopaso-conosur">SP Conosur</a></li>
        					</ol>
        				</li>
        			</ul>
                </div>
            </div>
        </div>
        <div class="item-header">
            <div class="item-nav">
                <ol class="breadcrumb">
                    
                    <li class="breadcrumb-item"><a target="_blank" rel="index" href="/service/segundopaso-conosur" itemprop="articleSection">SP Conosur</a></li>
                </ol>
                <div class="item-date">
                    publicado el: <span>4 noviembre 2021 - 07:11</span>
                </div>
                <div class="">
                    <ul class="header-sharing">
                        <li class="fb"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2013"><i class="icon-facebook"></i></a></li>
                        <li class="tw"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2013"><i class="icon-twitter"></i></a></li>
                        <li class="tg"><a href="tg://msg_url?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2013"><i class="icon-telegram"></i></a></li>
                        <li class=""><a href="#" onclick="window.print(); return false;"><i class="icon-print"></i></a></li>
                    </ul>
                </div>
                
                    
            </div>
            <div class="item-title">
                <h4 class="subtitle"><a href="/news/2013/Israel-Degradación-en-su-máxima-expresión">COMENTARIO por pablo Jofré Leal</a></h4>
                <h1 class="title"><a itemprop="headline" href="/news/2013/Israel-Degradación-en-su-máxima-expresión">&quot;Israel: Degradación en su máxima expresión&quot;</a></h1><h5>SegundoPaso ConoSur</h5>
            </div>
        </div><div class="item-summary">
            <figure class="item-img">
                <img src="https://media.segundopaso.es/d/2021/11/04/3/6805.jpg" alt="&quot;Israel: Degradación en su máxima expresión&quot;" itemprop="image" class="" title="&quot;Israel: Degradación en su máxima expresión&quot;" />
            </figure>
            <div class="news-item-sharing">
                <ul class="news-sharing">
                    <li class="fb"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2013"><i class="icon-facebook"></i></a></li>
                    <li class="tw"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2013"><i class="icon-twitter"></i></a></li>
                    <li class="tg"><a href="tg://msg_url?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2013"><i class="icon-telegram"></i></a></li>
                    <li class="wa"><a href="whatsapp://send?text=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2013" target="_blank"><i class="icon-whatsapp"></i></a></li>
                    <li class="cm"><a href="#comments"><i class="icon-comment"></i></a></li>
                    <li class=""><a href="#" onclick="window.print(); return false;"><i class="icon-print"></i></a></li>
                </ul>
            </div>
            <p class="summary introtext" itemprop="description">La perversidad del sionismo es de tal magnitud que lo mismo cometen crímenes de lesa humanidad contra hombres, mujeres y niños !Vivos ! Como también perseguir a los palestinos incluso cuando estos han sido asesinados y descansan en sus tumbas o son retenidos como rehenes en las morgues del ejército ocupante.</p></div>
        <div class="item-body">
            <div class="item-text" itemprop="articleBody"><div class="embeddedContent oembed-provider- oembed-provider-youtube" data-align="center" data-oembed="https://www.youtube.com/watch?v=-5wtTkVP2I0" data-oembed_provider="youtube" data-resizetype="noresize" style="text-align: center;">
 <iframe allowfullscreen="true" allowscriptaccess="always" frameborder="0" height="349" scrolling="no" src="https://www.youtube.com/embed/-5wtTkVP2I0?wmode=transparent&amp;jqoemcache=dhJlm" width="425"></iframe>
</div> 
<p></p><div class="gallery hidden"></div>
            </div><div class="item-code">
                Código para noticias <span>2013</span></div>
            <div class="short-link-container">
                <div class="form-group">
                    <i class="icon-link"></i>
                    <input type="text" class="clean" value="segundopaso.es/news/2013" readonly="readonly" />
                </div>
            </div>
        </div>
        <section class="box tags">
            <header>
                <h2>etiquetas</h2>
            </header>
            <div>
                <ul>
                        <li><a href="/tag/SP+Conosur" rel="Index, Tag">SP Conosur</a></li>
                        <li><a href="/tag/Pablo+Jofr%C3%A9+Leal" rel="Index, Tag">Pablo Jofré Leal</a></li>
                        <li><a href="/tag/Israel" rel="Index, Tag">Israel</a></li>
                </ul>
            </div>
        </section>

        <div class="item-boxes">
            <section id="box214" class="box cols cols-2 list list-thumbs thumbs-sm hidden-time hidden-summary _play hidden-category header-label" style="" data-conf="{}">
                <header>
                    <h2 style=""><span>RELACIONADAS</span>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/2012/Un-Café-con-RASHAD-ASLANOV" title="horas antes">
                                            <img src="https://media.segundopaso.es/d/2021/11/04/3/6804.jpg" alt="Un Café con... RASHAD ASLANOV" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2012/Un-Caf%C3%A9-con-RASHAD-ASLANOV" target="_blank" title="horas antes">Un Café con... RASHAD ASLANOV</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/2007/Israel-Degradación-en-su-máxima-expresión" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/11/02/3/6797.jpg" alt="Israel: Degradación en su máxima expresión." />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2007/Israel-Degradaci%C3%B3n-en-su-m%C3%A1xima-expresi%C3%B3n" target="_blank" title="días antes">Israel: Degradación en su máxima expresión.</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/2006/Ha-llegado-el-momento-de-Actuar" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/10/29/3/6787.jpg" alt="Ha llegado el momento de Actuar" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2006/Ha-llegado-el-momento-de-Actuar" target="_blank" title="días antes">Ha llegado el momento de Actuar</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/2000/Un-Café-con-María-Fernanda-Barreto" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/10/28/3/6777.jpg" alt="Un Café con...     María Fernanda Barreto" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2000/Un-Caf%C3%A9-con-Mar%C3%ADa-Fernanda-Barreto" target="_blank" title="días antes">Un Café con...     María Fernanda Barreto</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/1999/Hipocresia-en-Grado-Sumo" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/10/26/3/6775.jpg" alt="&quot;Hipocresia en Grado Sumo&quot;" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1999/Hipocresia-en-Grado-Sumo" target="_blank" title="días antes">&quot;Hipocresia en Grado Sumo&quot;</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/1998/Entrevista-con-Rafael-Araya-Masry-Periodista-Analista-Internacional" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/10/25/3/6772.jpg" alt="Entrevista con: Rafael Araya Masry, Periodista Analista Internacional y Dirigente Palestino." />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1998/Entrevista-con-Rafael-Araya-Masry-Periodista-Analista-Internacional" target="_blank" title="días antes">Entrevista con: Rafael Araya Masry, Periodista Analista Internacional y Dirigente Palestino.</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
        </div>
    </article>
        <a name="comments"></a>
        <section id="news-comment"></section>
        <section class="box header-outside comment-form">
            <header><h2>Su comentario</h2></header>
            <div>
                <form enctype="application/x-www-form-urlencoded" data-url="/rest/postcomment" role="form" data-toggle="validator" method="post" name="frmNewsComment" id="frmNewsComment" data-success="Comentario enviado exitosamente" class="form-comment" data-error="Envío de comentario fallido" data-captcha-error="Captcha no corresponde">
                     <div class="comment-info">
                        <div class="alert alert-info">Usted está respondiendo
                            <button type="button" class="close">× <span>Cancele su respuesta</span></button>
                            <blockquote></blockquote>
                        </div>
                        <div class="comment-policies">Indicio de comentario
                        </div>
                    </div> 
                    <input type="hidden" value="frmNewsComment" name="frmNewsComment" />
                    <input type="hidden" value="2013" name="newsId" id="newsId" />
                    <input type="hidden" value="0" name="reply" />
                    <input type="hidden" value="" name="parentId" />
                    <fieldset>
                        <div class="form-group name-group">
                            <label for="userName">nombre</label>
                            <input type="text" id="userName" name="userName" placeholder="nombre" maxlength="50" class="form-control" data-minlength="3" data-required-msg="Rellene el espacio para nombre de usuario" />
                        </div>
                        <div class="form-group email-group">
                            <label for="userEmail">correo electrónico</label>
                            <input type="email" placeholder="correo electrónico" class="form-control ltr" id="userEmail" name="userEmail" maxlength="80" />
                        </div>
                        <div class="form-group text-group">
                            <label for="body">Su comentario *</label>
                            <textarea maxlength="20000" placeholder="Su comentario" data-required-msg="Rellene el espacio para comentario" class="form-control" required="true" id="body" name="body" rows="5"></textarea>
                        </div><div class="form-group captcha-group">
                            <div class="captcha">
                                <input id="captchaKey" name="captchaKey" value="-1982317630325136067" type="hidden" />
                                <label for="number"><i class="req">*</i> Captcha para comentario de noticias</label>
                                <div class="ltr">
                                    <div class="captcha-image d-inline-block">9 + 6 =
                                    </div>
                                    <div class="captcha-input d-inline-block">
                                        <input type="number" name="captchaText" id="captchaText" required="required" data-required-msg="Rellene Captcha" />
                                    </div>
                                </div>
                            </div></div>
                        <div class="form-group submit-group">
                            <button class="btn btn-default" id="btnSave">Enviar</button>
                            <div class="msg"></div>
                        </div>
                    </fieldset>
                </form>
            </div>
        </section>
                        </div>
                        <aside class="col-12 col-sm-4 col-lg-3 sidebar">
            <section id="carousel260" class="box  has-carousel" style="" data-conf="{&quot;items&quot;:1,&quot;auto&quot;:false,&quot;fx&quot;:false,&quot;autoHeight&quot;:false,&quot;controls&quot;:false,&quot;paging&quot;:true,&quot;pagingHeader&quot;:false}">
                <header>
                    <h2 style=""><a href="/archive" target="_blank" title="archivo de">TITULARES</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/2013/Israel-Degradación-en-su-máxima-expresión" title="minutos antes">
                                            <img src="https://media.segundopaso.es/d/2021/11/04/3/6805.jpg" alt="&quot;Israel: Degradación en su máxima expresión&quot;" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/2013/Israel-Degradación-en-su-máxima-expresión">
        COMENTARIO por pablo Jofré Leal
        
    </a></h4>
    <h3><a href="/news/2013/Israel-Degradaci%C3%B3n-en-su-m%C3%A1xima-expresi%C3%B3n" target="_blank" title="minutos antes"><span class="category descat"> SP Conosur </span>&quot;Israel: Degradación en su máxima expresión&quot;</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>La perversidad del sionismo es de tal magnitud que lo mismo cometen crímenes de lesa humanidad contra hombres, mujeres y niños !Vivos ! Como también perseguir a los palestinos incluso cuando estos han sido asesinados y descansan en sus tumbas o son retenidos como rehenes en las morgues del ejército ocupante.
        </p>
        <time title="jue. 4 noviembre 2021 - 07:11"><a href="/news/2013/Israel-Degradaci%C3%B3n-en-su-m%C3%A1xima-expresi%C3%B3n">minutos antes</a>
        </time>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/2012/Un-Café-con-RASHAD-ASLANOV" title="horas antes">
                                            <img src="https://media.segundopaso.es/d/2021/11/04/3/6804.jpg" alt="Un Café con... RASHAD ASLANOV" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/2012/Un-Café-con-RASHAD-ASLANOV">
        SegundoPaso ConoSur
        
    </a></h4>
    <h3><a href="/news/2012/Un-Caf%C3%A9-con-RASHAD-ASLANOV" target="_blank" title="horas antes"><span class="category descat"> SP Conosur </span>Un Café con... RASHAD ASLANOV</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Tras un año del fin de la guerra, que permitió la recuperación de sus territorios a manos de Armenia, quisimos conocer la actual situación, los desafíos y la necesidad de la integración regional.
        </p>
        <time title="jue. 4 noviembre 2021 - 06:31"><a href="/news/2012/Un-Caf%C3%A9-con-RASHAD-ASLANOV">horas antes</a>
        </time>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/2011/No-se-puede-ser-anticapitalista-sin-ser-antimperialista" title="ayer 22:52">
                                            <img src="https://media.segundopaso.es/d/2021/11/04/3/6803.jpg" alt="La Columna de Esteban Silva Cuadra" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2011/No-se-puede-ser-anticapitalista-sin-ser-antimperialista" target="_blank" title="ayer 22:52"><span class="category descat"> SP Conosur </span>La Columna de Esteban Silva Cuadra</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>SegundoPaso ConoSur - Como Dirigente político, hace pocos días, tuve la oportunidad de reunirme con dirigentes y militantes de partidos y movimientos de izquierda, de movimientos sociales y Frentes de Liberación junto a representantes de organizaciones de trabajadores, mujeres, campesinos, pueblos indígenas, juventudes, Redes de medios de comunicación popular, y movimientos medioambientalistas e intelectuales de América del Sur, Centroamérica y el Caribe, África, Asia, Oceanía y Europa.
        </p>
        <time title="mié. 3 noviembre 2021 - 22:52"><a href="/news/2011/No-se-puede-ser-anticapitalista-sin-ser-antimperialista">ayer 22:52</a>
        </time>
</div>
                                </li>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/2010/El-Nucleo-de-los-Corazones" title="ayer 07:23">
                                            <img src="https://media.segundopaso.es/d/2021/11/03/3/6802.jpg" alt="El Nucleo de los Corazones" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/2010/El-Nucleo-de-los-Corazones">
        Islam al Dia
        
    </a></h4>
    <h3><a href="/news/2010/El-Nucleo-de-los-Corazones" target="_blank" title="ayer 07:23"><span class="category descat"> Identidad Religiosa </span>El Nucleo de los Corazones</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Islamaldia - A pesar de que la humanidad pasa por momentos muy difíciles por la pandemia y sumado a todos los problemas que la sociedad presenta, Dios ofrece una guía para poder salir adelante de manera correcta, triunfante ante todos los problemas sociales, el Sheij Abdulhakim nos hará una invitación especial para poder seguir esta vía de luz, de salvación para la humanidad, conociendo a un ser digno y especial para todos nosotros.
        </p>
        <time title="mié. 3 noviembre 2021 - 07:23"><a href="/news/2010/El-Nucleo-de-los-Corazones">ayer 07:23</a>
        </time>
</div>
                                </li>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/2009/Fátima-Masuma-P-Una-Madre-Excepcional-Para-La-Humanidad" title="ayer 07:11">
                                            <img src="https://media.segundopaso.es/d/2021/11/03/3/6801.jpg" alt="Fátima Masuma (P): Una Madre Excepcional Para La Humanidad" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/2009/Fátima-Masuma-P-Una-Madre-Excepcional-Para-La-Humanidad">
        Especial Islam al Dia 
        
    </a></h4>
    <h3><a href="/news/2009/F%C3%A1tima-Masuma-P-Una-Madre-Excepcional-Para-La-Humanidad" target="_blank" title="ayer 07:11"><span class="category descat"> Ahlul Bait </span>Fátima Masuma (P): Una Madre Excepcional Para La Humanidad</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Islamaldia - Una Digna Dama nos cuida día a día, desde una ciudad especial, escucha atentamente nuestras penas, nuestras suplicas e intercede por mejores días para todos nosotros, ella es nuestra Digna Madre Fatima Masuma (P), hoy deseamos contarles una bella historia de amor, de esperanza, de dicha y paz, escuchen atentamente que sucedió un día no muy lejano a una familia que puede ser como la de muchos de nosotros en cualquier lugar del mundo
        </p>
        <time title="mié. 3 noviembre 2021 - 07:11"><a href="/news/2009/F%C3%A1tima-Masuma-P-Una-Madre-Excepcional-Para-La-Humanidad">ayer 07:11</a>
        </time>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/2008/Grandes-Empresas-En-Chile-Coludidas-En-Las-Encuestas" title="ayer 06:54">
                                            <img src="https://media.segundopaso.es/d/2021/11/03/3/6799.jpg" alt="Grandes Empresas En Chile, Coludidas En Las Encuestas" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/2008/Grandes-Empresas-En-Chile-Coludidas-En-Las-Encuestas">
        Segundo Paso
        
    </a></h4>
    <h3><a href="/news/2008/Grandes-Empresas-En-Chile-Coludidas-En-Las-Encuestas" target="_blank" title="ayer 06:54"><span class="category descat"> LATAM </span>Grandes Empresas En Chile, Coludidas En Las Encuestas</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso - En épocas electorales y preelectorales chilenas el instrumento que más emplean los grupos corporativos de cuño neoliberal, es sin duda, el de las encuestas de opinión, las que aprovechan de difundir en medios de comunicación de sus líneas editoriales ideológicas homónimas, conozcamos mas sobre lo que se va desarrollando en el país transandino al ingresar a la carrera electoral.
        </p>
        <time title="mié. 3 noviembre 2021 - 06:54"><a href="/news/2008/Grandes-Empresas-En-Chile-Coludidas-En-Las-Encuestas">ayer 06:54</a>
        </time>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/2007/Israel-Degradación-en-su-máxima-expresión" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/11/02/3/6797.jpg" alt="Israel: Degradación en su máxima expresión." />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2007/Israel-Degradaci%C3%B3n-en-su-m%C3%A1xima-expresi%C3%B3n" target="_blank" title="días antes"><span class="category descat"> SP Conosur </span>Israel: Degradación en su máxima expresión.</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>SegundoPaso ConoSur - Resulta evidente, que la entidad sionista es un régimen cuya conducta es de desprecio y violación de los derechos humanos del pueblo palestino, sin que exista freno a este tipo de acciones, ya sea por complicidad y aval ante su política genocida o el silencio obsequioso con dosis de cobardía de la llamada “comunidad internacional” frente a los poderes hegemónicos que apoyan al sionismo.

        </p>
        <time title="mar. 2 noviembre 2021 - 17:29"><a href="/news/2007/Israel-Degradaci%C3%B3n-en-su-m%C3%A1xima-expresi%C3%B3n">días antes</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
        <section id="box20" class="box box tags related-items list list-bullets hidden-time">
        <header><h2>Palabra Clave</h2></header>
        <div><ul>
                <li><a href="/tag/Opini%C3%B3n+Sin+Mordaza" rel="Index, Tag">Opinión Sin Mordaza</a></li>
                <li><a href="/tag/Lo+Reciente" rel="Index, Tag">Lo Reciente</a></li>
                <li><a href="/tag/radio+segundo+paso" rel="Index, Tag">radio segundo paso</a></li>
                <li><a href="/tag/Islam+al+D%C3%ADa" rel="Index, Tag">Islam al Día</a></li>
                <li><a href="/tag/Repasando+la+historia" rel="Index, Tag">Repasando la historia</a></li>
                <li><a href="/tag/Internacional" rel="Index, Tag">Internacional</a></li>
                <li><a href="/tag/Am%C3%A9rica+Latina" rel="Index, Tag">América Latina</a></li>
                <li><a href="/tag/Pol%C3%ADtica" rel="Index, Tag">Política</a></li>
                <li><a href="/tag/Profeta+del+Islam" rel="Index, Tag">Profeta del Islam</a></li>
                <li><a href="/tag/Salvador+Prometido" rel="Index, Tag">Salvador Prometido</a></li>
                <li><a href="/tag/Coronavirus" rel="Index, Tag">Coronavirus</a></li>
                <li><a href="/tag/Exegesis+del+Sagrado+Cor%C3%A1n" rel="Index, Tag">Exegesis del Sagrado Corán</a></li>
        </ul></div>
        </section>
                        </aside>
                    </div>
                </div>
            </div>
        </div>
        </main>
<footer id="footer">
    <div class="container">
        <div class="responsive-tools row" style="">
            <div class="col-12">
                <div class="toggle-versions">
                    <a id="desktop-version" href="#" class="btn btn-info d-inline-block d-md-none">Desktop version</a>
                    <a id="mobile-version" href="#" class="btn btn-info d-none d-md-inline-block">Mobile version</a>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12 col-sm-8">
                <div class="row">
                    <div class="col-2" id="footer-left-logo">
                        <a href="https://revistaprimerpaso.com/" target="_blank">
                            <img src="/resources/theme/segundopaso/img/logo-left.png" alt="logo-left" /> 
                        </a>
                    </div>
					<div class="col-2" id="footer-logo">
                        <a href="/">
                            <img src="/resources/theme/segundopaso/img/logo.png" alt="logo" />
                        </a>
                    </div>
                    <div class="col-8">
                        <div id="copyright">
                            <p class="copyright-text">(CC) Publicamos nuestros contenidos bajo Creative Commons  Attribution 4.0 International License</p>
                            
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-12 col-sm-4">
                <div class="row">
                    <div class="col-12 col-sm-9" id="footer-menu">
                        <div class="footer-menu">
                            <ul>
                            </ul>
                        </div>
                    </div>
                    <div class="col-12 col-sm-3">
                        <button class="btn-subscribe text-uppercase"><i class="icon-envelope"></i> <a href="http://segundopaso.es/subscription">SUSCRÍBETE</a></button>
                    </div>
                </div>
                <div class="footer-icons">
                    <ul>
                                <li>
                                    <a title="Telegram" href="https://t.me/segundopaso" target="_blank"><i class="icon-telegram"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="Twitter" href="https://segundopaso.es/" target="_self"><i class="icon-twitter "></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="FaceBook" href="https://www.facebook.com/02paso" target="_self"><i class="icon-facebook"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="Instagram" href="https://segundopaso.es/" target="_self"><i class="icon-instagram"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="iVoox" href="https://www.ivoox.com/escuchar-programas-radio-02-paso_al_19177701_1.html?show=programs" target="_self"><i class="icon-ivoox "></i>
                                    </a>
                                </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>

    

</footer>
        <script src="/resources/theme/global/js/vendor/jquery-1.11.0.min.js"></script>
        <script src="/resources/theme/global/js/jwplayer-8.6.3/jwplayer-custom.min.js"></script>
        <script src="/resources/theme/global/js/vendor/slick.min.js"></script>
        <script src="/resources/theme/global/js/global-2.1.min.js?_=20200404_10"></script>
        <script src="/resources/theme/segundopaso/js/main.min.js?_=20200211_10"></script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-163258304-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-163258304-1');
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M429L8P');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M429L8P"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    </body>
</html>