<!DOCTYPE html>
<html lang="es" dir="ltr" xmlns="http://www.w3.org/1999/xhtml"><head>
        <title>&quot;360º Una Mirada Global&quot; (Cap 4)&quot; - Segundo Paso</title>
    <meta itemprop="inLanguage" content="es" />
    <meta itemprop="name" name="twitter:title" property="dc.title" content="&quot;360º Una Mirada Global&quot; (Cap 4)&quot;" />
    <meta name="description" property="dc.description" content="Bienvenidos a este recorrido por las principales noticias de la semana en 360 Grados aquí en SegundoPaso ConoSur. Una visita veloz por diversos continentes continentes, para que esta pincelada de información lo impulse a usted a leer, escuchar, ver los hechos internacionales, comentarlos, difundirlos. Para SegundoPaso ConoSur. 360 grados." />
    <meta property="og:type" content="article" />
    <meta name="twitter:url" property="og:url" content="https://www.segundopaso.es//news/2100/360º-Una-Mirada-Global-Cap-4" />
    <meta property="article:modified_time" content="2021-12-07T16:42:31Z" />
    <meta property="article:section" content="SP Conosur" />
    <meta name="keywords" property="article:tag" content="Segundo Paso,ConoSur,SP Conosur,360º Una Mirada Global" />
    <meta property="article:publisher" content="" />
    <meta property="nastooh:topic" content="segundopaso-conosur" />
    <meta property="nastooh:subtopic" content="segundopaso-conosur" />
    <meta property="nastooh:pageType" content="news" />
    <meta property="nastooh:newsType" content="news" />
    <meta property="nastooh:publishDate" content="2021-12-07" />
    <meta property="nastooh:commentCount" content="na" />
    <meta property="nastooh:keywordCount" content="4" />
    <meta property="nastooh:bodyWordCount" content="xsmall" />
    <meta property="nastooh:code" content="2100" />
    <meta property="nastooh:nid" content="2100" />
    <meta property="og:title" itemprop="headline" content="&quot;360º Una Mirada Global&quot; (Cap 4)&quot;" />
    <meta name="twitter:description" itemprop="description" property="og:description" content="Bienvenidos a este recorrido por las principales noticias de la semana en 360 Grados aquí en SegundoPaso ConoSur. Una visita veloz por diversos continentes continentes, para que esta pincelada de información lo impulse a usted a leer, escuchar, ver los hechos internacionales, comentarlos, difundirlos. Para SegundoPaso ConoSur. 360 grados." />
    <meta name="thumbnail" itemprop="thumbnailUrl" content="https://media.segundopaso.es/d/2021/11/18/1/6903.jpg" />
    <meta name="twitter:image" itemprop="image" property="og:image" content="https://media.segundopaso.es/d/2021/11/18/4/6903.jpg" />
    <meta itemprop="datePublished" property="article:published_time" content="2021-12-07T16:42:31Z" />
    <meta itemprop="dateModified" property="article:modified" content="2021-12-07T16:42:31Z" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="genre" itemprop="genre" content="News" />
    <link rel="author" href="Segundo Paso" />
    <link rel="canonical" href="https://www.segundopaso.es//news/2100/360º-Una-Mirada-Global-Cap-4" />
    <link property="og:site_name" href="Segundo Paso" />
	<script data-schema="WebPage" type="application/ld+json">
    {"@id":"https://www.segundopaso.es//news/2100/360º-Una-Mirada-Global-Cap-4","@type":"NewsArticle","@context":"http://schema.org","headline":"\"360º Una Mirada Global\" (Cap 4)\"","datePublished":"2021-12-07T16:42:31Z","dateModified":"2021-12-07T16:42:31Z","author":{"@type":"Organization","name":"Segundo Paso","url":"https://www.segundopaso.es/"},"publisher":{"@type":"Organization","name":"Segundo Paso","url":"https://www.segundopaso.es/","logo":{"type":"ImageObject","width":"64","height":"64","url":"https://www.segundopaso.es//resources/theme/resources/theme/segundopaso/img/favicon.ico"}},"thumbnailUrl":"https://media.segundopaso.es/d/2021/11/18/2/6903.jpg","description":"Bienvenidos a este recorrido por las principales noticias de la semana en 360 Grados aquí en SegundoPaso ConoSur. Una visita veloz por diversos continentes continentes, para que esta pincelada de información lo impulse a usted a leer, escuchar, ver los hechos internacionales, comentarlos, difundirlos. Para SegundoPaso ConoSur. 360 grados.","url":"https://www.segundopaso.es//news/2100/360º-Una-Mirada-Global-Cap-4","keywords":["Segundo Paso","ConoSur","SP Conosur","360º Una Mirada Global"],"image":["https://media.segundopaso.es/d/2021/11/18/4/6903.jpg","https://media.segundopaso.es/d/2021/11/18/3/6903.jpg","https://media.segundopaso.es/d/2021/11/18/2/6903.jpg"]}
    </script>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta http-equiv="Content-Language" content="es" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <link rel="shortcut icon" href="/resources/theme/segundopaso/img/favicon.ico" type="image/x-icon" />
    <link rel="search" type="application/opensearchdescription+xml" title="Segundo Paso" href="https://www.segundopaso.es//opensearch.xhtml" />
    <meta property="og:site_name" content="Segundo Paso" />
    <meta property="og:locale" content="es" />
    <meta name="generator" content="www.nastooh.ir" />
    <meta name="language" content="es" />
    <meta name="rating" content="General" />
    <meta name="copyright" content="CC 2019-2021" />
    <meta name="expires" content="never" />
    <meta name="publisher" content="Segundo Paso" />
    <meta name="dc.publisher" content="Segundo Paso" />
    <meta name="date" content="2021-12-08 T 06:48:14 +0330" />
        <link href="/resources/theme/segundopaso/css/style.css?_=20210926_10" type="text/css" rel="stylesheet" /></head>
    <body class="ltr pt-news nt-news">
<header id="header">
    <div class="container">
        <div class="row" id="masthead">
            

            <div class="col-12 col-sm-4 col-lg-4">
                <div class="date">mié. 8 diciembre 2021</div>
            </div>
            <div class="col-12 col-sm-3 col-lg-4">
                <div class="search" id="header-search">
                    <div class="close" data-toggle="toggle" data-target="#header-search">×</div>
                    <form method="get" action="/search" role="form">
                        <div class="input-group">
                            <input type="text" placeholder="buscar..." value="" name="q" />
                            <button class="unstyled" type="submit"><i class="icon-search"></i></button>
                        </div>
                    </form>
                </div>
            </div>
            <div class="col-12 col-sm-5 col-lg-4">
                <div class="header-tools">
                    <button class="btn-subscribe text-uppercase"><i class="icon-envelope"></i>  <a href="http://segundopaso.es/subscription">SUSCRÍBETE </a></button>
                    <div class="last-update">
                        <strong class="text-uppercase">Actualizado</strong> 18:35 CET
                    </div>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12 col-sm-3">
                <h1 class="page-header">
                    <a href="/" class="logo">Segundo Paso</a>
                </h1>
                <div id="responsive-tools">
                    <button type="button" data-toggle="come-in" data-target="#menu" class="d-sm-none btn">
                        <i class="icon-menu"></i>
                    </button>
                    <button type="button" data-toggle="toggle" data-target="#header-search" data-focus="#header-search input" class="d-sm-none btn">
                        <i class="icon-search"></i>
                    </button>
                </div>
            </div>
            <div class="col-12 col-sm-9">
                <div class="social-links">
                    <div class="text-right">Síguenos en las redes sociales</div>
                    <ul class="tools-menu">
                                <li><a href="https://t.me/segundopaso" target="_blank"><i class="icon-telegram"></i> Telegram</a></li>
                                <li><a href="https://segundopaso.es/" target="_self"><i class="icon-twitter "></i> Twitter</a></li>
                                <li><a href="https://www.facebook.com/02paso" target="_self"><i class="icon-facebook"></i> FaceBook</a></li>
                                <li><a href="https://segundopaso.es/" target="_self"><i class="icon-instagram"></i> Instagram</a></li>
                                <li><a href="https://www.ivoox.com/escuchar-programas-radio-02-paso_al_19177701_1.html?show=programs" target="_self"><i class="icon-ivoox "></i> iVoox</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <nav id="menu">
        <div class="container">
            <div class="row">
                <div class="col-12">
                    
                    <ul>
                                <li data-id="1" class=" ">
                                    <a href="/">Inicio</a>
                                </li>
                                <li data-id="143" class="  has-child">
                                    <a href="/service/radio%20segundo%20paso">Radio</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/repasando%20la%20historia">Repasando la Historia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/lo%20reciente">Lo Reciente</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundopaso%20advenimiento">El Advenimiento</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/detras%20de%20pantalla">Detrás de la Pantalla</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundopaso%20ausencia">En Su Ausencia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/02paso%20libertad%20de%20expresion">Libertad de Expresión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/radio%20segundopaso%20Merecemos%20Vivirla">Merecemos Vivirla</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundo-paso-infantil">Infantil</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/radio-segundopaso-audioteca">Audioteca</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="125" class="  has-child">
                                    <a href="/service/Política">Política</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/AmericaLatina">LATAM</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Internacional">Internacional</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Resistencia">Resistencia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Seguridad">Seguridad</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20Economía">Economía</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Norteamérica">Norteamérica</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20Europa">Europa</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20asia">Asia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaspo%20Africa">África</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="126" class="  has-child">
                                    <a href="/service/Sociedad">Sociedad</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Educación">Educación</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Ambiente">Medio Ambiente</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Identidad">Identidad</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Hablamos-de-sociologia">Hablemos de</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="144" class="Red ">
                                    <a href="/service/SP-NuestrAmerica">SP NuestrAmérica</a>
                                </li>
                                <li data-id="146" class="Red  active">
                                    <a href="/service/segundopaso-conosur">SP Conosur</a>
                                </li>
                                <li data-id="127" class="  has-child">
                                    <a href="/service/Cultura">Cultura</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Literatura">Literatura</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Libro">Libro</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Arte">Arte</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Cien-02paso">Cine</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/arte-de-ustedes-02paso">Arte de Ustedes en 02Paso</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Mar-De-Los-Sargazos">El Mar De Los Sargazos</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="128" class="  has-child">
                                    <a href="/service/Estilo">La Vida</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/hijos">Niños y Adolescentes</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Familia">Familia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Salud">Salud</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Mujeres">Mujer</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/deporte-02Pas">Deporte</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/segundopaso-tecnologia">Tecnología</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="129" class="  has-child">
                                    <a href="/service/Pensamiento">Pensamiento</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Opinion">Opinión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Historia">Historia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Filosofia">Filosofía</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Derecho">Derecho</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Religion">Religión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/lecciones-filosoficas">Lecciones Filosóficas</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="130" class="orange  has-child">
                                    <a href="/service/Islamaldía">Islam al Día</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Salvador%20Prometido">Salvador Prometido</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Eventos%20Islámicos">Eventos Islámicos</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Ahlul%20Bait">Ahlul Bait</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/radio-islamaldia">Radio Islamaldia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/identidad-religiosa">Identidad Religiosa</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/islamaldia-apertura">La Apertura</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/muharram">Muharram 2021</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="131" class="  has-child">
                                    <a href="/service/Pasoplus">Paso Plus</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Pasoplus/Entradas">Entradas</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pasoplus/revista_segundopaso">Revistas</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="138" class="  has-child">
                                    <a href="/service/Programas">Programas</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/NoTeProcupes">No Te Procupes</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/gota-del-mar">Una Gota del Mar</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/Libertad-libertinaje-liberacion">Libertad, Libertinaje y Liberación</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/OpinionSinMordaza">Opinión Sin Mordaza</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/Temas-Culturales-De-Interés">Temas Culturales De Interés</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/dios-en-nuestra-Vida">Dios En Nuestra Vida</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/Cafe-de-fe">Un Café de Fe</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/interpretacion-sagrado-coran">Interpretación del Corán</a>
                                                        </li>
                                        </ul>
                                </li>
                    </ul>
                </div>
            </div>
        </div>

    </nav>
</header>
        <main>
        <div id="mainbody" class="wrapper white">
            <div class="container">
                <div id="mainbody">
                    <div class="row">
                        <div class="col-12 col-sm-8 col-lg-9 main-content">
        <section class="box page-header no-header">
        <nav>

        </nav>
    </section>
    <article id="item" class="box item">
        <div class="print-header" style="display: none;">
            <div class="logo">
                <img src="/resources/theme/segundopaso/img/logo_invert.png?_=20191119" alt="Segundo Paso" />
            </div>
            <div class="meta">
                <div class="barcode">
                    <img src="/barcode?text=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2100&amp;c=dd86f8af8ff0ecca629f7b0550fb4657504c6bd32973ee37d88d1645a745618de68fbcdc416468ed9b07f651873159db3bad2c731712d860e34ffd0750034a2a" alt="https://segundopaso.es/news/2100" />
        			<ul>
        				<li class="url">https://segundopaso.es/news/2100</li><li class="date">7 diciembre 2021 - 20:12</li>
        				<li class="id">Código para noticias <span>2100</span></li>
        				<li>
        					 <ol class="breadcrumb">
        						<li><a target="_blank" rel="index" href="/service/segundopaso-conosur">SP Conosur</a></li>
        					</ol>
        				</li>
        			</ul>
                </div>
            </div>
        </div>
        <div class="item-header">
            <div class="item-nav">
                <ol class="breadcrumb">
                    
                    <li class="breadcrumb-item"><a target="_blank" rel="index" href="/service/segundopaso-conosur" itemprop="articleSection">SP Conosur</a></li>
                </ol>
                <div class="item-date">
                    publicado el: <span>7 diciembre 2021 - 20:12</span>
                </div>
                <div class="">
                    <ul class="header-sharing">
                        <li class="fb"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2100"><i class="icon-facebook"></i></a></li>
                        <li class="tw"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2100"><i class="icon-twitter"></i></a></li>
                        <li class="tg"><a href="tg://msg_url?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2100"><i class="icon-telegram"></i></a></li>
                        <li class=""><a href="#" onclick="window.print(); return false;"><i class="icon-print"></i></a></li>
                    </ul>
                </div>
                
                    
            </div>
            <div class="item-title">
                <h4 class="subtitle"><a href="/news/2100/360º-Una-Mirada-Global-Cap-4">360º Una Mirada Global&quot; (Cap 4)</a></h4>
                <h1 class="title"><a itemprop="headline" href="/news/2100/360º-Una-Mirada-Global-Cap-4">&quot;360º Una Mirada Global&quot; (Cap 4)&quot;</a></h1><h5>SegundoPaso ConoSur</h5>
            </div>
        </div><div class="item-summary">
            <figure class="item-img">
                <img src="https://media.segundopaso.es/d/2021/11/18/3/6903.jpg" alt="&quot;360º Una Mirada Global&quot; (Cap 4)&quot;" itemprop="image" class="" title="&quot;360º Una Mirada Global&quot; (Cap 4)&quot;" />
            </figure>
            <div class="news-item-sharing">
                <ul class="news-sharing">
                    <li class="fb"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2100"><i class="icon-facebook"></i></a></li>
                    <li class="tw"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2100"><i class="icon-twitter"></i></a></li>
                    <li class="tg"><a href="tg://msg_url?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2100"><i class="icon-telegram"></i></a></li>
                    <li class="wa"><a href="whatsapp://send?text=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2100" target="_blank"><i class="icon-whatsapp"></i></a></li>
                    <li class="cm"><a href="#comments"><i class="icon-comment"></i></a></li>
                    <li class=""><a href="#" onclick="window.print(); return false;"><i class="icon-print"></i></a></li>
                </ul>
            </div>
            <p class="summary introtext" itemprop="description">Bienvenidos a este recorrido por las principales noticias de la semana en 360 Grados aquí en SegundoPaso ConoSur. Una visita veloz por diversos continentes continentes, para que esta pincelada de información lo impulse a usted a leer, escuchar, ver los hechos internacionales, comentarlos, difundirlos. Para SegundoPaso ConoSur. 360 grados.</p></div>
        <div class="item-body">
            <div class="item-text" itemprop="articleBody"><div class="embeddedContent oembed-provider- oembed-provider-youtube" data-align="center" data-oembed="https://www.youtube.com/watch?v=l4StQAQps8w" data-oembed_provider="youtube" data-resizetype="noresize" style="text-align: center;">
 <iframe allowfullscreen="true" allowscriptaccess="always" frameborder="0" height="349" scrolling="no" src="https://www.youtube.com/embed/l4StQAQps8w?wmode=transparent&amp;jqoemcache=Qyqry" width="425"></iframe>
</div> 
<p></p><div class="gallery hidden"></div>
            </div><div class="item-code">
                Código para noticias <span>2100</span></div>
            <div class="short-link-container">
                <div class="form-group">
                    <i class="icon-link"></i>
                    <input type="text" class="clean" value="segundopaso.es/news/2100" readonly="readonly" />
                </div>
            </div>
        </div>
        <section class="box tags">
            <header>
                <h2>etiquetas</h2>
            </header>
            <div>
                <ul>
                        <li><a href="/tag/Segundo+Paso" rel="Index, Tag">Segundo Paso</a></li>
                        <li><a href="/tag/ConoSur" rel="Index, Tag">ConoSur</a></li>
                        <li><a href="/tag/SP+Conosur" rel="Index, Tag">SP Conosur</a></li>
                        <li><a href="/tag/360%C2%BA+Una+Mirada+Global" rel="Index, Tag">360º Una Mirada Global</a></li>
                </ul>
            </div>
        </section>

        <div class="item-boxes">
            <section id="box214" class="box cols cols-2 list list-thumbs thumbs-sm hidden-time hidden-summary _play hidden-category header-label" style="" data-conf="{}">
                <header>
                    <h2 style=""><span>RELACIONADAS</span>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/2101/Comentarios-Rusia-Alea-Jacta-Est" title="ayer 20:37">
                                            <img src="https://media.segundopaso.es/d/2021/11/18/3/6886.jpg" alt="Comentarios...  Rusia: Alea Jacta Est" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2101/Comentarios-Rusia-Alea-Jacta-Est" target="_blank" title="ayer 20:37">Comentarios...  Rusia: Alea Jacta Est</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/2099/Se-Abre-Paso-la-Secesión-en-EEUU" title="ayer 07:48">
                                            <img src="https://media.segundopaso.es/d/2021/12/07/3/6997.jpg" alt="¿Se Abre Paso la Secesión en EEUU?" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2099/Se-Abre-Paso-la-Secesi%C3%B3n-en-EEUU" target="_blank" title="ayer 07:48">¿Se Abre Paso la Secesión en EEUU?</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/2098/La-Irrupción-de-los-Talibanes-Nuevamente-en-Asia" title="ayer 07:39">
                                            <img src="https://media.segundopaso.es/d/2021/12/07/3/6994.jpg" alt="La Irrupción de los Talibanes Nuevamente en Asia" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2098/La-Irrupci%C3%B3n-de-los-Talibanes-Nuevamente-en-Asia" target="_blank" title="ayer 07:39">La Irrupción de los Talibanes Nuevamente en Asia</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/2096/En-Realidad-Quiénes-Son-Los-Evangelistas" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/12/04/3/6989.jpg" alt="En Realidad ¿Quiénes Son Los Evangelistas?" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2096/En-Realidad-Qui%C3%A9nes-Son-Los-Evangelistas" target="_blank" title="días antes">En Realidad ¿Quiénes Son Los Evangelistas?</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/2095/Los-Antivacunas-Vectores-Criminales-Para-La-Propalación-de-Virus" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/12/04/3/6983.jpg" alt="Los Antivacunas, Vectores Criminales Para La Propalación de Virus" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2095/Los-Antivacunas-Vectores-Criminales-Para-La-Propalaci%C3%B3n-de-Virus" target="_blank" title="días antes">Los Antivacunas, Vectores Criminales Para La Propalación de Virus</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/2094/Qué-Hace-Estados-Unidos-en-Corea" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/12/04/3/6985.jpg" alt="¿Qué Hace Estados Unidos en Corea?" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2094/Qu%C3%A9-Hace-Estados-Unidos-en-Corea" target="_blank" title="días antes">¿Qué Hace Estados Unidos en Corea?</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
        </div>
    </article>
        <a name="comments"></a>
        <section id="news-comment"></section>
        <section class="box header-outside comment-form">
            <header><h2>Su comentario</h2></header>
            <div>
                <form enctype="application/x-www-form-urlencoded" data-url="/rest/postcomment" role="form" data-toggle="validator" method="post" name="frmNewsComment" id="frmNewsComment" data-success="Comentario enviado exitosamente" class="form-comment" data-error="Envío de comentario fallido" data-captcha-error="Captcha no corresponde">
                     <div class="comment-info">
                        <div class="alert alert-info">Usted está respondiendo
                            <button type="button" class="close">× <span>Cancele su respuesta</span></button>
                            <blockquote></blockquote>
                        </div>
                        <div class="comment-policies">Indicio de comentario
                        </div>
                    </div> 
                    <input type="hidden" value="frmNewsComment" name="frmNewsComment" />
                    <input type="hidden" value="2100" name="newsId" id="newsId" />
                    <input type="hidden" value="0" name="reply" />
                    <input type="hidden" value="" name="parentId" />
                    <fieldset>
                        <div class="form-group name-group">
                            <label for="userName">nombre</label>
                            <input type="text" id="userName" name="userName" placeholder="nombre" maxlength="50" class="form-control" data-minlength="3" data-required-msg="Rellene el espacio para nombre de usuario" />
                        </div>
                        <div class="form-group email-group">
                            <label for="userEmail">correo electrónico</label>
                            <input type="email" placeholder="correo electrónico" class="form-control ltr" id="userEmail" name="userEmail" maxlength="80" />
                        </div>
                        <div class="form-group text-group">
                            <label for="body">Su comentario *</label>
                            <textarea maxlength="20000" placeholder="Su comentario" data-required-msg="Rellene el espacio para comentario" class="form-control" required="true" id="body" name="body" rows="5"></textarea>
                        </div><div class="form-group captcha-group">
                            <div class="captcha">
                                <input id="captchaKey" name="captchaKey" value="-6176997404402302474" type="hidden" />
                                <label for="number"><i class="req">*</i> Captcha para comentario de noticias</label>
                                <div class="ltr">
                                    <div class="captcha-image d-inline-block">7 + 3 =
                                    </div>
                                    <div class="captcha-input d-inline-block">
                                        <input type="number" name="captchaText" id="captchaText" required="required" data-required-msg="Rellene Captcha" />
                                    </div>
                                </div>
                            </div></div>
                        <div class="form-group submit-group">
                            <button class="btn btn-default" id="btnSave">Enviar</button>
                            <div class="msg"></div>
                        </div>
                    </fieldset>
                </form>
            </div>
        </section>
                        </div>
                        <aside class="col-12 col-sm-4 col-lg-3 sidebar">
            <section id="carousel260" class="box  has-carousel" style="" data-conf="{&quot;items&quot;:1,&quot;auto&quot;:false,&quot;fx&quot;:false,&quot;autoHeight&quot;:false,&quot;controls&quot;:false,&quot;paging&quot;:true,&quot;pagingHeader&quot;:false}">
                <header>
                    <h2 style=""><a href="/archive" target="_blank" title="archivo de">TITULARES</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/2101/Comentarios-Rusia-Alea-Jacta-Est" title="ayer 20:37">
                                            <img src="https://media.segundopaso.es/d/2021/11/18/3/6886.jpg" alt="Comentarios...  Rusia: Alea Jacta Est" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/2101/Comentarios-Rusia-Alea-Jacta-Est">
        Comentarios... por Pablo jofré Leal
        
    </a></h4>
    <h3><a href="/news/2101/Comentarios-Rusia-Alea-Jacta-Est" target="_blank" title="ayer 20:37"><span class="category descat"> SP Conosur </span>Comentarios...  Rusia: Alea Jacta Est</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Rusia se enfrenta a la Organización del Tratado del Atlántico Norte (OTAN) quien está implementando una política de cerco contra la federación rusa llevando efectivos militares y material de guerra que pone en tensión una de las zonas más calientes del planeta.
        </p>
        <time title="mar. 7 diciembre 2021 - 20:37"><a href="/news/2101/Comentarios-Rusia-Alea-Jacta-Est">ayer 20:37</a>
        </time>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/2100/360º-Una-Mirada-Global-Cap-4" title="ayer 20:12">
                                            <img src="https://media.segundopaso.es/d/2021/11/18/3/6903.jpg" alt="&quot;360º Una Mirada Global&quot; (Cap 4)&quot;" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/2100/360º-Una-Mirada-Global-Cap-4">
        360º Una Mirada Global&quot; (Cap 4)
        
    </a></h4>
    <h3><a href="/news/2100/360%C2%BA-Una-Mirada-Global-Cap-4" target="_blank" title="ayer 20:12"><span class="category descat"> SP Conosur </span>&quot;360º Una Mirada Global&quot; (Cap 4)&quot;</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Bienvenidos a este recorrido por las principales noticias de la semana en 360 Grados aquí en SegundoPaso ConoSur. Una visita veloz por diversos continentes continentes, para que esta pincelada de información lo impulse a usted a leer, escuchar, ver los hechos internacionales, comentarlos, difundirlos. Para SegundoPaso ConoSur. 360 grados.
        </p>
        <time title="mar. 7 diciembre 2021 - 20:12"><a href="/news/2100/360%C2%BA-Una-Mirada-Global-Cap-4">ayer 20:12</a>
        </time>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/2099/Se-Abre-Paso-la-Secesión-en-EEUU" title="ayer 07:48">
                                            <img src="https://media.segundopaso.es/d/2021/12/07/3/6997.jpg" alt="¿Se Abre Paso la Secesión en EEUU?" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/2099/Se-Abre-Paso-la-Secesión-en-EEUU">
        Infografía 
        
    </a></h4>
    <h3><a href="/news/2099/Se-Abre-Paso-la-Secesi%C3%B3n-en-EEUU" target="_blank" title="ayer 07:48"><span class="category descat"> Norteamérica </span>¿Se Abre Paso la Secesión en EEUU?</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>
        </p>
        <time title="mar. 7 diciembre 2021 - 07:48"><a href="/news/2099/Se-Abre-Paso-la-Secesi%C3%B3n-en-EEUU">ayer 07:48</a>
        </time>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/2098/La-Irrupción-de-los-Talibanes-Nuevamente-en-Asia" title="ayer 07:39">
                                            <img src="https://media.segundopaso.es/d/2021/12/07/3/6994.jpg" alt="La Irrupción de los Talibanes Nuevamente en Asia" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/2098/La-Irrupción-de-los-Talibanes-Nuevamente-en-Asia">
        Segundo Paso - Asia
        
    </a></h4>
    <h3><a href="/news/2098/La-Irrupci%C3%B3n-de-los-Talibanes-Nuevamente-en-Asia" target="_blank" title="ayer 07:39"><span class="category descat"> Asia </span>La Irrupción de los Talibanes Nuevamente en Asia</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso - La Federación Rusa, Kirguistán y Tayikistán tienen proscrito y prohibido al grupo armado afgano talibán, así como tampoco les han reconocido como gobierno, sin embargo, se empieza a establecer la necesidad de dialogar para arribar a acuerdos diplomáticos.
        </p>
        <time title="mar. 7 diciembre 2021 - 07:39"><a href="/news/2098/La-Irrupci%C3%B3n-de-los-Talibanes-Nuevamente-en-Asia">ayer 07:39</a>
        </time>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/2097/Xiomara-Castro-Recuperando-la-Esperanza-luego-de-la-Pesadilla" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/12/06/3/6992.jpg" alt="Xiomara Castro. Recuperando la Esperanza, luego de la Pesadilla Cachureca" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/2097/Xiomara-Castro-Recuperando-la-Esperanza-luego-de-la-Pesadilla">
        SPNUESTRAMÉRICA
        
    </a></h4>
    <h3><a href="/news/2097/Xiomara-Castro-Recuperando-la-Esperanza-luego-de-la-Pesadilla" target="_blank" title="días antes"><span class="category descat"> SPNuestrAmérica </span>Xiomara Castro. Recuperando la Esperanza, luego de la Pesadilla Cachureca</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundo Paso para Nuestra América.- Se plantea en el presente artículo el significado del escenario que se abre para Honduras a partir de los resultados electorales, definiéndolos como una esperanza frente a lo que ha significado la llamada &quot;Pandilla Hernández&quot; en la política hondureña. Asimismo se realiza un análisis del escenario que recibe Xiomara Castro en un país asediado por el narcotráfico, bandas armadas, pobreza y violencia sistemática como herencia de la acción de la derecha y sus aliados internacionales. 

        </p>
        <time title="lun. 6 diciembre 2021 - 22:14"><a href="/news/2097/Xiomara-Castro-Recuperando-la-Esperanza-luego-de-la-Pesadilla">días antes</a>
        </time>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/2090/Las-luchas-de-la-Restauración-Conservadora-en-América-Latina" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/12/06/3/6991.jpg" alt="Las luchas de la Restauración Conservadora en América Latina" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/2090/Las-luchas-de-la-Restauración-Conservadora-en-América-Latina">
        SPNUESTRAMÉRICA
        
    </a></h4>
    <h3><a href="/news/2090/Las-luchas-de-la-Restauraci%C3%B3n-Conservadora-en-Am%C3%A9rica-Latina" target="_blank" title="días antes"><span class="category descat"> SPNuestrAmérica </span>Las luchas de la Restauración Conservadora en América Latina</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundo Paso para Nuestra América.- El presente artículo es un acercamiento a los posibles escenarios que se abren ante los resultados electorales del 28 de noviembre en Honduras y las acciones que se han abierto en torno a esta posibilidad. En el mismo se hace un recorrido a irregularidades ocurridas en el país desde el año 2017 con respecto a procesos electorales, impulsadas por el departamento de Estado de EE.UU.,  la Organización de Estados Americanos y la derecha local. El autor plantea que las últimas acciones de la derecha en este país se enmarcan dentro de la restauración conservadora en América Latina.
        </p>
        <time title="lun. 6 diciembre 2021 - 20:33"><a href="/news/2090/Las-luchas-de-la-Restauraci%C3%B3n-Conservadora-en-Am%C3%A9rica-Latina">días antes</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
        <section id="box20" class="box box tags related-items list list-bullets hidden-time">
        <header><h2>Palabra Clave</h2></header>
        <div><ul>
                <li><a href="/tag/Opini%C3%B3n+Sin+Mordaza" rel="Index, Tag">Opinión Sin Mordaza</a></li>
                <li><a href="/tag/Lo+Reciente" rel="Index, Tag">Lo Reciente</a></li>
                <li><a href="/tag/radio+segundo+paso" rel="Index, Tag">radio segundo paso</a></li>
                <li><a href="/tag/Islam+al+D%C3%ADa" rel="Index, Tag">Islam al Día</a></li>
                <li><a href="/tag/Repasando+la+historia" rel="Index, Tag">Repasando la historia</a></li>
                <li><a href="/tag/Internacional" rel="Index, Tag">Internacional</a></li>
                <li><a href="/tag/Am%C3%A9rica+Latina" rel="Index, Tag">América Latina</a></li>
                <li><a href="/tag/Pol%C3%ADtica" rel="Index, Tag">Política</a></li>
                <li><a href="/tag/Profeta+del+Islam" rel="Index, Tag">Profeta del Islam</a></li>
                <li><a href="/tag/Salvador+Prometido" rel="Index, Tag">Salvador Prometido</a></li>
                <li><a href="/tag/Coronavirus" rel="Index, Tag">Coronavirus</a></li>
                <li><a href="/tag/Exegesis+del+Sagrado+Cor%C3%A1n" rel="Index, Tag">Exegesis del Sagrado Corán</a></li>
        </ul></div>
        </section>
                        </aside>
                    </div>
                </div>
            </div>
        </div>
        </main>
<footer id="footer">
    <div class="container">
        <div class="responsive-tools row" style="">
            <div class="col-12">
                <div class="toggle-versions">
                    <a id="desktop-version" href="#" class="btn btn-info d-inline-block d-md-none">Desktop version</a>
                    <a id="mobile-version" href="#" class="btn btn-info d-none d-md-inline-block">Mobile version</a>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12 col-sm-8">
                <div class="row">
                    <div class="col-2" id="footer-left-logo">
                        <a href="https://revistaprimerpaso.com/" target="_blank">
                            <img src="/resources/theme/segundopaso/img/logo-left.png" alt="logo-left" /> 
                        </a>
                    </div>
					<div class="col-2" id="footer-logo">
                        <a href="/">
                            <img src="/resources/theme/segundopaso/img/logo.png" alt="logo" />
                        </a>
                    </div>
                    <div class="col-8">
                        <div id="copyright">
                            <p class="copyright-text">(CC) Publicamos nuestros contenidos bajo Creative Commons  Attribution 4.0 International License</p>
                            
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-12 col-sm-4">
                <div class="row">
                    <div class="col-12 col-sm-9" id="footer-menu">
                        <div class="footer-menu">
                            <ul>
                            </ul>
                        </div>
                    </div>
                    <div class="col-12 col-sm-3">
                        <button class="btn-subscribe text-uppercase"><i class="icon-envelope"></i> <a href="http://segundopaso.es/subscription">SUSCRÍBETE</a></button>
                    </div>
                </div>
                <div class="footer-icons">
                    <ul>
                                <li>
                                    <a title="Telegram" href="https://t.me/segundopaso" target="_blank"><i class="icon-telegram"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="Twitter" href="https://segundopaso.es/" target="_self"><i class="icon-twitter "></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="FaceBook" href="https://www.facebook.com/02paso" target="_self"><i class="icon-facebook"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="Instagram" href="https://segundopaso.es/" target="_self"><i class="icon-instagram"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="iVoox" href="https://www.ivoox.com/escuchar-programas-radio-02-paso_al_19177701_1.html?show=programs" target="_self"><i class="icon-ivoox "></i>
                                    </a>
                                </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>

    

</footer>
        <script src="/resources/theme/global/js/vendor/jquery-1.11.0.min.js"></script>
        <script src="/resources/theme/global/js/jwplayer-8.6.3/jwplayer-custom.min.js"></script>
        <script src="/resources/theme/global/js/vendor/slick.min.js"></script>
        <script src="/resources/theme/global/js/global-2.1.min.js?_=20200404_10"></script>
        <script src="/resources/theme/segundopaso/js/main.min.js?_=20200211_10"></script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-163258304-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-163258304-1');
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M429L8P');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M429L8P"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    </body>
</html>