<!DOCTYPE html>
<html lang="es" dir="ltr" xmlns="http://www.w3.org/1999/xhtml"><head>
        <title>Imam Yawad (P) - Segundo Paso</title>
    <meta itemprop="inLanguage" content="es" />
    <meta itemprop="name" name="twitter:title" property="dc.title" content="Imam Yawad (P)" />
    <meta name="description" property="dc.description" content="Islamaldia - El Imam Yawad (P) fue el noveno Imam y líder de los musulmanes, quien tiene muchas cualidades predilectas y agradables. En este artículo se trata sobre las características morales y científicas más prominentes de este noble Imam." />
    <meta property="og:type" content="article" />
    <meta name="twitter:url" property="og:url" content="https://www.segundopaso.es//news/2224/Imam-Yawad-P" />
    <meta property="article:modified_time" content="2022-02-14T09:55:28Z" />
    <meta property="article:section" content="Islam al Día &gt; Radio Islamaldia" />
    <meta name="keywords" property="article:tag" content="Paciencia,Imam Yawad,Generosidad,Islam al Día,Eventos Islámicos,Ahlul Bait" />
    <meta property="article:publisher" content="" />
    <meta property="nastooh:topic" content="Islamaldía" />
    <meta property="nastooh:subtopic" content="radio-islamaldia" />
    <meta property="nastooh:pageType" content="news" />
    <meta property="nastooh:newsType" content="audio" />
    <meta property="nastooh:publishDate" content="2022-02-14" />
    <meta property="nastooh:commentCount" content="na" />
    <meta property="nastooh:keywordCount" content="6" />
    <meta property="nastooh:bodyWordCount" content="large" />
    <meta property="nastooh:code" content="2224" />
    <meta property="nastooh:nid" content="2224" />
    <meta property="og:title" itemprop="headline" content="Imam Yawad (P)" />
    <meta itemprop="alternativeHeadline" content="Características morales del Imam Yawad (P)" />
    <meta name="twitter:description" itemprop="description" property="og:description" content="Islamaldia - El Imam Yawad (P) fue el noveno Imam y líder de los musulmanes, quien tiene muchas cualidades predilectas y agradables. En este artículo se trata sobre las características morales y científicas más prominentes de este noble Imam." />
    <meta name="thumbnail" itemprop="thumbnailUrl" content="https://media.segundopaso.es/d/2022/02/14/1/7300.jpg" />
    <meta name="twitter:image" itemprop="image" property="og:image" content="https://media.segundopaso.es/d/2022/02/14/4/7300.jpg" />
    <meta itemprop="datePublished" property="article:published_time" content="2022-02-14T09:55:28Z" />
    <meta itemprop="dateModified" property="article:modified" content="2022-02-14T09:55:28Z" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="genre" itemprop="genre" content="News" />
    <link rel="author" href="Segundo Paso" />
    <link rel="canonical" href="https://www.segundopaso.es//news/2224/Imam-Yawad-P" />
    <link property="og:site_name" href="Segundo Paso" />
	<script data-schema="WebPage" type="application/ld+json">
    {"@id":"https://www.segundopaso.es//news/2224/Imam-Yawad-P","@type":"NewsArticle","@context":"http://schema.org","headline":"Imam Yawad (P)","datePublished":"2022-02-14T09:55:28Z","dateModified":"2022-02-14T09:55:28Z","author":{"@type":"Organization","name":"Segundo Paso","url":"https://www.segundopaso.es/"},"publisher":{"@type":"Organization","name":"Segundo Paso","url":"https://www.segundopaso.es/","logo":{"type":"ImageObject","width":"64","height":"64","url":"https://www.segundopaso.es//resources/theme/resources/theme/segundopaso/img/favicon.ico"}},"thumbnailUrl":"https://media.segundopaso.es/d/2022/02/14/2/7300.jpg","description":"Islamaldia - El Imam Yawad (P) fue el noveno Imam y líder de los musulmanes, quien tiene muchas cualidades predilectas y agradables. En este artículo se trata sobre las características morales y científicas más prominentes de este noble Imam.","url":"https://www.segundopaso.es//news/2224/Imam-Yawad-P","keywords":["Paciencia","Imam Yawad","Generosidad","Islam al Día","Eventos Islámicos","Ahlul Bait"],"image":["https://media.segundopaso.es/d/2022/02/14/4/7300.jpg","https://media.segundopaso.es/d/2022/02/14/3/7300.jpg","https://media.segundopaso.es/d/2022/02/14/2/7300.jpg"]}
    </script>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta http-equiv="Content-Language" content="es" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <link rel="shortcut icon" href="/resources/theme/segundopaso/img/favicon.ico" type="image/x-icon" />
    <link rel="search" type="application/opensearchdescription+xml" title="Segundo Paso" href="https://www.segundopaso.es//opensearch.xhtml" />
    <meta property="og:site_name" content="Segundo Paso" />
    <meta property="og:locale" content="es" />
    <meta name="generator" content="www.nastooh.ir" />
    <meta name="language" content="es" />
    <meta name="rating" content="General" />
    <meta name="copyright" content="CC 2019-2021" />
    <meta name="expires" content="never" />
    <meta name="publisher" content="Segundo Paso" />
    <meta name="dc.publisher" content="Segundo Paso" />
    <meta name="date" content="2022-02-14 T 15:46:34 +0330" />
        <link href="/resources/theme/segundopaso/css/style.css?_=20210926_10" type="text/css" rel="stylesheet" /></head>
    <body class="ltr pt-news nt-audio">
<header id="header">
    <div class="container">
        <div class="row" id="masthead">
            

            <div class="col-12 col-sm-4 col-lg-4">
                <div class="date">lun. 14 febrero 2022</div>
            </div>
            <div class="col-12 col-sm-3 col-lg-4">
                <div class="search" id="header-search">
                    <div class="close" data-toggle="toggle" data-target="#header-search">×</div>
                    <form method="get" action="/search" role="form">
                        <div class="input-group">
                            <input type="text" placeholder="buscar..." value="" name="q" />
                            <button class="unstyled" type="submit"><i class="icon-search"></i></button>
                        </div>
                    </form>
                </div>
            </div>
            <div class="col-12 col-sm-5 col-lg-4">
                <div class="header-tools">
                    <button class="btn-subscribe text-uppercase"><i class="icon-envelope"></i>  <a href="http://segundopaso.es/subscription">SUSCRÍBETE </a></button>
                    <div class="last-update">
                        <strong class="text-uppercase">Actualizado</strong> 18:35 CET
                    </div>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12 col-sm-3">
                <h1 class="page-header">
                    <a href="/" class="logo">Segundo Paso</a>
                </h1>
                <div id="responsive-tools">
                    <button type="button" data-toggle="come-in" data-target="#menu" class="d-sm-none btn">
                        <i class="icon-menu"></i>
                    </button>
                    <button type="button" data-toggle="toggle" data-target="#header-search" data-focus="#header-search input" class="d-sm-none btn">
                        <i class="icon-search"></i>
                    </button>
                </div>
            </div>
            <div class="col-12 col-sm-9">
                <div class="social-links">
                    <div class="text-right">Síguenos en las redes sociales</div>
                    <ul class="tools-menu">
                                <li><a href="https://t.me/segundopaso" target="_blank"><i class="icon-telegram"></i> Telegram</a></li>
                                <li><a href="https://segundopaso.es/" target="_self"><i class="icon-twitter "></i> Twitter</a></li>
                                <li><a href="https://www.facebook.com/02paso" target="_self"><i class="icon-facebook"></i> FaceBook</a></li>
                                <li><a href="https://segundopaso.es/" target="_self"><i class="icon-instagram"></i> Instagram</a></li>
                                <li><a href="https://www.ivoox.com/escuchar-programas-radio-02-paso_al_19177701_1.html?show=programs" target="_self"><i class="icon-ivoox "></i> iVoox</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <nav id="menu">
        <div class="container">
            <div class="row">
                <div class="col-12">
                    
                    <ul>
                                <li data-id="1" class=" ">
                                    <a href="/">Inicio</a>
                                </li>
                                <li data-id="143" class="  has-child">
                                    <a href="/service/radio%20segundo%20paso">Radio</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/repasando%20la%20historia">Repasando la Historia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/lo%20reciente">Lo Reciente</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundopaso%20advenimiento">El Advenimiento</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/detras%20de%20pantalla">Detrás de la Pantalla</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundopaso%20ausencia">En Su Ausencia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/02paso%20libertad%20de%20expresion">Libertad de Expresión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/radio%20segundopaso%20Merecemos%20Vivirla">Merecemos Vivirla</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundo-paso-infantil">Infantil</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/radio-segundopaso-audioteca">Audioteca</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="125" class="  has-child">
                                    <a href="/service/Política">Política</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/AmericaLatina">LATAM</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Internacional">Internacional</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Resistencia">Resistencia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Seguridad">Seguridad</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20Economía">Economía</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Norteamérica">Norteamérica</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20Europa">Europa</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20asia">Asia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaspo%20Africa">África</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="126" class="  has-child">
                                    <a href="/service/Sociedad">Sociedad</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Educación">Educación</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Ambiente">Medio Ambiente</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Identidad">Identidad</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Hablamos-de-sociologia">Hablemos de</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="144" class="Red ">
                                    <a href="/service/SP-NuestrAmerica">SP NuestrAmérica</a>
                                </li>
                                <li data-id="146" class="Red ">
                                    <a href="/service/segundopaso-conosur">SP Conosur</a>
                                </li>
                                <li data-id="127" class="  has-child">
                                    <a href="/service/Cultura">Cultura</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Literatura">Literatura</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Libro">Libro</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Arte">Arte</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Cien-02paso">Cine</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/arte-de-ustedes-02paso">Arte de Ustedes en 02Paso</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Mar-De-Los-Sargazos">El Mar De Los Sargazos</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="128" class="  has-child">
                                    <a href="/service/Estilo">La Vida</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/hijos">Niños y Adolescentes</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Familia">Familia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Salud">Salud</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Mujeres">Mujer</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/deporte-02Pas">Deporte</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/segundopaso-tecnologia">Tecnología</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="129" class="  has-child">
                                    <a href="/service/Pensamiento">Pensamiento</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Opinion">Opinión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Historia">Historia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Filosofia">Filosofía</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Derecho">Derecho</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Religion">Religión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/lecciones-filosoficas">Lecciones Filosóficas</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="130" class="orange  active has-child">
                                    <a href="/service/Islamaldía">Islam al Día</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Salvador%20Prometido">Salvador Prometido</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Eventos%20Islámicos">Eventos Islámicos</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Ahlul%20Bait">Ahlul Bait</a>
                                                        </li>
                                                        <li class=" active" data-id="">
                                                            <a href="/service/Islamaldía/radio-islamaldia">Radio Islamaldia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/identidad-religiosa">Identidad Religiosa</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/islamaldia-apertura">La Apertura</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/muharram">Muharram 2021</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="131" class="  has-child">
                                    <a href="/service/Pasoplus">Paso Plus</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Pasoplus/Entradas">Entradas</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pasoplus/revista_segundopaso">Revistas</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="138" class="  has-child">
                                    <a href="/service/Programas">Programas</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/NoTeProcupes">No Te Procupes</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/gota-del-mar">Una Gota del Mar</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/Libertad-libertinaje-liberacion">Libertad, Libertinaje y Liberación</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/OpinionSinMordaza">Opinión Sin Mordaza</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/Temas-Culturales-De-Interés">Temas Culturales De Interés</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/dios-en-nuestra-Vida">Dios En Nuestra Vida</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/Cafe-de-fe">Un Café de Fe</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/interpretacion-sagrado-coran">Interpretación del Corán</a>
                                                        </li>
                                        </ul>
                                </li>
                    </ul>
                </div>
            </div>
        </div>

    </nav>
</header>
        <main>
        <div id="mainbody" class="wrapper white">
            <div class="container">
                <div id="mainbody">
                    <div class="row">
                        <div class="col-12 col-sm-8 col-lg-9 main-content">
        <section class="box page-header no-header">
        <nav>

        </nav>
    </section>
    <article id="item" class="box item">
        <div class="print-header" style="display: none;">
            <div class="logo">
                <img src="/resources/theme/segundopaso/img/logo_invert.png?_=20191119" alt="Segundo Paso" />
            </div>
            <div class="meta">
                <div class="barcode">
                    <img src="/barcode?text=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2224&amp;c=b537265ab3b06f2f412b0159a3c48c8a2040256707f16ec4e666873aa7846377eb2a4dd4937f64de6827054ff6bcc3518873e2f709e02774efed65ec8b0c9232" alt="https://segundopaso.es/news/2224" />
        			<ul>
        				<li class="url">https://segundopaso.es/news/2224</li><li class="date">14 febrero 2022 - 13:25</li>
        				<li class="id">Código para noticias <span>2224</span></li>
        				<li>
        					 <ol class="breadcrumb">
        						<li><a target="_blank" rel="index" href="/service/Islamaldía">Islam al Día</a></li>
        						<li><a href="/service/Islamald%C3%ADa/radio-islamaldia" rel="index" target="_blank">Radio Islamaldia</a>
        						</li>
        					</ol>
        				</li>
        			</ul>
                </div>
            </div>
        </div>
        <div class="item-header">
            <div class="item-nav">
                <ol class="breadcrumb">
                    
                    <li class="breadcrumb-item"><a target="_blank" rel="index" href="/service/Islamaldía" itemprop="articleSection">Islam al Día</a></li>
                        <li class="breadcrumb-item active"><a href="/service/Islamald%C3%ADa/radio-islamaldia" rel="index" target="_blank">Radio Islamaldia</a>
                        </li>
                </ol>
                <div class="item-date">
                    publicado el: <span>14 febrero 2022 - 13:25</span>
                </div>
                <div class="">
                    <ul class="header-sharing">
                        <li class="fb"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2224"><i class="icon-facebook"></i></a></li>
                        <li class="tw"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2224"><i class="icon-twitter"></i></a></li>
                        <li class="tg"><a href="tg://msg_url?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2224"><i class="icon-telegram"></i></a></li>
                        <li class=""><a href="#" onclick="window.print(); return false;"><i class="icon-print"></i></a></li>
                    </ul>
                </div>
                
                    
            </div>
            <div class="item-title">
                <h4 class="subtitle"><a href="/news/2224/Imam-Yawad-P">Especial Islam al Dia</a></h4>
                <h1 class="title"><a itemprop="headline" href="/news/2224/Imam-Yawad-P">Imam Yawad (P)</a></h1><h5>Un Ser Infalible Lleno de Paciencia y Generosidad</h5>
            </div>
        </div><div class="item-summary">
            <figure class="item-img">
                <img src="https://media.segundopaso.es/d/2022/02/14/3/7300.jpg" alt="Imam Yawad (P)" itemprop="image" class="" title="Imam Yawad (P)" />
            </figure>
            <div class="news-item-sharing">
                <ul class="news-sharing">
                    <li class="fb"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2224"><i class="icon-facebook"></i></a></li>
                    <li class="tw"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2224"><i class="icon-twitter"></i></a></li>
                    <li class="tg"><a href="tg://msg_url?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2224"><i class="icon-telegram"></i></a></li>
                    <li class="wa"><a href="whatsapp://send?text=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2224" target="_blank"><i class="icon-whatsapp"></i></a></li>
                    <li class="cm"><a href="#comments"><i class="icon-comment"></i></a></li>
                    <li class=""><a href="#" onclick="window.print(); return false;"><i class="icon-print"></i></a></li>
                </ul>
            </div>
            <p class="summary introtext" itemprop="description">Islamaldia - El Imam Yawad (P) fue el noveno Imam y líder de los musulmanes, quien tiene muchas cualidades predilectas y agradables. En este artículo se trata sobre las características morales y científicas más prominentes de este noble Imam.</p></div>
        <div class="item-body">
            <div class="item-text" itemprop="articleBody"><div class="itemPlayer0">
                        <video id="vidPlayer0" width="100%" controls="controls" poster="https://media.segundopaso.es/d/2022/02/14/3/7300.jpg" data-source="[{&quot;file&quot;: &quot;https://media.segundopaso.es/d/2022/02/14/0/7301.mpeg&quot;, &quot;label&quot;: &quot;Defaultp&quot;, &quot;default&quot;: &quot;true&quot;}]" data-autoplay="false">
                            <source src="https://media.segundopaso.es/d/2022/02/14/0/7301.mpeg"></source>
                        </video>
                        <div class="video-download">
                            <a href="https://media.segundopaso.es/d/2022/02/14/0/7301.mpeg" target="_blank" class="btn">
                                <span class="icon-download text-success"></span>
                                Descargar
                                <span style="direction: ltr">10 MB</span>
                            </a>
                        </div></div><h1><span style="font-size:16px">El nombre "Yawad" es el recuerdo de la generosidad y la benevolencia de Dios Todopoderoso y es uno de sus atributos y nombres. Esta cualidad está encarnada en la santa existencia del Imam Muhammad Taqi (P) dando vida a la magnanimidad y benevolencia de sus nobles antepasados. Por ello, con motivo del nacimiento del Imam Yawad (P), en este artículo se mencionarán algunas de las características morales y científicas más destacadas.</span></h1> 
<h1></h1> 
<h1><span style="font-size:16px"><strong>Características de su Imamato </strong></span></h1> 
<h1><span style="font-size:16px">La característica más destacada es que a una corta edad fue elegido como el siguiente Imam y sucesor divino. Es más, este noble Imam fue el primer líder infalible que aceptó la responsabilidad de liderar la comunidad islámica antes de haber alcanzado la pubertad; sin embargo, después de eso, su hijo Imam Hadi y más tarde Mahdi (P) alcanzaron el Imamato a la misma edad o aún más jóvenes.</span></h1> 
<h1><span style="font-size:16px">Es natural que un fenómeno tan inédito, centrado en la cuestión más fundamental de la disputa entre el Imamato y el califato, tenga consecuencias y repercusiones. Por lo tanto, los Imames anteriores, especialmente el Imam Reza (P), trataron de convencer a la gente para que aceptara al Imamato del Imam Yawad.</span></h1> 
<h1><span style="font-size:16px">Mediante varias declaraciones y presentando evidencia del <a class="saba-backlink" href="http://segundopaso.es/news/617/El-Sagrado-Cor%C3%A1n">Corán</a> sobre la capacidad de liderazgo en la infancia de los profetas anteriores, como Jesús y Juan el Bautista prepararon al pueblo para el futuro.</span></h1> 
<h1></h1> 
<h1><span style="font-size:16px"><strong>Características morales y científicas del Imam Yawad (P)</strong></span></h1> 
<h1><span style="font-size:16px">1) Buena ética</span></h1> 
<h1><span style="font-size:16px">El Imam Yawad (P) heredó esta característica de su noble antepasado, el Santo Profeta Mohammad (PB). El <a class="saba-backlink" href="http://segundopaso.es/news/617/El-Sagrado-Cor%C3%A1n">Corán</a> también enfatiza que los musulmanes deben seguir el ejemplo del Mensajero de Dios (PB) en todos los aspectos de su vida. La Casa Profética está dotada de esta virtuosa moralidad.</span></h1> 
<h1></h1> 
<h1><span style="font-size:16px">2) ) Conocimiento abundante</span></h1> 
<h1><span style="font-size:16px">Otras características del Imam Yawad (P) es su abundante y extenso conocimiento, al igual que su ascendencia quienes fueron grandes sabios. Esto se puede ver en los debates que llevó a cabo durante toda su vida.</span></h1> 
<h1><span style="font-size:16px">Los musulmanes creemos que este conocimiento fue transmitido a través de sus antepasados, es decir, por el poder divino, el conocimiento del Profeta Muhammad (PB) al <a class="saba-backlink" href="segundopaso.es/news/1375">Imam Ali</a> (P) y así de generación en generación hasta al Mahdi Prometido (P).</span></h1> 
<h1><span style="font-size:16px">Este amplio conocimiento que Dios puso a disposición de la humanidad también estuvo presente en el noveno Imam.</span></h1> 
<h1></h1> 
<h1><span style="font-size:16px">3) Piedad y devoción</span></h1> 
<h1><span style="font-size:16px">El Imam Yawad (P), como todos los Imames, fue un perfecto ejemplo de piedad y devoción y un claro ejemplo de adoración, servidumbre y largas postraciones ante Dios.</span></h1> 
<h1><span style="font-size:16px">La adoración continua del Imam y sus oraciones nocturnas fueron muy reconocidas. Expresar su necesidad de Dios Todopoderoso fue una característica especial de todos los Imames.</span></h1> 
<h1></h1> 
<h1><span style="font-size:16px">4) Cortesía y franqueza con amigos y enemigos.</span></h1> 
<h1><span style="font-size:16px">El Imam Yawad (P) siempre trató a todos con cortesía y respeto. Esto atrajo a los opositores y enemigos del Imam. El compromiso y la amabilidad con los amigos y los chiítas también se encuentran entre sus rasgos característicos.</span></h1> 
<h1></h1> 
<h1><span style="font-size:16px">5) Libertad y liberación</span></h1> 
<h1><span style="font-size:16px">Todos los Imames de Ahl al-Bayt (P) poseían esta característica. Nunca se rindieron ante la opresión y estaban dispuestos a soportar todas las dificultades antes que rendirse. Esto es un modelo para que nunca aceptemos la opresión y expresemos libremente nuestras creencias y principios y no sucumbamos a las sediciones y conspiraciones de los enemigos jurados del <a class="saba-backlink" href="http://segundopaso.es/news/449/EL-ISLAM">Islam</a> y a la oposición.</span></h1> 
<h1></h1> 
<h1><span style="font-size:16px">6) Satisfacer las necesidades de los demás</span></h1> 
<h1><span style="font-size:16px">Servir a la gente y satisfacer sus necesidades, al igual que los demás Imames infalibles (P) fue una de las características de su comportamiento. Fue la persona más piadosa de su tiempo y nadie lo alcanzaba en el nivel de generosidad.</span></h1> 
<h1><span style="font-size:16px">&nbsp;El noveno Imam socializaba con la gente y los saludaba cortésmente, intercedió por quienes más necesitaban para aliviar sus necesidades, perdonaba los errores y suplicaba por sus compañeros.</span></h1> 
<h1></h1> 
<h1><span style="font-size:16px">7) Paciencia</span></h1> 
<h1><span style="font-size:16px">Una de las características morales más importantes del noveno Imam (P) fue su paciencia, generosidad y magnificencia. El Imam Yawad (P) fue extremadamente paciente frente a los sufrimientos y aflicciones de su época. Nunca se molestó ni se angustió ante los eventos difíciles y desafortunados, sino que era paciente y perseverante confiando en Dios Todopoderoso.</span></h1> 
<h1><span style="font-size:16px">Por supuesto, esto era en caso de que fueran problemas personales, pero en el caso de los principios islámicos y las leyes divinas estaba listo para defender el <a class="saba-backlink" href="http://segundopaso.es/news/449/EL-ISLAM">Islam</a>.</span></h1> 
<h1><span style="font-size:16px">La tolerancia con un cónyuge indigno, la tolerancia con la opresión de los gobernantes tiránicos y la paciencia en las muchas dificultades de la vida, como el martirio de su padre, son algunos ejemplos de la gran paciencia de este Imam. El Imam Yawad (P) consideraba la paciencia en la adversidad como una de las mejores virtudes de los hombres y decía: <em>La paciencia en la adversidad y el sufrimiento es una desdicha para quienes se regocijan de la desgracia ajena.</em></span></h1> 
<p></p> 
<p style="text-align:center"><a href="http://segundopaso.es/news/449/EL-ISLAM" saba-backlink">Islam</a>" target="_blank"&gt;<img alt="" height="413" src="https://media.segundopaso.es/d/2022/02/14/0/7302.jpg" width="619"></p> 
<p style="text-align:center"><span style="font-size:16px"><em>También puede leer:&nbsp;</em></span><a href="https://www.segundopaso.es/news/1647/La-Concepci%C3%B3n-de-El-Salvador-Prometido-en-el-Islam" target="_blank">La Concepción de El Salvador Prometido en el Islam</a></p> 
<h1><span style="font-size:16px">Otra característica moral del noveno Imam (P) fue su coraje y franqueza en sus elocuentes discursos.</span></h1> 
<h1><span style="font-size:16px">Lo que se enunció en esta sección solo fueron las características morales más conocidas del Imam, ya que existen muchas más cualidades y virtudes que las palabras no son suficientes para explicarlas.</span></h1><div class="gallery hidden"></div>
            </div><div class="item-code">
                Código para noticias <span>2224</span></div>
            <div class="short-link-container">
                <div class="form-group">
                    <i class="icon-link"></i>
                    <input type="text" class="clean" value="segundopaso.es/news/2224" readonly="readonly" />
                </div>
            </div>
        </div>
        <section class="box tags">
            <header>
                <h2>etiquetas</h2>
            </header>
            <div>
                <ul>
                        <li><a href="/tag/Paciencia" rel="Index, Tag">Paciencia</a></li>
                        <li><a href="/tag/Imam+Yawad" rel="Index, Tag">Imam Yawad</a></li>
                        <li><a href="/tag/Generosidad" rel="Index, Tag">Generosidad</a></li>
                        <li><a href="/tag/Islam+al+D%C3%ADa" rel="Index, Tag">Islam al Día</a></li>
                        <li><a href="/tag/Eventos+Isl%C3%A1micos" rel="Index, Tag">Eventos Islámicos</a></li>
                        <li><a href="/tag/Ahlul+Bait" rel="Index, Tag">Ahlul Bait</a></li>
                </ul>
            </div>
        </section>

        <div class="item-boxes">
            <section id="box214" class="box cols cols-2 list list-thumbs thumbs-sm hidden-time hidden-summary _play hidden-category header-label" style="" data-conf="{}">
                <header>
                    <h2 style=""><span>RELACIONADAS</span>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/2207/Características-Morales-del-Imam-de-la-Bondad" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2022/02/05/3/7240.jpg" alt="Características Morales del Imam de la Bondad" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2207/Caracter%C3%ADsticas-Morales-del-Imam-de-la-Bondad" target="_blank" title="días antes">Características Morales del Imam de la Bondad</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/2202/Conmemorando-el-Natalicio-del-Imam-Baqir-P" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2022/02/03/3/7229.jpg" alt="Conmemorando el Natalicio del Imam Baqir (P)" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2202/Conmemorando-el-Natalicio-del-Imam-Baqir-P" target="_blank" title="días antes">Conmemorando el Natalicio del Imam Baqir (P)</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/2183/Un-Modelo-Para-la-Mujer-en-el-Mundo" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2022/01/24/3/7195.jpg" alt="Un Modelo Para la Mujer en el Mundo" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2183/Un-Modelo-Para-la-Mujer-en-el-Mundo" target="_blank" title="días antes">Un Modelo Para la Mujer en el Mundo</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/2182/Nacimiento-de-la-Dama-Fátima-Zahra-P" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2022/01/24/3/7191.jpg" alt="Nacimiento de la Dama Fátima Zahra (P)" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2182/Nacimiento-de-la-Dama-F%C3%A1tima-Zahra-P" target="_blank" title="días antes">Nacimiento de la Dama Fátima Zahra (P)</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/2150/La-Mujer-Infalible-Parte-II" title="meses antes">
                                            <img src="https://media.segundopaso.es/d/2022/01/08/3/7114.jpg" alt="La Mujer Infalible Parte II" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2150/La-Mujer-Infalible-Parte-II" target="_blank" title="meses antes">La Mujer Infalible Parte II</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/2149/La-Mujer-Infalible" title="meses antes">
                                            <img src="https://media.segundopaso.es/d/2022/01/06/3/7113.jpg" alt="La Mujer Infalible" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2149/La-Mujer-Infalible" target="_blank" title="meses antes">La Mujer Infalible</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
        </div>
    </article>
        <a name="comments"></a>
        <section id="news-comment"></section>
        <section class="box header-outside comment-form">
            <header><h2>Su comentario</h2></header>
            <div>
                <form enctype="application/x-www-form-urlencoded" data-url="/rest/postcomment" role="form" data-toggle="validator" method="post" name="frmNewsComment" id="frmNewsComment" data-success="Comentario enviado exitosamente" class="form-comment" data-error="Envío de comentario fallido" data-captcha-error="Captcha no corresponde">
                     <div class="comment-info">
                        <div class="alert alert-info">Usted está respondiendo
                            <button type="button" class="close">× <span>Cancele su respuesta</span></button>
                            <blockquote></blockquote>
                        </div>
                        <div class="comment-policies">Indicio de comentario
                        </div>
                    </div> 
                    <input type="hidden" value="frmNewsComment" name="frmNewsComment" />
                    <input type="hidden" value="2224" name="newsId" id="newsId" />
                    <input type="hidden" value="0" name="reply" />
                    <input type="hidden" value="" name="parentId" />
                    <fieldset>
                        <div class="form-group name-group">
                            <label for="userName">nombre</label>
                            <input type="text" id="userName" name="userName" placeholder="nombre" maxlength="50" class="form-control" data-minlength="3" data-required-msg="Rellene el espacio para nombre de usuario" />
                        </div>
                        <div class="form-group email-group">
                            <label for="userEmail">correo electrónico</label>
                            <input type="email" placeholder="correo electrónico" class="form-control ltr" id="userEmail" name="userEmail" maxlength="80" />
                        </div>
                        <div class="form-group text-group">
                            <label for="body">Su comentario *</label>
                            <textarea maxlength="20000" placeholder="Su comentario" data-required-msg="Rellene el espacio para comentario" class="form-control" required="true" id="body" name="body" rows="5"></textarea>
                        </div><div class="form-group captcha-group">
                            <div class="captcha">
                                <input id="captchaKey" name="captchaKey" value="5128980332195105707" type="hidden" />
                                <label for="number"><i class="req">*</i> Captcha para comentario de noticias</label>
                                <div class="ltr">
                                    <div class="captcha-image d-inline-block">1 + 2 =
                                    </div>
                                    <div class="captcha-input d-inline-block">
                                        <input type="number" name="captchaText" id="captchaText" required="required" data-required-msg="Rellene Captcha" />
                                    </div>
                                </div>
                            </div></div>
                        <div class="form-group submit-group">
                            <button class="btn btn-default" id="btnSave">Enviar</button>
                            <div class="msg"></div>
                        </div>
                    </fieldset>
                </form>
            </div>
        </section>
                        </div>
                        <aside class="col-12 col-sm-4 col-lg-3 sidebar">
            <section id="carousel260" class="box  has-carousel" style="" data-conf="{&quot;items&quot;:1,&quot;auto&quot;:false,&quot;fx&quot;:false,&quot;autoHeight&quot;:false,&quot;controls&quot;:false,&quot;paging&quot;:true,&quot;pagingHeader&quot;:false}">
                <header>
                    <h2 style=""><a href="/archive" target="_blank" title="archivo de">TITULARES</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/2228/En-Exclusiva-Con-la-Compositora-y-Maestra-del-Charango-Luciel" title="minutos antes">
                                            <img src="https://media.segundopaso.es/d/2022/02/14/3/7312.jpg" alt="En Exclusiva Con la Compositora y Maestra del Charango Luciel Izumi" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/2228/En-Exclusiva-Con-la-Compositora-y-Maestra-del-Charango-Luciel">
        Nuestra Identidad
        
    </a></h4>
    <h3><a href="/news/2228/En-Exclusiva-Con-la-Compositora-y-Maestra-del-Charango-Luciel" target="_blank" title="minutos antes"><span class="category descat"> Arte </span>En Exclusiva Con la Compositora y Maestra del Charango Luciel Izumi</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso – En nuestro sector cultural conversaremos con la compositora boliviana y maestra del Charango Luciel Izumi, quien desde sus 11 años de edad comenzó a desarrollar el bello arte de la música folclórica, obtenido galardones importantes como el de “Calidad en el Mundo” – “The Quality Aword of the World”- Diamante de la Excelencia - Artista, Intérprete y Compositora  en la gestión 2012, entre muchos otros, logro consolidarse en Latinoamérica y es un referente de Bolivia y del charango a nivel mundial, por la fusión de ritmos que implementa.
        </p>
        <time title="lun. 14 febrero 2022 - 14:50"><a href="/news/2228/En-Exclusiva-Con-la-Compositora-y-Maestra-del-Charango-Luciel">minutos antes</a>
        </time>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/2227/Quién-Fue-Farabundo-Martí" title="horas antes">
                                            <img src="https://media.segundopaso.es/d/2022/02/14/3/7307.jpg" alt="¿Quién Fue Farabundo Martí?" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/2227/Quién-Fue-Farabundo-Martí">
        Segundo Paso
        
    </a></h4>
    <h3><a href="/news/2227/Qui%C3%A9n-Fue-Farabundo-Mart%C3%AD" target="_blank" title="horas antes"><span class="category descat"> Identidad </span>¿Quién Fue Farabundo Martí?</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso - Agustín Farabundo Martí Rodríguez, nació en El Salvador en una época de cuando el negocio cafetero avanzaba en detrimento de los derechos de los campesinos y las comunidades indígenas. Vivió una época extraordinariamente agitada, que inició unos años antes de su nacimiento, cuando las comunidades indígenas y campesinas fueron despojadas de sus tierras por la naciente oligarquía cafetalera, con las leyes de 1881 y 1882. 
        </p>
        <time title="lun. 14 febrero 2022 - 13:56"><a href="/news/2227/Qui%C3%A9n-Fue-Farabundo-Mart%C3%AD">horas antes</a>
        </time>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/2226/Quito-Historias-del-Martirio-de-todo-un-Pueblo" title="horas antes">
                                            <img src="https://media.segundopaso.es/d/2022/02/14/3/7305.jpg" alt="Quito: Historias del Martirio de todo un Pueblo" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/2226/Quito-Historias-del-Martirio-de-todo-un-Pueblo">
        Segundo Paso
        
    </a></h4>
    <h3><a href="/news/2226/Quito-Historias-del-Martirio-de-todo-un-Pueblo" target="_blank" title="horas antes"><span class="category descat"> Identidad </span>Quito: Historias del Martirio de todo un Pueblo</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso - Se conoce como proceso revolucionario de Quito a la serie de eventos ocurridos entre 1809 y 1812 en el territorio de la Real Audiencia de Quito que son considerados como la semilla de los movimientos independentistas que terminaron por conformar la actual República del Ecuador.
        </p>
        <time title="lun. 14 febrero 2022 - 13:47"><a href="/news/2226/Quito-Historias-del-Martirio-de-todo-un-Pueblo">horas antes</a>
        </time>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/2225/Minera-Canadiense-Barrick-Gold-Desprecia-a-Chile" title="horas antes">
                                            <img src="https://media.segundopaso.es/d/2022/02/14/3/7304.jpg" alt="Minera Canadiense Barrick Gold Desprecia a Chile" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/2225/Minera-Canadiense-Barrick-Gold-Desprecia-a-Chile">
        Lo Reciente
        
    </a></h4>
    <h3><a href="/news/2225/Minera-Canadiense-Barrick-Gold-Desprecia-a-Chile" target="_blank" title="horas antes"><span class="category descat"> Lo Reciente </span>Minera Canadiense Barrick Gold Desprecia a Chile</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso - El 17 de septiembre de 2020 el Poder Judicial chileno emitió su fallo para clausurar, definitivamente, el amenazador proyecto minero de la empresa transnacional canadiense, Barrick Gold hacia las comunidades originarias chilenas, y atentatorio contra el medio ambiente en el nortino Valle del Huasco Alto, el que llevó a intensas movilizaciones sociales durante 20 años, a objeto de luchar contra el extractivismo minero de Barrick en Pascua Lama, poniendo en riesgo los glaciares de la zona y las nacientes de aguas.
        </p>
        <time title="lun. 14 febrero 2022 - 13:39"><a href="/news/2225/Minera-Canadiense-Barrick-Gold-Desprecia-a-Chile">horas antes</a>
        </time>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/2224/Imam-Yawad-P" title="horas antes">
                                            <img src="https://media.segundopaso.es/d/2022/02/14/3/7300.jpg" alt="Características morales del Imam Yawad (P)" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/2224/Imam-Yawad-P">
        Especial Islam al Dia
        
    </a></h4>
    <h3><a href="/news/2224/Imam-Yawad-P" target="_blank" title="horas antes"><span class="category descat"> Radio Islamaldia </span>Características morales del Imam Yawad (P)</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Islamaldia - El Imam Yawad (P) fue el noveno Imam y líder de los musulmanes, quien tiene muchas cualidades predilectas y agradables. En este artículo se trata sobre las características morales y científicas más prominentes de este noble Imam.
        </p>
        <time title="lun. 14 febrero 2022 - 13:25"><a href="/news/2224/Imam-Yawad-P">horas antes</a>
        </time>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/2223/Irán-43-Años-de-Soberanía-y-Dignidad-Parte-II" title="ayer 19:34">
                                            <img src="https://media.segundopaso.es/d/2022/02/13/3/7299.jpg" alt="Irán: 43 Años de Soberanía y Dignidad (Parte II)" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2223/Ir%C3%A1n-43-A%C3%B1os-de-Soberan%C3%ADa-y-Dignidad-Parte-II" target="_blank" title="ayer 19:34"><span class="category descat"> SP Conosur </span>Irán: 43 Años de Soberanía y Dignidad (Parte II)</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>SegundoPaso ConoSur - Tras 43 años de Revolución Irán sigue firme en la defensa de su soberanía y dignidad. Cada día la Revolución Iraní da pasos agigantados en la región, para el definitivo triunfo contra el Imperialismo, el sionismo y el wahabismo: los grandes males de nuestro mundo.
        </p>
        <time title="dom. 13 febrero 2022 - 19:34"><a href="/news/2223/Ir%C3%A1n-43-A%C3%B1os-de-Soberan%C3%ADa-y-Dignidad-Parte-II">ayer 19:34</a>
        </time>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/2222/360º-Una-Mirada-Global" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/11/18/3/6903.jpg" alt="360º Una Mirada Global" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/2222/360º-Una-Mirada-Global">
        360º Una Mirada Global  T2C06
        
    </a></h4>
    <h3><a href="/news/2222/360%C2%BA-Una-Mirada-Global" target="_blank" title="días antes"><span class="category descat"> SP Conosur </span>360º Una Mirada Global</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Una Mirada al mundo en breves minutos, en aquellos temas que tienen la necesidad de leer palimpsestos. Una Mirada Global con el estilo de SegundoPaso ConoSur
        </p>
        <time title="vie. 11 febrero 2022 - 22:10"><a href="/news/2222/360%C2%BA-Una-Mirada-Global">días antes</a>
        </time>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/2221/Una-Revolución-Que-No-Se-Desvió" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2022/02/11/3/7294.jpg" alt="Una Revolución Que No Se Desvió" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/2221/Una-Revolución-Que-No-Se-Desvió">
        Especial Segundo Paso
        
    </a></h4>
    <h3><a href="/news/2221/Una-Revoluci%C3%B3n-Que-No-Se-Desvi%C3%B3" target="_blank" title="días antes"><span class="category descat"> Asia </span>Una Revolución Que No Se Desvió</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso - El surgimiento de la Revolución Islámica de Irán fue el resultado de los esfuerzos de los líderes religiosos para implementar la ley islámica y establecer un gobierno basado en la justicia divina. Esta revolución se basó en varios objetivos y factores.
        </p>
        <time title="vie. 11 febrero 2022 - 20:00"><a href="/news/2221/Una-Revoluci%C3%B3n-Que-No-Se-Desvi%C3%B3">días antes</a>
        </time>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/2220/Revolución-Islámica-de-Irán" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2022/02/11/3/7290.jpg" alt="Revolución Islámica de Irán" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/2220/Revolución-Islámica-de-Irán">
        Especial Segundo Paso
        
    </a></h4>
    <h3><a href="/news/2220/Revoluci%C3%B3n-Isl%C3%A1mica-de-Ir%C3%A1n" target="_blank" title="días antes"><span class="category descat"> Lo Reciente </span>Revolución Islámica de Irán</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso - Este 11 de febrero se celebra el Aniversario 43 de la Revolución Islámica de Irán (1979), un proceso religioso, cultural, político y económico que llevó a la adopción del actual sistema que goza la República Islámica de Irán, gracias a las gestiones lideradas por su santidad el imam Jomeini (Dios lo bendiga), descendiente del propio profeta Muhammad (la paz y bendiciones sean con él y con  su venerada familia). 
        </p>
        <time title="vie. 11 febrero 2022 - 18:02"><a href="/news/2220/Revoluci%C3%B3n-Isl%C3%A1mica-de-Ir%C3%A1n">días antes</a>
        </time>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/2219/Joe-Biden-fracking-y-economía-verde" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2022/02/11/3/7287.jpg" alt="Fracking" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/2219/Joe-Biden-fracking-y-economía-verde">
        CONTRASEDIO
        
    </a></h4>
    <h3><a href="/news/2219/Joe-Biden-fracking-y-econom%C3%ADa-verde" target="_blank" title="días antes"><span class="category descat"> SPNuestrAmérica </span>Fracking</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundo Paso para Nuestra América.- La práctica del fracking es una de las técnicas más contaminantes para la extracción del petróleo de esquisto. El presidente de EE.UU. ha anunciado que no frenará dicha práctica a pesar de plantear que reanudará la lucha contra el calentamiento global.
        </p>
        <time title="vie. 11 febrero 2022 - 07:53"><a href="/news/2219/Joe-Biden-fracking-y-econom%C3%ADa-verde">días antes</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
        <section id="box20" class="box box tags related-items list list-bullets hidden-time">
        <header><h2>Palabra Clave</h2></header>
        <div><ul>
                <li><a href="/tag/Opini%C3%B3n+Sin+Mordaza" rel="Index, Tag">Opinión Sin Mordaza</a></li>
                <li><a href="/tag/Lo+Reciente" rel="Index, Tag">Lo Reciente</a></li>
                <li><a href="/tag/radio+segundo+paso" rel="Index, Tag">radio segundo paso</a></li>
                <li><a href="/tag/Islam+al+D%C3%ADa" rel="Index, Tag">Islam al Día</a></li>
                <li><a href="/tag/Repasando+la+historia" rel="Index, Tag">Repasando la historia</a></li>
                <li><a href="/tag/Internacional" rel="Index, Tag">Internacional</a></li>
                <li><a href="/tag/Am%C3%A9rica+Latina" rel="Index, Tag">América Latina</a></li>
                <li><a href="/tag/Pol%C3%ADtica" rel="Index, Tag">Política</a></li>
                <li><a href="/tag/Profeta+del+Islam" rel="Index, Tag">Profeta del Islam</a></li>
                <li><a href="/tag/Salvador+Prometido" rel="Index, Tag">Salvador Prometido</a></li>
                <li><a href="/tag/Coronavirus" rel="Index, Tag">Coronavirus</a></li>
                <li><a href="/tag/Exegesis+del+Sagrado+Cor%C3%A1n" rel="Index, Tag">Exegesis del Sagrado Corán</a></li>
        </ul></div>
        </section>
                        </aside>
                    </div>
                </div>
            </div>
        </div>
        </main>
<footer id="footer">
    <div class="container">
        <div class="responsive-tools row" style="">
            <div class="col-12">
                <div class="toggle-versions">
                    <a id="desktop-version" href="#" class="btn btn-info d-inline-block d-md-none">Desktop version</a>
                    <a id="mobile-version" href="#" class="btn btn-info d-none d-md-inline-block">Mobile version</a>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12 col-sm-8">
                <div class="row">
                    <div class="col-2" id="footer-left-logo">
                        <a href="https://revistaprimerpaso.com/" target="_blank">
                            <img src="/resources/theme/segundopaso/img/logo-left.png" alt="logo-left" /> 
                        </a>
                    </div>
					<div class="col-2" id="footer-logo">
                        <a href="/">
                            <img src="/resources/theme/segundopaso/img/logo.png" alt="logo" />
                        </a>
                    </div>
                    <div class="col-8">
                        <div id="copyright">
                            <p class="copyright-text">(CC) Publicamos nuestros contenidos bajo Creative Commons  Attribution 4.0 International License</p>
                            
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-12 col-sm-4">
                <div class="row">
                    <div class="col-12 col-sm-9" id="footer-menu">
                        <div class="footer-menu">
                            <ul>
                            </ul>
                        </div>
                    </div>
                    <div class="col-12 col-sm-3">
                        <button class="btn-subscribe text-uppercase"><i class="icon-envelope"></i> <a href="http://segundopaso.es/subscription">SUSCRÍBETE</a></button>
                    </div>
                </div>
                <div class="footer-icons">
                    <ul>
                                <li>
                                    <a title="Telegram" href="https://t.me/segundopaso" target="_blank"><i class="icon-telegram"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="Twitter" href="https://segundopaso.es/" target="_self"><i class="icon-twitter "></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="FaceBook" href="https://www.facebook.com/02paso" target="_self"><i class="icon-facebook"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="Instagram" href="https://segundopaso.es/" target="_self"><i class="icon-instagram"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="iVoox" href="https://www.ivoox.com/escuchar-programas-radio-02-paso_al_19177701_1.html?show=programs" target="_self"><i class="icon-ivoox "></i>
                                    </a>
                                </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>

    

</footer>
        <script src="/resources/theme/global/js/vendor/jquery-1.11.0.min.js"></script>
        <script src="/resources/theme/global/js/jwplayer-8.6.3/jwplayer-custom.min.js"></script>
        <script src="/resources/theme/global/js/vendor/slick.min.js"></script>
        <script src="/resources/theme/global/js/global-2.1.min.js?_=20200404_10"></script>
        <script src="/resources/theme/segundopaso/js/main.min.js?_=20200211_10"></script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-163258304-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-163258304-1');
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M429L8P');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M429L8P"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    </body>
</html>