<!DOCTYPE html>
<html lang="es" dir="ltr" xmlns="http://www.w3.org/1999/xhtml"><head>
        <title>CRISIS EN UCRANIA: DECLARACIÓN - Segundo Paso</title>
    <meta itemprop="inLanguage" content="es" />
    <meta itemprop="name" name="twitter:title" property="dc.title" content="CRISIS EN UCRANIA: DECLARACIÓN" />
    <meta name="description" property="dc.description" content="Segundo Paso para Nuestra América.- La gran distancia geográfica que nos separa a los latinonamericanos y caribeños de los eventos que tienen lugar en Ucrania, no nos salva de padecer los mismos atropellos por parte de la OTAN. La vulnerabilidad del Orden Internacional y la impunidad con que actúa Estados Unidos y Europa nos deben poner en alerta. Es muy factible que un escenario bélico como este, donde un país, en este caso la Federación de Rusia, justifica su actuación para detener el avance expansionista del bloque hegemónico y garantizar la seguridad de su nación, puede reproducirse en nuestra región. La maquinaria asesina y neocolonialista de la OTAN, brazo armado del imperialismo, constituye un amenaza global. Además, existen sobrados antecedentes de las alianzas entre esta macabra organización y algunos gobiernos lacayos de nuestro continente. En tal sentido, Segundo Paso para Nuestra América, mediante esta Declaración, ha querido sumarse a las numerosas manifestaciones de rechazo hacia la soberbia supremacista de Estados Unidos y Europa, pedir el desmantelamiento de la OTAN y clamar por la paz mundial." />
    <meta property="og:type" content="article" />
    <meta name="twitter:url" property="og:url" content="https://www.segundopaso.es//news/2273/CRISIS-EN-UCRANIA-DECLARACIÓN" />
    <meta property="article:modified_time" content="2022-03-07T05:37:24Z" />
    <meta property="article:section" content="SPNuestrAmérica" />
    <meta name="keywords" property="article:tag" content="OTAN,CRISIS EN UCRANIA,Guerra en Ucrania,Imperialismo,Imperialismo América Latina,Lucha Antimperialista,Antimperialismo,Estados Unidos violador transnacional de los Derechos Humanos,Federación de Rusia,Conflicto Rusia- Ucrania" />
    <meta property="article:publisher" content="" />
    <meta property="nastooh:topic" content="SP-NuestrAmerica" />
    <meta property="nastooh:subtopic" content="SP-NuestrAmerica" />
    <meta property="nastooh:pageType" content="news" />
    <meta property="nastooh:newsType" content="news" />
    <meta property="nastooh:publishDate" content="2022-03-07" />
    <meta property="nastooh:commentCount" content="na" />
    <meta property="nastooh:keywordCount" content="10" />
    <meta property="nastooh:bodyWordCount" content="medium" />
    <meta property="nastooh:code" content="2273" />
    <meta property="nastooh:nid" content="2273" />
    <meta property="og:title" itemprop="headline" content="CRISIS EN UCRANIA: DECLARACIÓN" />
    <meta itemprop="alternativeHeadline" content="DECLARACIÓN" />
    <meta name="twitter:description" itemprop="description" property="og:description" content="Segundo Paso para Nuestra América.- La gran distancia geográfica que nos separa a los latinonamericanos y caribeños de los eventos que tienen lugar en Ucrania, no nos salva de padecer los mismos atropellos por parte de la OTAN. La vulnerabilidad del Orden Internacional y la impunidad con que actúa Estados Unidos y Europa nos deben poner en alerta. Es muy factible que un escenario bélico como este, donde un país, en este caso la Federación de Rusia, justifica su actuación para detener el avance expansionista del bloque hegemónico y garantizar la seguridad de su nación, puede reproducirse en nuestra región. La maquinaria asesina y neocolonialista de la OTAN, brazo armado del imperialismo, constituye un amenaza global. Además, existen sobrados antecedentes de las alianzas entre esta macabra organización y algunos gobiernos lacayos de nuestro continente. En tal sentido, Segundo Paso para Nuestra América, mediante esta Declaración, ha querido sumarse a las numerosas manifestaciones de rechazo hacia la soberbia supremacista de Estados Unidos y Europa, pedir el desmantelamiento de la OTAN y clamar por la paz mundial." />
    <meta name="thumbnail" itemprop="thumbnailUrl" content="https://media.segundopaso.es/d/2022/03/07/1/7424.jpg" />
    <meta name="twitter:image" itemprop="image" property="og:image" content="https://media.segundopaso.es/d/2022/03/07/4/7424.jpg" />
    <meta itemprop="datePublished" property="article:published_time" content="2022-03-07T03:48:30Z" />
    <meta itemprop="dateModified" property="article:modified" content="2022-03-07T05:37:24Z" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="genre" itemprop="genre" content="News" />
    <link rel="author" href="Segundo Paso" />
    <link rel="canonical" href="https://www.segundopaso.es//news/2273/CRISIS-EN-UCRANIA-DECLARACIÓN" />
    <link property="og:site_name" href="Segundo Paso" />
	<script data-schema="WebPage" type="application/ld+json">
    {"@id":"https://www.segundopaso.es//news/2273/CRISIS-EN-UCRANIA-DECLARACIÓN","@type":"NewsArticle","@context":"http://schema.org","headline":"CRISIS EN UCRANIA: DECLARACIÓN","datePublished":"2022-03-07T03:48:30Z","dateModified":"2022-03-07T05:37:24Z","author":{"@type":"Organization","name":"Segundo Paso","url":"https://www.segundopaso.es/"},"publisher":{"@type":"Organization","name":"Segundo Paso","url":"https://www.segundopaso.es/","logo":{"type":"ImageObject","width":"64","height":"64","url":"https://www.segundopaso.es//resources/theme/resources/theme/segundopaso/img/favicon.ico"}},"thumbnailUrl":"https://media.segundopaso.es/d/2022/03/07/2/7424.jpg","description":"Segundo Paso para Nuestra América.- La gran distancia geográfica que nos separa a los latinonamericanos y caribeños de los eventos que tienen lugar en Ucrania, no nos salva de padecer los mismos atropellos por parte de la OTAN. La vulnerabilidad del Orden Internacional y la impunidad con que actúa Estados Unidos y Europa nos deben poner en alerta. Es muy factible que un escenario bélico como este, donde un país, en este caso la Federación de Rusia, justifica su actuación para detener el avance expansionista del bloque hegemónico y garantizar la seguridad de su nación, puede reproducirse en nuestra región. La maquinaria asesina y neocolonialista de la OTAN, brazo armado del imperialismo, constituye un amenaza global. Además, existen sobrados antecedentes de las alianzas entre esta macabra organización y algunos gobiernos lacayos de nuestro continente. En tal sentido, Segundo Paso para Nuestra América, mediante esta Declaración, ha querido sumarse a las numerosas manifestaciones de rechazo hacia la soberbia supremacista de Estados Unidos y Europa, pedir el desmantelamiento de la OTAN y clamar por la paz mundial.","url":"https://www.segundopaso.es//news/2273/CRISIS-EN-UCRANIA-DECLARACIÓN","keywords":["OTAN","CRISIS EN UCRANIA","Guerra en Ucrania","Imperialismo","Imperialismo América Latina","Lucha Antimperialista","Antimperialismo","Estados Unidos violador transnacional de los Derechos Humanos","Federación de Rusia","Conflicto Rusia- Ucrania"],"image":["https://media.segundopaso.es/d/2022/03/07/4/7424.jpg","https://media.segundopaso.es/d/2022/03/07/3/7424.jpg","https://media.segundopaso.es/d/2022/03/07/2/7424.jpg"]}
    </script>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta http-equiv="Content-Language" content="es" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <link rel="shortcut icon" href="/resources/theme/segundopaso/img/favicon.ico" type="image/x-icon" />
    <link rel="search" type="application/opensearchdescription+xml" title="Segundo Paso" href="https://www.segundopaso.es//opensearch.xhtml" />
    <meta property="og:site_name" content="Segundo Paso" />
    <meta property="og:locale" content="es" />
    <meta name="generator" content="www.nastooh.ir" />
    <meta name="language" content="es" />
    <meta name="rating" content="General" />
    <meta name="copyright" content="CC 2019-2021" />
    <meta name="expires" content="never" />
    <meta name="publisher" content="Segundo Paso" />
    <meta name="dc.publisher" content="Segundo Paso" />
    <meta name="date" content="2022-03-07 T 10:42:47 +0330" />
        <link href="/resources/theme/segundopaso/css/style.css?_=20210926_10" type="text/css" rel="stylesheet" /></head>
    <body class="ltr pt-news nt-news">
<header id="header">
    <div class="container">
        <div class="row" id="masthead">
            

            <div class="col-12 col-sm-4 col-lg-4">
                <div class="date">lun. 7 marzo 2022</div>
            </div>
            <div class="col-12 col-sm-3 col-lg-4">
                <div class="search" id="header-search">
                    <div class="close" data-toggle="toggle" data-target="#header-search">×</div>
                    <form method="get" action="/search" role="form">
                        <div class="input-group">
                            <input type="text" placeholder="buscar..." value="" name="q" />
                            <button class="unstyled" type="submit"><i class="icon-search"></i></button>
                        </div>
                    </form>
                </div>
            </div>
            <div class="col-12 col-sm-5 col-lg-4">
                <div class="header-tools">
                    <button class="btn-subscribe text-uppercase"><i class="icon-envelope"></i>  <a href="http://segundopaso.es/subscription">SUSCRÍBETE </a></button>
                    <div class="last-update">
                        <strong class="text-uppercase">Actualizado</strong> 18:35 CET
                    </div>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12 col-sm-3">
                <h1 class="page-header">
                    <a href="/" class="logo">Segundo Paso</a>
                </h1>
                <div id="responsive-tools">
                    <button type="button" data-toggle="come-in" data-target="#menu" class="d-sm-none btn">
                        <i class="icon-menu"></i>
                    </button>
                    <button type="button" data-toggle="toggle" data-target="#header-search" data-focus="#header-search input" class="d-sm-none btn">
                        <i class="icon-search"></i>
                    </button>
                </div>
            </div>
            <div class="col-12 col-sm-9">
                <div class="social-links">
                    <div class="text-right">Síguenos en las redes sociales</div>
                    <ul class="tools-menu">
                                <li><a href="https://t.me/segundopaso" target="_blank"><i class="icon-telegram"></i> Telegram</a></li>
                                <li><a href="https://segundopaso.es/" target="_self"><i class="icon-twitter "></i> Twitter</a></li>
                                <li><a href="https://www.facebook.com/02paso" target="_self"><i class="icon-facebook"></i> FaceBook</a></li>
                                <li><a href="https://segundopaso.es/" target="_self"><i class="icon-instagram"></i> Instagram</a></li>
                                <li><a href="https://www.ivoox.com/escuchar-programas-radio-02-paso_al_19177701_1.html?show=programs" target="_self"><i class="icon-ivoox "></i> iVoox</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <nav id="menu">
        <div class="container">
            <div class="row">
                <div class="col-12">
                    
                    <ul>
                                <li data-id="1" class=" ">
                                    <a href="/">Inicio</a>
                                </li>
                                <li data-id="143" class="  has-child">
                                    <a href="/service/radio%20segundo%20paso">Radio</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/repasando%20la%20historia">Repasando la Historia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/lo%20reciente">Lo Reciente</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundopaso%20advenimiento">El Advenimiento</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/detras%20de%20pantalla">Detrás de la Pantalla</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundopaso%20ausencia">En Su Ausencia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/02paso%20libertad%20de%20expresion">Libertad de Expresión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/radio%20segundopaso%20Merecemos%20Vivirla">Merecemos Vivirla</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundo-paso-infantil">Infantil</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/radio-segundopaso-audioteca">Audioteca</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="125" class="  has-child">
                                    <a href="/service/Política">Política</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/AmericaLatina">LATAM</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Internacional">Internacional</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Resistencia">Resistencia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Seguridad">Seguridad</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20Economía">Economía</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Norteamérica">Norteamérica</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20Europa">Europa</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20asia">Asia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaspo%20Africa">África</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="126" class="  has-child">
                                    <a href="/service/Sociedad">Sociedad</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Educación">Educación</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Ambiente">Medio Ambiente</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Identidad">Identidad</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Hablamos-de-sociologia">Hablemos de</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="144" class="Red  active">
                                    <a href="/service/SP-NuestrAmerica">SP NuestrAmérica</a>
                                </li>
                                <li data-id="146" class="Red ">
                                    <a href="/service/segundopaso-conosur">SP Conosur</a>
                                </li>
                                <li data-id="127" class="  has-child">
                                    <a href="/service/Cultura">Cultura</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Literatura">Literatura</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Libro">Libro</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Arte">Arte</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Cien-02paso">Cine</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/arte-de-ustedes-02paso">Arte de Ustedes en 02Paso</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Mar-De-Los-Sargazos">El Mar De Los Sargazos</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="128" class="  has-child">
                                    <a href="/service/Estilo">La Vida</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/hijos">Niños y Adolescentes</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Familia">Familia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Salud">Salud</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Mujeres">Mujer</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/deporte-02Pas">Deporte</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/segundopaso-tecnologia">Tecnología</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="129" class="  has-child">
                                    <a href="/service/Pensamiento">Pensamiento</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Opinion">Opinión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Historia">Historia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Filosofia">Filosofía</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Derecho">Derecho</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Religion">Religión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/lecciones-filosoficas">Lecciones Filosóficas</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="130" class="orange  has-child">
                                    <a href="/service/Islamaldía">Islam al Día</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Salvador%20Prometido">Salvador Prometido</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Eventos%20Islámicos">Eventos Islámicos</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Ahlul%20Bait">Ahlul Bait</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/radio-islamaldia">Radio Islamaldia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/identidad-religiosa">Identidad Religiosa</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/islamaldia-apertura">La Apertura</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/muharram">Muharram 2021</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="131" class="  has-child">
                                    <a href="/service/Pasoplus">Paso Plus</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Pasoplus/Entradas">Entradas</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pasoplus/revista_segundopaso">Revistas</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="138" class="  has-child">
                                    <a href="/service/Programas">Programas</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/NoTeProcupes">No Te Procupes</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/gota-del-mar">Una Gota del Mar</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/Libertad-libertinaje-liberacion">Libertad, Libertinaje y Liberación</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/OpinionSinMordaza">Opinión Sin Mordaza</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/Temas-Culturales-De-Interés">Temas Culturales De Interés</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/dios-en-nuestra-Vida">Dios En Nuestra Vida</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/Cafe-de-fe">Un Café de Fe</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/interpretacion-sagrado-coran">Interpretación del Corán</a>
                                                        </li>
                                        </ul>
                                </li>
                    </ul>
                </div>
            </div>
        </div>

    </nav>
</header>
        <main>
        <div id="mainbody" class="wrapper white">
            <div class="container">
                <div id="mainbody">
                    <div class="row">
                        <div class="col-12 col-sm-8 col-lg-9 main-content">
        <section class="box page-header no-header">
        <nav>

        </nav>
    </section>
    <article id="item" class="box item">
        <div class="print-header" style="display: none;">
            <div class="logo">
                <img src="/resources/theme/segundopaso/img/logo_invert.png?_=20191119" alt="Segundo Paso" />
            </div>
            <div class="meta">
                <div class="barcode">
                    <img src="/barcode?text=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2273&amp;c=19e0c4f2c6bbe2e45df1eab75b25939e09df968a0c90bd7a875d7d4e815e1998d0386eb94bea6ecfd0b67607b3b8604cc83c2912fc5292b2e4aaa6a9fa3ab7d1" alt="https://segundopaso.es/news/2273" />
        			<ul>
        				<li class="url">https://segundopaso.es/news/2273</li><li class="date">7 marzo 2022 - 07:18</li>
        				<li class="id">Código para noticias <span>2273</span></li>
        				<li>
        					 <ol class="breadcrumb">
        						<li><a target="_blank" rel="index" href="/service/SP-NuestrAmerica">SPNuestrAmérica</a></li>
        					</ol>
        				</li>
        			</ul>
                </div>
            </div>
        </div>
        <div class="item-header">
            <div class="item-nav">
                <ol class="breadcrumb">
                    
                    <li class="breadcrumb-item"><a target="_blank" rel="index" href="/service/SP-NuestrAmerica" itemprop="articleSection">SPNuestrAmérica</a></li>
                </ol>
                <div class="item-date">
                    publicado el: <span>7 marzo 2022 - 07:18</span>
                </div>
                <div class="">
                    <ul class="header-sharing">
                        <li class="fb"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2273"><i class="icon-facebook"></i></a></li>
                        <li class="tw"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2273"><i class="icon-twitter"></i></a></li>
                        <li class="tg"><a href="tg://msg_url?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2273"><i class="icon-telegram"></i></a></li>
                        <li class=""><a href="#" onclick="window.print(); return false;"><i class="icon-print"></i></a></li>
                    </ul>
                </div>
                
                    
            </div>
            <div class="item-title">
                <h4 class="subtitle"><a href="/news/2273/CRISIS-EN-UCRANIA-DECLARACIÓN"></a></h4>
                <h1 class="title"><a itemprop="headline" href="/news/2273/CRISIS-EN-UCRANIA-DECLARACIÓN">CRISIS EN UCRANIA: DECLARACIÓN</a></h1>
            </div>
        </div><div class="item-summary">
            <figure class="item-img">
                <img src="https://media.segundopaso.es/d/2022/03/07/3/7424.jpg" alt="CRISIS EN UCRANIA: DECLARACIÓN" itemprop="image" class="" title="CRISIS EN UCRANIA: DECLARACIÓN" />
            </figure>
            <div class="news-item-sharing">
                <ul class="news-sharing">
                    <li class="fb"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2273"><i class="icon-facebook"></i></a></li>
                    <li class="tw"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2273"><i class="icon-twitter"></i></a></li>
                    <li class="tg"><a href="tg://msg_url?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2273"><i class="icon-telegram"></i></a></li>
                    <li class="wa"><a href="whatsapp://send?text=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2273" target="_blank"><i class="icon-whatsapp"></i></a></li>
                    <li class="cm"><a href="#comments"><i class="icon-comment"></i></a></li>
                    <li class=""><a href="#" onclick="window.print(); return false;"><i class="icon-print"></i></a></li>
                </ul>
            </div>
            <p class="summary introtext" itemprop="description">Segundo Paso para Nuestra América.- La gran distancia geográfica que nos separa a los latinonamericanos y caribeños de los eventos que tienen lugar en Ucrania, no nos salva de padecer los mismos atropellos por parte de la OTAN. La vulnerabilidad del Orden Internacional y la impunidad con que actúa Estados Unidos y Europa nos deben poner en alerta. Es muy factible que un escenario bélico como este, donde un país, en este caso la Federación de Rusia, justifica su actuación para detener el avance expansionista del bloque hegemónico y garantizar la seguridad de su nación, puede reproducirse en nuestra región. La maquinaria asesina y neocolonialista de la OTAN, brazo armado del imperialismo, constituye un amenaza global. Además, existen sobrados antecedentes de las alianzas entre esta macabra organización y algunos gobiernos lacayos de nuestro continente. En tal sentido, Segundo Paso para Nuestra América, mediante esta Declaración, ha querido sumarse a las numerosas manifestaciones de rechazo hacia la soberbia supremacista de Estados Unidos y Europa, pedir el desmantelamiento de la OTAN y clamar por la paz mundial.</p></div>
        <div class="item-body">
            <div class="item-text" itemprop="articleBody"><p style="text-align:center"></p> 
<p style="text-align:center"><img alt="CRISIS-EN-UCRANIA-DECLARACIÓN-SPNA.jpg" height="372" src="https://media.segundopaso.es/d/2022/03/07/2/7423.jpg" width="553"></p> 
<p style="text-align:center"></p> 
<p style="text-align:center"><span style="font-size:36px">DECLARACIÓN</span></p> 
<p style="text-align:justify"><span style="font-size:16px">La <strong><em>Fundación Segundo Paso para Nuestra América</em></strong> manifiesta su posición por el agravamiento de la crisis en Ucrania, la cual pone en riesgo la paz mundial. De igual modo, lamenta la burla y el quebrantamiento de los acuerdos de Minsk por parte de la OTAN, promovido por los Estados Unidos de América, la Unión Europea y el Reino Unido, en su afán de dominación mundial y el desarrollo de su política expansionista, unipolar y negadora del derecho internacional público.</span></p> 
<p style="text-align:justify"><span style="font-size:16px">Asimismo, se suma a las voces que denuncian el descarrilamiento de estos acuerdos, lo cual ha generado fuertes amenazas contra la Federación de Rusia, su integridad territorial y soberanía, así como impedido el buen relacionamiento entre los países vecinos.</span></p> 
<p style="text-align:justify"><span style="font-size:16px">En ese sentido, la <strong><em>Fundación Segundo Paso para Nuestra América</em></strong> hace un llamado a retomar el camino del entendimiento diplomático mediante el diálogo efectivo entre las partes involucradas en el conflicto y evitar así un escalamiento, reafirmando los mecanismos de negociación contemplados en la Carta de las Naciones Unidas, en aras de preservar la vida, la paz de los habitantes de estos países y la estabilidad de la Región.</span></p> 
<p style="text-align:justify"><span style="font-size:16px">La <strong><em>Fundación Segundo Paso para Nuestra América</em></strong>, conforme a sus principios fundacionales, eminentemente contrahegemónicos y antimperialistas, hace votos por la resolución de este conflicto, a fin de mantener la paz mundial, al tiempo que rechaza categóricamente la aplicación de sanciones ilícitas y ataques económicos contra el pueblo ruso.</span></p> 
<p style="text-align:justify"><span style="font-size:16px">Tanto las amenazas belicistas de la OTAN como las acciones coercitivas y retaliativas del bloque hegemónico afectan masivamente el disfrute de los derechos humanos del digno pueblo ruso. Este pueblo, que tantos sacrificios hizo para erradicar el fascismo y el nazismo en Europa, hoy día observa cómo esta plaga amenaza con fortalecerse y expandirse, precisamente desde Ucrania, y bajo el amparo de los países opresores que buscan desesperadamente impedir que prospere un mundo multipolar y mantener así su poder de dominación a escala planetaria.</span></p> 
<p style="text-align:justify"><span style="font-size:16px">Por último, queremos manifestar nuestra preocupación sobre el peligro que representa este nuevo e ignominioso antecedente geopolítico que no solo pone en riesgo el Orden Internacional y la sana convivencia entre los pueblos, sino que nos advierte acerca de los nefastos efectos que la vulnerabilidad de ese Orden pueda tener sobre la soberanía de Nuestra América, tan apetecida por el imperialismo y que, como se sabe, cuenta con algunos gobiernos lacayos subordinados a sus intereses neocoloniales.</span></p> 
<p style="text-align:justify"><span style="font-size:16px">La OTAN es una organización criminal a las órdenes de EEUU que intenta dominar militarmente el mundo y, por tanto, constituye una clara amenaza para América Latina y el Caribe. Es hora de que esta maquinaria concebida para la dominación y la muerte sea desmantelada y que los pueblos del sur global recuperen sus soberanías. Apoyamos las iniciativas de paz y justicia en pro de la vida y para la vida, a favor de los pueblos y las luchas por un mundo libre del imperialismo y el neoliberalismo.</span></p> 
<p style="text-align:justify"><span style="font-size:16px">Caracas, 07 de marzo de 2022</span></p><div class="gallery hidden"></div>
            </div><div class="item-code">
                Código para noticias <span>2273</span></div>
            <div class="short-link-container">
                <div class="form-group">
                    <i class="icon-link"></i>
                    <input type="text" class="clean" value="segundopaso.es/news/2273" readonly="readonly" />
                </div>
            </div>
        </div>
        <section class="box tags">
            <header>
                <h2>etiquetas</h2>
            </header>
            <div>
                <ul>
                        <li><a href="/tag/OTAN" rel="Index, Tag">OTAN</a></li>
                        <li><a href="/tag/CRISIS+EN+UCRANIA" rel="Index, Tag">CRISIS EN UCRANIA</a></li>
                        <li><a href="/tag/Guerra+en+Ucrania" rel="Index, Tag">Guerra en Ucrania</a></li>
                        <li><a href="/tag/Imperialismo" rel="Index, Tag">Imperialismo</a></li>
                        <li><a href="/tag/Imperialismo+Am%C3%A9rica+Latina" rel="Index, Tag">Imperialismo América Latina</a></li>
                        <li><a href="/tag/Lucha+Antimperialista" rel="Index, Tag">Lucha Antimperialista</a></li>
                        <li><a href="/tag/Antimperialismo" rel="Index, Tag">Antimperialismo</a></li>
                        <li><a href="/tag/Estados+Unidos+violador+transnacional+de+los+Derechos+Humanos" rel="Index, Tag">Estados Unidos violador transnacional de los Derechos Humanos</a></li>
                        <li><a href="/tag/Federaci%C3%B3n+de+Rusia" rel="Index, Tag">Federación de Rusia</a></li>
                        <li><a href="/tag/Conflicto+Rusia-+Ucrania" rel="Index, Tag">Conflicto Rusia- Ucrania</a></li>
                </ul>
            </div>
        </section>

        <div class="item-boxes">
            <section id="box214" class="box cols cols-2 list list-thumbs thumbs-sm hidden-time hidden-summary _play hidden-category header-label" style="" data-conf="{}">
                <header>
                    <h2 style=""><span>RELACIONADAS</span>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/2269/Sanciones-El-desespero-de-un-imperio-en-decadencia" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2022/03/05/3/7412.jpg" alt="Imperio en decadencia" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2269/Sanciones-El-desespero-de-un-imperio-en-decadencia" target="_blank" title="días antes">Imperio en decadencia</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/2249/Donbass-Una-Jugada-Maestra-de-Putin" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2022/02/24/3/7368.jpg" alt="&quot;Donbass: Una Jugada Maestra de Putin&quot;" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2249/Donbass-Una-Jugada-Maestra-de-Putin" target="_blank" title="días antes">&quot;Donbass: Una Jugada Maestra de Putin&quot;</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/2245/Tensión-Máxima-en-Europa-Oriental" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2022/02/22/3/7350.jpg" alt="&quot;Tensión Máxima en Europa Oriental&quot;" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2245/Tensi%C3%B3n-M%C3%A1xima-en-Europa-Oriental" target="_blank" title="días antes">&quot;Tensión Máxima en Europa Oriental&quot;</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/2233/El-Cuento-de-Pedrito-y-el-Oso-Ruso" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2022/02/16/3/7324.jpg" alt="&quot;El Cuento de Pedrito y el Oso Ruso&quot;" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2233/El-Cuento-de-Pedrito-y-el-Oso-Ruso" target="_blank" title="días antes">&quot;El Cuento de Pedrito y el Oso Ruso&quot;</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/2221/Una-Revolución-Que-No-Se-Desvió" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2022/02/11/3/7294.jpg" alt="Una Revolución Que No Se Desvió" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2221/Una-Revoluci%C3%B3n-Que-No-Se-Desvi%C3%B3" target="_blank" title="días antes">Una Revolución Que No Se Desvió</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/2212/Los-vientos-calientes-de-una-Guerra-Fría-Venezuela-América" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2022/02/09/3/7250.jpg" alt="Guerra Fría" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2212/Los-vientos-calientes-de-una-Guerra-Fr%C3%ADa-Venezuela-Am%C3%A9rica" target="_blank" title="días antes">Guerra Fría</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
        </div>
    </article>
        <a name="comments"></a>
        <section id="news-comment"></section>
        <section class="box header-outside comment-form">
            <header><h2>Su comentario</h2></header>
            <div>
                <form enctype="application/x-www-form-urlencoded" data-url="/rest/postcomment" role="form" data-toggle="validator" method="post" name="frmNewsComment" id="frmNewsComment" data-success="Comentario enviado exitosamente" class="form-comment" data-error="Envío de comentario fallido" data-captcha-error="Captcha no corresponde">
                     <div class="comment-info">
                        <div class="alert alert-info">Usted está respondiendo
                            <button type="button" class="close">× <span>Cancele su respuesta</span></button>
                            <blockquote></blockquote>
                        </div>
                        <div class="comment-policies">Indicio de comentario
                        </div>
                    </div> 
                    <input type="hidden" value="frmNewsComment" name="frmNewsComment" />
                    <input type="hidden" value="2273" name="newsId" id="newsId" />
                    <input type="hidden" value="0" name="reply" />
                    <input type="hidden" value="" name="parentId" />
                    <fieldset>
                        <div class="form-group name-group">
                            <label for="userName">nombre</label>
                            <input type="text" id="userName" name="userName" placeholder="nombre" maxlength="50" class="form-control" data-minlength="3" data-required-msg="Rellene el espacio para nombre de usuario" />
                        </div>
                        <div class="form-group email-group">
                            <label for="userEmail">correo electrónico</label>
                            <input type="email" placeholder="correo electrónico" class="form-control ltr" id="userEmail" name="userEmail" maxlength="80" />
                        </div>
                        <div class="form-group text-group">
                            <label for="body">Su comentario *</label>
                            <textarea maxlength="20000" placeholder="Su comentario" data-required-msg="Rellene el espacio para comentario" class="form-control" required="true" id="body" name="body" rows="5"></textarea>
                        </div><div class="form-group captcha-group">
                            <div class="captcha">
                                <input id="captchaKey" name="captchaKey" value="-1784973186320546191" type="hidden" />
                                <label for="number"><i class="req">*</i> Captcha para comentario de noticias</label>
                                <div class="ltr">
                                    <div class="captcha-image d-inline-block">9 + 4 =
                                    </div>
                                    <div class="captcha-input d-inline-block">
                                        <input type="number" name="captchaText" id="captchaText" required="required" data-required-msg="Rellene Captcha" />
                                    </div>
                                </div>
                            </div></div>
                        <div class="form-group submit-group">
                            <button class="btn btn-default" id="btnSave">Enviar</button>
                            <div class="msg"></div>
                        </div>
                    </fieldset>
                </form>
            </div>
        </section>
                        </div>
                        <aside class="col-12 col-sm-4 col-lg-3 sidebar">
            <section id="carousel260" class="box  has-carousel" style="" data-conf="{&quot;items&quot;:1,&quot;auto&quot;:false,&quot;fx&quot;:false,&quot;autoHeight&quot;:false,&quot;controls&quot;:false,&quot;paging&quot;:true,&quot;pagingHeader&quot;:false}">
                <header>
                    <h2 style=""><a href="/archive" target="_blank" title="archivo de">TITULARES</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/2273/CRISIS-EN-UCRANIA-DECLARACIÓN" title="horas antes">
                                            <img src="https://media.segundopaso.es/d/2022/03/07/3/7424.jpg" alt="DECLARACIÓN" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2273/CRISIS-EN-UCRANIA-DECLARACI%C3%93N" target="_blank" title="horas antes"><span class="category descat"> SPNuestrAmérica </span>DECLARACIÓN</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundo Paso para Nuestra América.- La gran distancia geográfica que nos separa a los latinonamericanos y caribeños de los eventos que tienen lugar en Ucrania, no nos salva de padecer los mismos atropellos por parte de la OTAN. La vulnerabilidad del Orden Internacional y la impunidad con que actúa Estados Unidos y Europa nos deben poner en alerta. Es muy factible que un escenario bélico como este, donde un país, en este caso la Federación de Rusia, justifica su actuación para detener el avance expansionista del bloque hegemónico y garantizar la seguridad de su nación, puede reproducirse en nuestra región. La maquinaria asesina y neocolonialista de la OTAN, brazo armado del imperialismo, constituye un amenaza global. Además, existen sobrados antecedentes de las alianzas entre esta macabra organización y algunos gobiernos lacayos de nuestro continente. En tal sentido, Segundo Paso para Nuestra América, mediante esta Declaración, ha querido sumarse a las numerosas manifestaciones de rechazo hacia la soberbia supremacista de Estados Unidos y Europa, pedir el desmantelamiento de la OTAN y clamar por la paz mundial.
        </p>
        <time title="lun. 7 marzo 2022 - 07:18"><a href="/news/2273/CRISIS-EN-UCRANIA-DECLARACI%C3%93N">horas antes</a>
        </time>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/2272/La-Cara-Africana-de-la-Inmigración" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2022/03/06/3/7421.jpg" alt="&quot;La Cara Africana de la Inmigración&quot;" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/2272/La-Cara-Africana-de-la-Inmigración">
        Comentario... por Pablo Jofré Leal
        
    </a></h4>
    <h3><a href="/news/2272/La-Cara-Africana-de-la-Inmigraci%C3%B3n" target="_blank" title="días antes"><span class="category descat"> SP Conosur </span>&quot;La Cara Africana de la Inmigración&quot;</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>El trato de los inmigrantes es distinto si eres negro, árabe o latino en comparación con lo que hemos observado con los ciudadanos ucranianos que han abandonado su país. El racismo también se expresa en materia de inmigración.
        </p>
        <time title="sáb. 5 marzo 2022 - 22:03"><a href="/news/2272/La-Cara-Africana-de-la-Inmigraci%C3%B3n">días antes</a>
        </time>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/2271/Los-Diez-Mitos-de-Israel" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2022/03/05/3/7419.jpg" alt="&quot;Los Diez Mitos de Israel &quot;" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/2271/Los-Diez-Mitos-de-Israel">
        RadiOpinión
        
    </a></h4>
    <h3><a href="/news/2271/Los-Diez-Mitos-de-Israel" target="_blank" title="días antes"><span class="category descat"> SP Conosur </span>&quot;Los Diez Mitos de Israel &quot;</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>SegundoPaso ConoSur - El historiador israelí, Ilan Pappé nos presenta en un libro magistral la realidad de un relato histórico del sionimo construido sobre numerosas falacias y mentiras, arrojando dudas &quot;sobre el derecho moral de los palestinos sobre su tierra&quot;.
        </p>
        <time title="sáb. 5 marzo 2022 - 21:59"><a href="/news/2271/Los-Diez-Mitos-de-Israel">días antes</a>
        </time>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/2270/Chile-y-la-Televisión-El-peligro-de-la-Ignorancia-Supina" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2022/03/06/3/7420.jpg" alt="Chile y la Televisión: El peligro de la Ignorancia Supina" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/2270/Chile-y-la-Televisión-El-peligro-de-la-Ignorancia-Supina">
        Artículo... de Pablo Jofré Leal
        
    </a></h4>
    <h3><a href="/news/2270/Chile-y-la-Televisi%C3%B3n-El-peligro-de-la-Ignorancia-Supina" target="_blank" title="días antes"><span class="category descat"> SP Conosur </span>Chile y la Televisión: El peligro de la Ignorancia Supina</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>SegundoPaso ConoSur - En momentos de crisis el valor de la inteligencia adquiere un valor supremo. Ello unido al informar con responsabilidad y profesionalismo. la manipulación y la desinformación son parte del aparataje de dominio del poder hegemónico. 
        </p>
        <time title="sáb. 5 marzo 2022 - 06:41"><a href="/news/2270/Chile-y-la-Televisi%C3%B3n-El-peligro-de-la-Ignorancia-Supina">días antes</a>
        </time>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/2269/Sanciones-El-desespero-de-un-imperio-en-decadencia" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2022/03/05/3/7412.jpg" alt="Imperio en decadencia" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/2269/Sanciones-El-desespero-de-un-imperio-en-decadencia">
        UNA MIRADA AL MUNDO Y SUS RELACIONES
        
    </a></h4>
    <h3><a href="/news/2269/Sanciones-El-desespero-de-un-imperio-en-decadencia" target="_blank" title="días antes"><span class="category descat"> SPNuestrAmérica </span>Imperio en decadencia</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundo Paso para Nuestra América.- La política de sanciones aplicada por occidente a todas las naciones que no asuman su modelo sociopolítico, económico y cultural es directamente proporcional a las pretensiones globalitas que niegan los principios de autodeterminación, multipolaridad e interculturalidad que están surgiendo en el siglo XXI.
        </p>
        <time title="sáb. 5 marzo 2022 - 04:18"><a href="/news/2269/Sanciones-El-desespero-de-un-imperio-en-decadencia">días antes</a>
        </time>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/2268/México-ante-la-reforma-eléctrica-de-la-4T-Del-T-MEC-a-la-4T" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2022/03/05/3/7411.jpg" alt="México: Reforma eléctrica" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2268/M%C3%A9xico-ante-la-reforma-el%C3%A9ctrica-de-la-4T-Del-T-MEC-a-la-4T" target="_blank" title="días antes"><span class="category descat"> SPNuestrAmérica </span>México: Reforma eléctrica</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundo Paso para Nuestra America.- AMLO con la iniciativa de reforma energética constitucional abre el debate nacional e internacional, trayendo dentro de la Cuarta Transformación la incorporación de una agenda pública que cuestiona las formas de gestión neoliberales profundizadas por el Tratado de Libre Comercio de México, Estados Unidos y Canadá.
        </p>
        <time title="sáb. 5 marzo 2022 - 03:54"><a href="/news/2268/M%C3%A9xico-ante-la-reforma-el%C3%A9ctrica-de-la-4T-Del-T-MEC-a-la-4T">días antes</a>
        </time>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/2267/Amenazas-a-la-soberanía-venezolana-en-la-frontera-Apure-Arauca" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2022/03/05/3/7416.jpg" alt="Amenazas a la soberanía venezolana en la frontera Apure-Arauca 2022." />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/2267/Amenazas-a-la-soberanía-venezolana-en-la-frontera-Apure-Arauca">
        Análisis Situacional
        
    </a></h4>
    <h3><a href="/news/2267/Amenazas-a-la-soberan%C3%ADa-venezolana-en-la-frontera-Apure-Arauca" target="_blank" title="días antes"><span class="category descat"> SP Conosur </span>Amenazas a la soberanía venezolana en la frontera Apure-Arauca 2022.</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>SegundoPaso ConoSur - Presentamos un interesante trabajo de María Fernanda Barreto, que da cuenta de las amenazas que experimenta Venezuela, en materia de ataques a su soberanía, sobre todo en la zona fronteriza de Apure-Arauca. 
        </p>
        <time title="vie. 4 marzo 2022 - 04:48"><a href="/news/2267/Amenazas-a-la-soberan%C3%ADa-venezolana-en-la-frontera-Apure-Arauca">días antes</a>
        </time>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/2266/Guerra-en-Ucrania-No-Todos-Somos-Iguales" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2022/03/05/3/7415.jpg" alt="&quot;Guerra en Ucrania: No Todos Somos Iguales&quot;" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/2266/Guerra-en-Ucrania-No-Todos-Somos-Iguales">
        Comentario... por Pablo Jofré Leal
        
    </a></h4>
    <h3><a href="/news/2266/Guerra-en-Ucrania-No-Todos-Somos-Iguales" target="_blank" title="días antes"><span class="category descat"> SP Conosur </span>&quot;Guerra en Ucrania: No Todos Somos Iguales&quot;</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>SegundoPaso ConoSur - Guerra en Ucrania revela el doble rasero de Occidente sobre los problemas humanitarios, especialmente en el tema de las víctimas de los conflictos en Asia Occidental y el racismo imperante.
        </p>
        <time title="vie. 4 marzo 2022 - 01:14"><a href="/news/2266/Guerra-en-Ucrania-No-Todos-Somos-Iguales">días antes</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
        <section id="box20" class="box box tags related-items list list-bullets hidden-time">
        <header><h2>Palabra Clave</h2></header>
        <div><ul>
                <li><a href="/tag/Opini%C3%B3n+Sin+Mordaza" rel="Index, Tag">Opinión Sin Mordaza</a></li>
                <li><a href="/tag/Lo+Reciente" rel="Index, Tag">Lo Reciente</a></li>
                <li><a href="/tag/radio+segundo+paso" rel="Index, Tag">radio segundo paso</a></li>
                <li><a href="/tag/Islam+al+D%C3%ADa" rel="Index, Tag">Islam al Día</a></li>
                <li><a href="/tag/Repasando+la+historia" rel="Index, Tag">Repasando la historia</a></li>
                <li><a href="/tag/Internacional" rel="Index, Tag">Internacional</a></li>
                <li><a href="/tag/Am%C3%A9rica+Latina" rel="Index, Tag">América Latina</a></li>
                <li><a href="/tag/Pol%C3%ADtica" rel="Index, Tag">Política</a></li>
                <li><a href="/tag/Profeta+del+Islam" rel="Index, Tag">Profeta del Islam</a></li>
                <li><a href="/tag/Salvador+Prometido" rel="Index, Tag">Salvador Prometido</a></li>
                <li><a href="/tag/Coronavirus" rel="Index, Tag">Coronavirus</a></li>
                <li><a href="/tag/Exegesis+del+Sagrado+Cor%C3%A1n" rel="Index, Tag">Exegesis del Sagrado Corán</a></li>
        </ul></div>
        </section>
                        </aside>
                    </div>
                </div>
            </div>
        </div>
        </main>
<footer id="footer">
    <div class="container">
        <div class="responsive-tools row" style="">
            <div class="col-12">
                <div class="toggle-versions">
                    <a id="desktop-version" href="#" class="btn btn-info d-inline-block d-md-none">Desktop version</a>
                    <a id="mobile-version" href="#" class="btn btn-info d-none d-md-inline-block">Mobile version</a>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12 col-sm-8">
                <div class="row">
                    <div class="col-2" id="footer-left-logo">
                        <a href="https://revistaprimerpaso.com/" target="_blank">
                            <img src="/resources/theme/segundopaso/img/logo-left.png" alt="logo-left" /> 
                        </a>
                    </div>
					<div class="col-2" id="footer-logo">
                        <a href="/">
                            <img src="/resources/theme/segundopaso/img/logo.png" alt="logo" />
                        </a>
                    </div>
                    <div class="col-8">
                        <div id="copyright">
                            <p class="copyright-text">(CC) Publicamos nuestros contenidos bajo Creative Commons  Attribution 4.0 International License</p>
                            
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-12 col-sm-4">
                <div class="row">
                    <div class="col-12 col-sm-9" id="footer-menu">
                        <div class="footer-menu">
                            <ul>
                            </ul>
                        </div>
                    </div>
                    <div class="col-12 col-sm-3">
                        <button class="btn-subscribe text-uppercase"><i class="icon-envelope"></i> <a href="http://segundopaso.es/subscription">SUSCRÍBETE</a></button>
                    </div>
                </div>
                <div class="footer-icons">
                    <ul>
                                <li>
                                    <a title="Telegram" href="https://t.me/segundopaso" target="_blank"><i class="icon-telegram"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="Twitter" href="https://segundopaso.es/" target="_self"><i class="icon-twitter "></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="FaceBook" href="https://www.facebook.com/02paso" target="_self"><i class="icon-facebook"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="Instagram" href="https://segundopaso.es/" target="_self"><i class="icon-instagram"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="iVoox" href="https://www.ivoox.com/escuchar-programas-radio-02-paso_al_19177701_1.html?show=programs" target="_self"><i class="icon-ivoox "></i>
                                    </a>
                                </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>

    

</footer>
        <script src="/resources/theme/global/js/vendor/jquery-1.11.0.min.js"></script>
        <script src="/resources/theme/global/js/jwplayer-8.6.3/jwplayer-custom.min.js"></script>
        <script src="/resources/theme/global/js/vendor/slick.min.js"></script>
        <script src="/resources/theme/global/js/global-2.1.min.js?_=20200404_10"></script>
        <script src="/resources/theme/segundopaso/js/main.min.js?_=20200211_10"></script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-163258304-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-163258304-1');
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M429L8P');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M429L8P"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    </body>
</html>