<!DOCTYPE html>
<html lang="es" dir="ltr" xmlns="http://www.w3.org/1999/xhtml"><head>
        <title>La Importancia del Ser Ordenado - Segundo Paso</title>
    <meta itemprop="inLanguage" content="es" />
    <meta itemprop="name" name="twitter:title" property="dc.title" content="La Importancia del Ser Ordenado" />
    <meta name="description" property="dc.description" content="Segundopaso - Tanto la salud física como la mental son importantes para una buena vida. A veces es necesario un cambio de estilo de vida para lograr la vida que deseas." />
    <meta property="og:type" content="article" />
    <meta name="twitter:url" property="og:url" content="https://www.segundopaso.es//news/2429/La-Importancia-del-Ser-Ordenado" />
    <meta property="article:modified_time" content="2022-05-15T07:54:53Z" />
    <meta property="article:section" content="Radio &gt; Merecemos Vivirla" />
    <meta name="keywords" property="article:tag" content="Orden de la vida,Disciplina,Libro y lectura,Segundo Paso,Imam Ali,autodisciplina,autoestima" />
    <meta property="article:publisher" content="" />
    <meta property="nastooh:topic" content="radio segundo paso" />
    <meta property="nastooh:subtopic" content="radio segundopaso Merecemos Vivirla" />
    <meta property="nastooh:pageType" content="news" />
    <meta property="nastooh:newsType" content="audio" />
    <meta property="nastooh:publishDate" content="2022-05-14" />
    <meta property="nastooh:commentCount" content="na" />
    <meta property="nastooh:keywordCount" content="7" />
    <meta property="nastooh:bodyWordCount" content="large" />
    <meta property="nastooh:code" content="2429" />
    <meta property="nastooh:nid" content="2429" />
    <meta property="og:title" itemprop="headline" content="La Importancia del Ser Ordenado" />
    <meta name="twitter:description" itemprop="description" property="og:description" content="Segundopaso - Tanto la salud física como la mental son importantes para una buena vida. A veces es necesario un cambio de estilo de vida para lograr la vida que deseas." />
    <meta name="thumbnail" itemprop="thumbnailUrl" content="https://media.segundopaso.es/d/2022/05/14/1/7818.jpg" />
    <meta name="twitter:image" itemprop="image" property="og:image" content="https://media.segundopaso.es/d/2022/05/14/4/7818.jpg" />
    <meta itemprop="datePublished" property="article:published_time" content="2022-05-14T19:26:54Z" />
    <meta itemprop="dateModified" property="article:modified" content="2022-05-15T07:54:53Z" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="genre" itemprop="genre" content="News" />
    <link rel="author" href="Segundo Paso" />
    <link rel="canonical" href="https://www.segundopaso.es//news/2429/La-Importancia-del-Ser-Ordenado" />
    <link property="og:site_name" href="Segundo Paso" />
	<script data-schema="WebPage" type="application/ld+json">
    {"@id":"https://www.segundopaso.es//news/2429/La-Importancia-del-Ser-Ordenado","@type":"NewsArticle","@context":"http://schema.org","headline":"La Importancia del Ser Ordenado","datePublished":"2022-05-14T19:26:54Z","dateModified":"2022-05-15T07:54:53Z","author":{"@type":"Organization","name":"Segundo Paso","url":"https://www.segundopaso.es/"},"publisher":{"@type":"Organization","name":"Segundo Paso","url":"https://www.segundopaso.es/","logo":{"type":"ImageObject","width":"64","height":"64","url":"https://www.segundopaso.es//resources/theme/resources/theme/segundopaso/img/favicon.ico"}},"thumbnailUrl":"https://media.segundopaso.es/d/2022/05/14/2/7818.jpg","description":"Segundopaso - Tanto la salud física como la mental son importantes para una buena vida. A veces es necesario un cambio de estilo de vida para lograr la vida que deseas.","url":"https://www.segundopaso.es//news/2429/La-Importancia-del-Ser-Ordenado","keywords":["Orden de la vida","Disciplina","Libro y lectura","Segundo Paso","Imam Ali","autodisciplina","autoestima"],"image":["https://media.segundopaso.es/d/2022/05/14/4/7818.jpg","https://media.segundopaso.es/d/2022/05/14/3/7818.jpg","https://media.segundopaso.es/d/2022/05/14/2/7818.jpg"]}
    </script>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta http-equiv="Content-Language" content="es" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <link rel="shortcut icon" href="/resources/theme/segundopaso/img/favicon.ico" type="image/x-icon" />
    <link rel="search" type="application/opensearchdescription+xml" title="Segundo Paso" href="https://www.segundopaso.es//opensearch.xhtml" />
    <meta property="og:site_name" content="Segundo Paso" />
    <meta property="og:locale" content="es" />
    <meta name="generator" content="www.nastooh.ir" />
    <meta name="language" content="es" />
    <meta name="rating" content="General" />
    <meta name="copyright" content="CC 2019-2021" />
    <meta name="expires" content="never" />
    <meta name="publisher" content="Segundo Paso" />
    <meta name="dc.publisher" content="Segundo Paso" />
    <meta name="date" content="2022-05-15 T 12:31:52 +0430" />
        <link href="/resources/theme/segundopaso/css/style.css?_=20210926_10" type="text/css" rel="stylesheet" /></head>
    <body class="ltr pt-news nt-audio">
<header id="header">
    <div class="container">
        <div class="row" id="masthead">
            

            <div class="col-12 col-sm-4 col-lg-4">
                <div class="date">dom. 15 mayo 2022</div>
            </div>
            <div class="col-12 col-sm-3 col-lg-4">
                <div class="search" id="header-search">
                    <div class="close" data-toggle="toggle" data-target="#header-search">×</div>
                    <form method="get" action="/search" role="form">
                        <div class="input-group">
                            <input type="text" placeholder="buscar..." value="" name="q" />
                            <button class="unstyled" type="submit"><i class="icon-search"></i></button>
                        </div>
                    </form>
                </div>
            </div>
            <div class="col-12 col-sm-5 col-lg-4">
                <div class="header-tools">
                    <button class="btn-subscribe text-uppercase"><i class="icon-envelope"></i>  <a href="http://segundopaso.es/subscription">SUSCRÍBETE </a></button>
                    <div class="last-update">
                        <strong class="text-uppercase">Actualizado</strong> 18:35 CET
                    </div>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12 col-sm-3">
                <h1 class="page-header">
                    <a href="/" class="logo">Segundo Paso</a>
                </h1>
                <div id="responsive-tools">
                    <button type="button" data-toggle="come-in" data-target="#menu" class="d-sm-none btn">
                        <i class="icon-menu"></i>
                    </button>
                    <button type="button" data-toggle="toggle" data-target="#header-search" data-focus="#header-search input" class="d-sm-none btn">
                        <i class="icon-search"></i>
                    </button>
                </div>
            </div>
            <div class="col-12 col-sm-9">
                <div class="social-links">
                    <div class="text-right">Síguenos en las redes sociales</div>
                    <ul class="tools-menu">
                                <li><a href="https://t.me/segundopaso" target="_blank"><i class="icon-telegram"></i> Telegram</a></li>
                                <li><a href="https://segundopaso.es/" target="_self"><i class="icon-twitter "></i> Twitter</a></li>
                                <li><a href="https://www.facebook.com/02paso" target="_self"><i class="icon-facebook"></i> FaceBook</a></li>
                                <li><a href="https://segundopaso.es/" target="_self"><i class="icon-instagram"></i> Instagram</a></li>
                                <li><a href="https://www.ivoox.com/escuchar-programas-radio-02-paso_al_19177701_1.html?show=programs" target="_self"><i class="icon-ivoox "></i> iVoox</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <nav id="menu">
        <div class="container">
            <div class="row">
                <div class="col-12">
                    
                    <ul>
                                <li data-id="1" class=" ">
                                    <a href="/">Inicio</a>
                                </li>
                                <li data-id="143" class="  active has-child">
                                    <a href="/service/radio%20segundo%20paso">Radio</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/repasando%20la%20historia">Repasando la Historia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/lo%20reciente">Lo Reciente</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundopaso%20advenimiento">El Advenimiento</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/detras%20de%20pantalla">Detrás de la Pantalla</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundopaso%20ausencia">En Su Ausencia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/02paso%20libertad%20de%20expresion">Libertad de Expresión</a>
                                                        </li>
                                                        <li class=" active" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/radio%20segundopaso%20Merecemos%20Vivirla">Merecemos Vivirla</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundo-paso-infantil">Infantil</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/radio-segundopaso-audioteca">Audioteca</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="125" class="  has-child">
                                    <a href="/service/Política">Política</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/AmericaLatina">LATAM</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Internacional">Internacional</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Resistencia">Resistencia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Seguridad">Seguridad</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20Economía">Economía</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Norteamérica">Norteamérica</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20Europa">Europa</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20asia">Asia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaspo%20Africa">África</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="126" class="  has-child">
                                    <a href="/service/Sociedad">Sociedad</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Educación">Educación</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Ambiente">Medio Ambiente</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Identidad">Identidad</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Hablamos-de-sociologia">Hablemos de</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="144" class="Red ">
                                    <a href="/service/SP-NuestrAmerica">SP NuestrAmérica</a>
                                </li>
                                <li data-id="146" class="Red ">
                                    <a href="/service/segundopaso-conosur">SP Conosur</a>
                                </li>
                                <li data-id="127" class="  has-child">
                                    <a href="/service/Cultura">Cultura</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Literatura">Literatura</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Libro">Libro</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Arte">Arte</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Cien-02paso">Cine</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/arte-de-ustedes-02paso">Arte de Ustedes en 02Paso</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Mar-De-Los-Sargazos">El Mar De Los Sargazos</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="128" class="  has-child">
                                    <a href="/service/Estilo">La Vida</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/hijos">Niños y Adolescentes</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Familia">Familia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Salud">Salud</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Mujeres">Mujer</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/deporte-02Pas">Deporte</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/segundopaso-tecnologia">Tecnología</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="129" class="  has-child">
                                    <a href="/service/Pensamiento">Pensamiento</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Opinion">Opinión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Historia">Historia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Filosofia">Filosofía</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Derecho">Derecho</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Religion">Religión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/lecciones-filosoficas">Lecciones Filosóficas</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="130" class="orange  has-child">
                                    <a href="/service/Islamaldía">Islam al Día</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Eventos%20Islámicos">Eventos Islámicos</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Ahlul%20Bait">Ahlul Bait</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/radio-islamaldia">Radio Islamaldia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/identidad-religiosa">Identidad Religiosa</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/islamaldia-apertura">La Apertura</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/islamaldia-esperanza">Esperanza Para Vivir</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Charlas%20del%20Coran">Charlas del Corán</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Suplicas-Ramadan">Súplicas del Día</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="131" class="  has-child">
                                    <a href="/service/Pasoplus">Paso Plus</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Pasoplus/Entradas">Entradas</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pasoplus/revista_segundopaso">Revistas</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="138" class="  has-child">
                                    <a href="/service/Programas">Programas</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/NoTeProcupes">No Te Procupes</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/gota-del-mar">Una Gota del Mar</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/Libertad-libertinaje-liberacion">Libertad, Libertinaje y Liberación</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/OpinionSinMordaza">Opinión Sin Mordaza</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/Temas-Culturales-De-Interés">Temas Culturales De Interés</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/dios-en-nuestra-Vida">Dios En Nuestra Vida</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/Cafe-de-fe">Un Café de Fe</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/interpretacion-sagrado-coran">Interpretación del Corán</a>
                                                        </li>
                                        </ul>
                                </li>
                    </ul>
                </div>
            </div>
        </div>

    </nav>
</header>
        <main>
        <div id="mainbody" class="wrapper white">
            <div class="container">
                <div id="mainbody">
                    <div class="row">
                        <div class="col-12 col-sm-8 col-lg-9 main-content">
        <section class="box page-header no-header">
        <nav>

        </nav>
    </section>
    <article id="item" class="box item">
        <div class="print-header" style="display: none;">
            <div class="logo">
                <img src="/resources/theme/segundopaso/img/logo_invert.png?_=20191119" alt="Segundo Paso" />
            </div>
            <div class="meta">
                <div class="barcode">
                    <img src="/barcode?text=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2429&amp;c=38858463241e8b2913c45a6b851f8e049032a6ac5f89eafca31695cd9aece6551eb0bca15058950391b68ebf55b3dfacbd3341cfc5e03b3d0b6d03456b095615" alt="https://segundopaso.es/news/2429" />
        			<ul>
        				<li class="url">https://segundopaso.es/news/2429</li><li class="date">14 mayo 2022 - 23:56</li>
        				<li class="id">Código para noticias <span>2429</span></li>
        				<li>
        					 <ol class="breadcrumb">
        						<li><a target="_blank" rel="index" href="/service/radio%20segundo%20paso">Radio</a></li>
        						<li><a href="/service/radio%20segundo%20paso/radio%20segundopaso%20Merecemos%20Vivirla" rel="index" target="_blank">Merecemos Vivirla</a>
        						</li>
        					</ol>
        				</li>
        			</ul>
                </div>
            </div>
        </div>
        <div class="item-header">
            <div class="item-nav">
                <ol class="breadcrumb">
                    
                    <li class="breadcrumb-item"><a target="_blank" rel="index" href="/service/radio%20segundo%20paso" itemprop="articleSection">Radio</a></li>
                        <li class="breadcrumb-item active"><a href="/service/radio%20segundo%20paso/radio%20segundopaso%20Merecemos%20Vivirla" rel="index" target="_blank">Merecemos Vivirla</a>
                        </li>
                </ol>
                <div class="item-date">
                    publicado el: <span>14 mayo 2022 - 23:56</span>
                </div>
                <div class="">
                    <ul class="header-sharing">
                        <li class="fb"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2429"><i class="icon-facebook"></i></a></li>
                        <li class="tw"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2429"><i class="icon-twitter"></i></a></li>
                        <li class="tg"><a href="tg://msg_url?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2429"><i class="icon-telegram"></i></a></li>
                        <li class=""><a href="#" onclick="window.print(); return false;"><i class="icon-print"></i></a></li>
                    </ul>
                </div>
                
                    
            </div>
            <div class="item-title">
                <h4 class="subtitle"><a href="/news/2429/La-Importancia-del-Ser-Ordenado"></a></h4>
                <h1 class="title"><a itemprop="headline" href="/news/2429/La-Importancia-del-Ser-Ordenado">La Importancia del Ser Ordenado </a></h1><h5>Acostumbrémonos a Vivir Bien</h5>
            </div>
        </div><div class="item-summary">
            <figure class="item-img">
                <img src="https://media.segundopaso.es/d/2022/05/14/3/7818.jpg" alt="La Importancia del Ser Ordenado " itemprop="image" class="" title="La Importancia del Ser Ordenado " />
            </figure>
            <div class="news-item-sharing">
                <ul class="news-sharing">
                    <li class="fb"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2429"><i class="icon-facebook"></i></a></li>
                    <li class="tw"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2429"><i class="icon-twitter"></i></a></li>
                    <li class="tg"><a href="tg://msg_url?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2429"><i class="icon-telegram"></i></a></li>
                    <li class="wa"><a href="whatsapp://send?text=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2429" target="_blank"><i class="icon-whatsapp"></i></a></li>
                    <li class="cm"><a href="#comments"><i class="icon-comment"></i></a></li>
                    <li class=""><a href="#" onclick="window.print(); return false;"><i class="icon-print"></i></a></li>
                </ul>
            </div>
            <p class="summary introtext" itemprop="description">Segundopaso - Tanto la salud física como la mental son importantes para una buena vida. A veces es necesario un cambio de estilo de vida para lograr la vida que deseas. </p></div>
        <div class="item-body">
            <div class="item-text" itemprop="articleBody"><div class="itemPlayer0">
                        <video id="vidPlayer0" width="100%" controls="controls" poster="https://media.segundopaso.es/d/2022/05/14/3/7818.jpg" data-source="[{&quot;file&quot;: &quot;https://media.segundopaso.es/d/2022/05/14/0/7819.mp3&quot;, &quot;label&quot;: &quot;Defaultkb&quot;, &quot;default&quot;: &quot;true&quot;}]" data-autoplay="false">
                            <source src="https://media.segundopaso.es/d/2022/05/14/0/7819.mp3"></source>
                        </video>
                        <div class="video-download">
                            <a href="https://media.segundopaso.es/d/2022/05/14/0/7819.mp3" target="_blank" class="btn">
                                <span class="icon-download text-success"></span>
                                Descargar
                                <span style="direction: ltr">4 MB</span>
                            </a>
                        </div></div><h1 dir="ltr"><span style="font-size:16px">El "orden" es la primera y más importante ley del éxito. Ser organizado en tu vida personal te hace más productivo y productivo. El orden también te da más control sobre las cosas. La disciplina se aprende y se fortalece con la práctica. El principio más importante para fortalecer el orden en la vida es adquirir nuevos hábitos como planificar y hacer las cosas a tiempo. Se necesita tiempo para desarrollar nuevos hábitos y aumentar el orden en la vida, pero una vez que te acostumbras, la vida se vuelve mucho más placentera y tiene sus efectos en diferentes aspectos de la vida.</span></h1>

<h1 dir="ltr"><span style="font-size:16px">Orden significa que tiene un plan coherente para responder a las responsabilidades. Este programa no es sólo mental y es necesario para llegar a la etapa de acción. Las personas normales tienen ciertos hábitos que les permiten vivir sus vidas de acuerdo con sus planes. Lo más importante a la hora de definir el orden personal es que los trabajos se realicen en un momento determinado y tengamos en mente la prioridad adecuada para realizarlos. Si observamos el estilo de vida de las personas exitosas, encontraremos que tienen un plan para cada hora de su vida y manejan sus tareas diarias con flexibilidad. Uso útil del tiempo y las oportunidades de la vida, mejor control de la vida, mejor planificación para lograr objetivos, aumento de la confianza en sí mismo, la autoestima y la independencia en la vida, mejores relaciones con los demás, reducción de la ansiedad y el dominio de diversas tareas y asuntos, algunos de los beneficios de orden en la vida.</span></h1>

<h1 dir="ltr"><span style="font-size:16px">Un principio importante en la vida de los eruditos musulmanes, es el principio de disciplina. Exactamente el mismo tema que ha mandado el primer imam de los chiíes. Él ha dicho: “Recomiendo la piedad y la observancia del orden en vuestro trabajo”. El valor del tiempo en el <a class="saba-backlink" href="http://segundopaso.es/news/449/EL-ISLAM">Islam</a> es tanto que Dios lo ha jurado.</span></h1>

<h1 dir="ltr"><span style="font-size:16px">Hay muchas maneras de aumentar el orden en la vida. Por ejemplo, el orden está directamente relacionado con el uso correcto del tiempo. En una vida ocupada y caótica, las personas no tienen tiempo para lograr sus metas y planes. Haz una lista de cosas por hacer para ti mismo, fijando metas y lo que quieres hacer para alcanzarlas. Las metas a corto, mediano y largo plazo deben estar escritas en esta lista.</span></h1>

<h1 dir="ltr"><span style="font-size:16px">Tenga una lista de tareas pendientes con una agenda o un calendario para registrar sus tareas diarias importantes. Haga que esta aplicación esté disponible y frente a sus ojos para que siempre esté al tanto de ella. Además, no procrastines y ocúpate de ellos a tiempo. Estos incluyen tareas pequeñas y grandes, como limpiar la habitación y tareas más importantes en la vida. La procrastinación hace que las cosas se acumulen y el orden de la vida se destruya. Como resultado, sufres mucho estrés y ansiedad.</span></h1>

<h1 dir="ltr"><span style="font-size:16px">Para ser más disciplinado, necesitas elevar tus horizontes. Para ello, puedes animarte si haces cosas. Una agenda muy apretada también puede dificultar hacer las cosas bien. Algunas personas sienten que los demás no pueden hacer las cosas bien y asumen todas las responsabilidades ellos mismos. Al delegar algunas tareas a otros, puede hacer que su rutina diaria sea más liviana para que pueda hacer sus tareas personales de manera eficiente.</span></h1>

<p style="text-align:center"><a href="http://www.segundopaso.es/news/1807/La-Leyenda-Del-Tesoro-De-Los-Llanganates" target="_blank"><img alt="" height="452" src="https://media.segundopaso.es/d/2021/08/16/4/6280.jpg" width="678" /></a></p>

<h1 dir="ltr" style="text-align:center"><span style="font-size:16px"><strong>También puede leer:&nbsp;<a href="https://www.segundopaso.es/news/1807/La-Leyenda-Del-Tesoro-De-Los-Llanganates" target="_blank">La Leyenda Del Tesoro De Los Llanganates</a></strong></span></h1>

<h1 dir="ltr"><span style="font-size:16px">Es necesario observar disciplina en hacer todas las cosas y en diferentes ambientes. Si puedes tener disciplina personal, ayudarás mucho a tu salud física y mental y evitarás cualquier estrés. Para tener orden es necesario partir de pequeños pasos para establecer orden en ti a lo largo del tiempo. Si puedes tener orden en tu vida, puedes estar seguro de que lograrás todo lo que deseas y tu éxito estará garantizado. Además, tener autodisciplina te dará más autoestima, lo que te ayudará a tener una autoestima más alta.</span></h1>

<p dir="ltr">Mo/Mo/Rob</p>
<div class="gallery hidden"></div>
            </div><div class="item-code">
                Código para noticias <span>2429</span></div>
            <div class="short-link-container">
                <div class="form-group">
                    <i class="icon-link"></i>
                    <input type="text" class="clean" value="segundopaso.es/news/2429" readonly="readonly" />
                </div>
            </div>
        </div>
        <section class="box tags">
            <header>
                <h2>etiquetas</h2>
            </header>
            <div>
                <ul>
                        <li><a href="/tag/Orden+de+la+vida" rel="Index, Tag">Orden de la vida</a></li>
                        <li><a href="/tag/Disciplina" rel="Index, Tag">Disciplina</a></li>
                        <li><a href="/tag/Libro+y+lectura" rel="Index, Tag">Libro y lectura</a></li>
                        <li><a href="/tag/Segundo+Paso" rel="Index, Tag">Segundo Paso</a></li>
                        <li><a href="/tag/Imam+Ali" rel="Index, Tag">Imam Ali</a></li>
                        <li><a href="/tag/autodisciplina" rel="Index, Tag">autodisciplina</a></li>
                        <li><a href="/tag/autoestima" rel="Index, Tag">autoestima</a></li>
                </ul>
            </div>
        </section>

        <div class="item-boxes">
            <section id="box214" class="box cols cols-2 list list-thumbs thumbs-sm hidden-time hidden-summary _play hidden-category header-label" style="" data-conf="{}">
                <header>
                    <h2 style=""><span>RELACIONADAS</span>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/2427/Los-Ejercicios-Del-Corazón" title="ayer 00:43">
                                            <img src="https://media.segundopaso.es/d/2022/05/13/3/7816.jpg" alt="Los Ejercicios Del Corazón" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2427/Los-Ejercicios-Del-Coraz%C3%B3n" target="_blank" title="ayer 00:43">Los Ejercicios Del Corazón</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/2426/Crisis-del-Agua-Parte-I" title="ayer 00:24">
                                            <img src="https://media.segundopaso.es/d/2022/05/13/3/7814.jpg" alt="Crisis del Agua Parte I" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2426/Crisis-del-Agua-Parte-I" target="_blank" title="ayer 00:24">Crisis del Agua Parte I</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/2422/El-Negocio-Millonario-de-las-Mascotas" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2022/05/10/3/7804.jpg" alt="El Negocio Millonario de las Mascotas" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2422/El-Negocio-Millonario-de-las-Mascotas" target="_blank" title="días antes">El Negocio Millonario de las Mascotas</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/2409/Revalorizar-la-Maternidad-Más-Allá-de-los-Derechos" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2022/05/03/3/7783.jpg" alt="Revalorizar la Maternidad, Más Allá de los “Derechos”" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2409/Revalorizar-la-Maternidad-M%C3%A1s-All%C3%A1-de-los-Derechos" target="_blank" title="días antes">Revalorizar la Maternidad, Más Allá de los “Derechos”</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/2404/El-Sagrado-Corán-en-el-Curso-de-la-Historia" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2022/04/30/3/7762.jpg" alt="El Sagrado Corán en el Curso de la Historia" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2404/El-Sagrado-Cor%C3%A1n-en-el-Curso-de-la-Historia" target="_blank" title="días antes">El Sagrado Corán en el Curso de la Historia</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/2402/Abril-Lecturas-Mil-Mayo-Ahora-es-Cuando" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2022/05/01/3/7766.jpg" alt="“Abril Lecturas Mil, Mayo Ahora es Cuando”" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2402/Abril-Lecturas-Mil-Mayo-Ahora-es-Cuando" target="_blank" title="días antes">“Abril Lecturas Mil, Mayo Ahora es Cuando”</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
        </div>
    </article>
        <a name="comments"></a>
        <section id="news-comment"></section>
        <section class="box header-outside comment-form">
            <header><h2>Su comentario</h2></header>
            <div>
                <form enctype="application/x-www-form-urlencoded" data-url="/rest/postcomment" role="form" data-toggle="validator" method="post" name="frmNewsComment" id="frmNewsComment" data-success="Comentario enviado exitosamente" class="form-comment" data-error="Envío de comentario fallido" data-captcha-error="Captcha no corresponde">
                     <div class="comment-info">
                        <div class="alert alert-info">Usted está respondiendo
                            <button type="button" class="close">× <span>Cancele su respuesta</span></button>
                            <blockquote></blockquote>
                        </div>
                        <div class="comment-policies">Indicio de comentario
                        </div>
                    </div> 
                    <input type="hidden" value="frmNewsComment" name="frmNewsComment" />
                    <input type="hidden" value="2429" name="newsId" id="newsId" />
                    <input type="hidden" value="0" name="reply" />
                    <input type="hidden" value="" name="parentId" />
                    <fieldset>
                        <div class="form-group name-group">
                            <label for="userName">nombre</label>
                            <input type="text" id="userName" name="userName" placeholder="nombre" maxlength="50" class="form-control" data-minlength="3" data-required-msg="Rellene el espacio para nombre de usuario" />
                        </div>
                        <div class="form-group email-group">
                            <label for="userEmail">correo electrónico</label>
                            <input type="email" placeholder="correo electrónico" class="form-control ltr" id="userEmail" name="userEmail" maxlength="80" />
                        </div>
                        <div class="form-group text-group">
                            <label for="body">Su comentario *</label>
                            <textarea maxlength="20000" placeholder="Su comentario" data-required-msg="Rellene el espacio para comentario" class="form-control" required="true" id="body" name="body" rows="5"></textarea>
                        </div><div class="form-group captcha-group">
                            <div class="captcha">
                                <input id="captchaKey" name="captchaKey" value="644306964606305346" type="hidden" />
                                <label for="number"><i class="req">*</i> Captcha para comentario de noticias</label>
                                <div class="ltr">
                                    <div class="captcha-image d-inline-block">3 + 0 =
                                    </div>
                                    <div class="captcha-input d-inline-block">
                                        <input type="number" name="captchaText" id="captchaText" required="required" data-required-msg="Rellene Captcha" />
                                    </div>
                                </div>
                            </div></div>
                        <div class="form-group submit-group">
                            <button class="btn btn-default" id="btnSave">Enviar</button>
                            <div class="msg"></div>
                        </div>
                    </fieldset>
                </form>
            </div>
        </section>
                        </div>
                        <aside class="col-12 col-sm-4 col-lg-3 sidebar">
            <section id="carousel260" class="box  has-carousel" style="" data-conf="{&quot;items&quot;:1,&quot;auto&quot;:false,&quot;fx&quot;:false,&quot;autoHeight&quot;:false,&quot;controls&quot;:false,&quot;paging&quot;:true,&quot;pagingHeader&quot;:false}">
                <header>
                    <h2 style=""><a href="/archive" target="_blank" title="archivo de">TITULARES</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/2430/Qué-Son-Los-Rasgos-De-Una-Buena-Familia" title="minutos antes">
                                            <img src="https://media.segundopaso.es/d/2022/05/15/3/7820.jpg" alt="¿Qué Son Los Rasgos De Una Buena Familia?" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2430/Qu%C3%A9-Son-Los-Rasgos-De-Una-Buena-Familia" target="_blank" title="minutos antes"><span class="category descat"> Familia </span>¿Qué Son Los Rasgos De Una Buena Familia?</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso - El Día Internacional de la Familia brinda la oportunidad de promover la concienciación sobre cuestiones relacionadas con las familias, y aumentar el conocimiento de los procesos sociales, económicos y demográficos que afectan a las familias. En este articulo hablaremos sobre la familia iraní y unos consejos para crear una buena vida.
        </p>
        <time title="dom. 15 mayo 2022 - 11:55"><a href="/news/2430/Qu%C3%A9-Son-Los-Rasgos-De-Una-Buena-Familia">minutos antes</a>
        </time>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/2429/La-Importancia-del-Ser-Ordenado" title="ayer 23:56">
                                            <img src="https://media.segundopaso.es/d/2022/05/14/3/7818.jpg" alt="La Importancia del Ser Ordenado" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2429/La-Importancia-del-Ser-Ordenado" target="_blank" title="ayer 23:56"><span class="category descat"> Merecemos Vivirla </span>La Importancia del Ser Ordenado</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso - Tanto la salud física como la mental son importantes para una buena vida. A veces es necesario un cambio de estilo de vida para lograr la vida que deseas. 
        </p>
        <time title="sáb. 14 mayo 2022 - 23:56"><a href="/news/2429/La-Importancia-del-Ser-Ordenado">ayer 23:56</a>
        </time>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/2428/Al-Nakba-Exige-Eliminar-al-Sionismo" title="ayer 05:45">
                                            <img src="https://media.segundopaso.es/d/2022/05/14/3/7817.jpg" alt="Al Nakba: Exige Eliminar al Sionismo" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/2428/Al-Nakba-Exige-Eliminar-al-Sionismo">
        Articulo...Pablo Jofré Leal
        
    </a></h4>
    <h3><a href="/news/2428/Al-Nakba-Exige-Eliminar-al-Sionismo" target="_blank" title="ayer 05:45"><span class="category descat"> SP Conosur </span>Al Nakba: Exige Eliminar al Sionismo</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>SegundoPaso ConoSur - El 14 de mayo del año 1948 marca el punto de partida, no sólo de un año trágico, sino también una etapa histórica, donde el crimen, la colonización, ocupación y destrucción, han sido conceptos que se han hecho carne en la vida de millones de palestinos. Al Nakba representa una tragedia, para los árabes en general y el pueblo palestino en particular,
        </p>
        <time title="sáb. 14 mayo 2022 - 05:45"><a href="/news/2428/Al-Nakba-Exige-Eliminar-al-Sionismo">ayer 05:45</a>
        </time>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/2427/Los-Ejercicios-Del-Corazón" title="ayer 00:43">
                                            <img src="https://media.segundopaso.es/d/2022/05/13/3/7816.jpg" alt="Los Ejercicios Del Corazón" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/2427/Los-Ejercicios-Del-Corazón">
        Salud
        
    </a></h4>
    <h3><a href="/news/2427/Los-Ejercicios-Del-Coraz%C3%B3n" target="_blank" title="ayer 00:43"><span class="category descat"> Salud </span>Los Ejercicios Del Corazón</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso - Se estima que la mayor parte de la sociedad sufre de alguna enfermedad cardiovascular, este mal podría evitarse, si se tomara conciencia y se realizara una serie de hábitos adecuados para poder mantener el cuerpo en óptimas condiciones de vida.
        </p>
        <time title="sáb. 14 mayo 2022 - 00:43"><a href="/news/2427/Los-Ejercicios-Del-Coraz%C3%B3n">ayer 00:43</a>
        </time>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/2426/Agua-Vida-y-Política" title="ayer 00:24">
                                            <img src="https://media.segundopaso.es/d/2022/05/13/3/7814.jpg" alt="Agua, Vida y Política" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/2426/Agua-Vida-y-Política">
        Lo Reciente
        
    </a></h4>
    <h3><a href="/news/2426/Agua-Vida-y-Pol%C3%ADtica" target="_blank" title="ayer 00:24"><span class="category descat"> Lo Reciente </span>Agua, Vida y Política</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso - Actualmente, los recursos del agua dulce del mundo no están en su mejor momento. Algunos son estables y, otros, incluso, están en declive, mientras que la escasez de agua y la contaminación amenazan la vida de millones de personas. 
        </p>
        <time title="sáb. 14 mayo 2022 - 00:24"><a href="/news/2426/Agua-Vida-y-Pol%C3%ADtica">ayer 00:24</a>
        </time>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/2425/El-Sionismo-Sediento-de-Sangre" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2022/05/13/3/7811.jpg" alt="El Sionismo Sediento de Sangre" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/2425/El-Sionismo-Sediento-de-Sangre">
        Radio Opinión
        
    </a></h4>
    <h3><a href="/news/2425/El-Sionismo-Sediento-de-Sangre" target="_blank" title="días antes"><span class="category descat"> SP Conosur </span>El Sionismo Sediento de Sangre</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso - El régimen nacionalsionista no cesa de beber la sangre del pueblo palestino. en esta ocasión la de una periodista:  Shireen Abu Akle asesinada de un tiro en la cabeza por la soldadesca del ejército ocupante en Jenin, en la Cisjordania ocupada. 

        </p>
        <time title="vie. 13 mayo 2022 - 20:48"><a href="/news/2425/El-Sionismo-Sediento-de-Sangre">días antes</a>
        </time>
</div>
                                </li>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/2424/Shireen-Abu-Akleh-Asesinada-por-el-Sionismo" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2022/05/13/3/7812.jpg" alt="Shireen Abu Akleh Asesinada por el Sionismo" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/2424/Shireen-Abu-Akleh-Asesinada-por-el-Sionismo">
        Comentario...Pablo Jofré Leal
        
    </a></h4>
    <h3><a href="/news/2424/Shireen-Abu-Akleh-Asesinada-por-el-Sionismo" target="_blank" title="días antes"><span class="category descat"> SP Conosur </span>Shireen Abu Akleh Asesinada por el Sionismo</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>SegundoPaso ConoSur - las fuerzas criminales israelies sionistas que ocupan palestina asesinaron a tiros a la periodista palestina de la cadena Al Jazeera Shireen Abu Akleh, causando un gran dolor para la prensa y los derechos humanos en el mundo.
        </p>
        <time title="jue. 12 mayo 2022 - 09:32"><a href="/news/2424/Shireen-Abu-Akleh-Asesinada-por-el-Sionismo">días antes</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
        <section id="box20" class="box box tags related-items list list-bullets hidden-time">
        <header><h2>Palabra Clave</h2></header>
        <div><ul>
                <li><a href="/tag/Opini%C3%B3n+Sin+Mordaza" rel="Index, Tag">Opinión Sin Mordaza</a></li>
                <li><a href="/tag/Lo+Reciente" rel="Index, Tag">Lo Reciente</a></li>
                <li><a href="/tag/radio+segundo+paso" rel="Index, Tag">radio segundo paso</a></li>
                <li><a href="/tag/Islam+al+D%C3%ADa" rel="Index, Tag">Islam al Día</a></li>
                <li><a href="/tag/Repasando+la+historia" rel="Index, Tag">Repasando la historia</a></li>
                <li><a href="/tag/Internacional" rel="Index, Tag">Internacional</a></li>
                <li><a href="/tag/Am%C3%A9rica+Latina" rel="Index, Tag">América Latina</a></li>
                <li><a href="/tag/Pol%C3%ADtica" rel="Index, Tag">Política</a></li>
                <li><a href="/tag/Profeta+del+Islam" rel="Index, Tag">Profeta del Islam</a></li>
                <li><a href="/tag/Salvador+Prometido" rel="Index, Tag">Salvador Prometido</a></li>
                <li><a href="/tag/Coronavirus" rel="Index, Tag">Coronavirus</a></li>
                <li><a href="/tag/Exegesis+del+Sagrado+Cor%C3%A1n" rel="Index, Tag">Exegesis del Sagrado Corán</a></li>
                <li><a href="/tag/Mes+de+Ramad%C3%A1n" rel="Index, Tag">Mes de Ramadán</a></li>
        </ul></div>
        </section>
                        </aside>
                    </div>
                </div>
            </div>
        </div>
        </main>
<footer id="footer">
    <div class="container">
        <div class="responsive-tools row" style="">
            <div class="col-12">
                <div class="toggle-versions">
                    <a id="desktop-version" href="#" class="btn btn-info d-inline-block d-md-none">Desktop version</a>
                    <a id="mobile-version" href="#" class="btn btn-info d-none d-md-inline-block">Mobile version</a>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12 col-sm-8">
                <div class="row">
                    <div class="col-2" id="footer-left-logo">
                        <a href="https://revistaprimerpaso.com/" target="_blank">
                            <img src="/resources/theme/segundopaso/img/logo-left.png" alt="logo-left" /> 
                        </a>
                    </div>
					<div class="col-2" id="footer-logo">
                        <a href="/">
                            <img src="/resources/theme/segundopaso/img/logo.png" alt="logo" />
                        </a>
                    </div>
                    <div class="col-8">
                        <div id="copyright">
                            <p class="copyright-text">(CC) Publicamos nuestros contenidos bajo Creative Commons  Attribution 4.0 International License</p>
                            
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-12 col-sm-4">
                <div class="row">
                    <div class="col-12 col-sm-9" id="footer-menu">
                        <div class="footer-menu">
                            <ul>
                            </ul>
                        </div>
                    </div>
                    <div class="col-12 col-sm-3">
                        <button class="btn-subscribe text-uppercase"><i class="icon-envelope"></i> <a href="http://segundopaso.es/subscription">SUSCRÍBETE</a></button>
                    </div>
                </div>
                <div class="footer-icons">
                    <ul>
                                <li>
                                    <a title="Telegram" href="https://t.me/segundopaso" target="_blank"><i class="icon-telegram"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="Twitter" href="https://segundopaso.es/" target="_self"><i class="icon-twitter "></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="FaceBook" href="https://www.facebook.com/02paso" target="_self"><i class="icon-facebook"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="Instagram" href="https://segundopaso.es/" target="_self"><i class="icon-instagram"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="iVoox" href="https://www.ivoox.com/escuchar-programas-radio-02-paso_al_19177701_1.html?show=programs" target="_self"><i class="icon-ivoox "></i>
                                    </a>
                                </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>

    

</footer>
        <script src="/resources/theme/global/js/vendor/jquery-1.11.0.min.js"></script>
        <script src="/resources/theme/global/js/jwplayer-8.6.3/jwplayer-custom.min.js"></script>
        <script src="/resources/theme/global/js/vendor/slick.min.js"></script>
        <script src="/resources/theme/global/js/global-2.1.min.js?_=20200404_10"></script>
        <script src="/resources/theme/segundopaso/js/main.min.js?_=20200211_10"></script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-163258304-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-163258304-1');
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M429L8P');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M429L8P"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    </body>
</html>