<!DOCTYPE html>
<html lang="es" dir="ltr" xmlns="http://www.w3.org/1999/xhtml"><head>
        <title>Agua, vida y política - Segundo Paso</title>
    <meta itemprop="inLanguage" content="es" />
    <meta itemprop="name" name="twitter:title" property="dc.title" content="Agua, vida y política" />
    <meta name="description" property="dc.description" content="Segundopaso - La dificultad de los iraníes para acceder al agua, el creer en la satisfacción de Dios y la recompensa de proporcionar agua a otros, ha hecho que la provisión, dotación, caridad y el suministro de agua a través de acueductos, manantiales, pozos, embalses y vías fluviales sea visto como una costumbre cultural y religiosa. En este programa, nos referiremos a una parte de estas creencias." />
    <meta property="og:type" content="article" />
    <meta name="twitter:url" property="og:url" content="https://www.segundopaso.es//news/2488/Agua-vida-y-política" />
    <meta property="article:modified_time" content="2022-06-07T09:53:31Z" />
    <meta property="article:section" content="Política &gt; Seguridad" />
    <meta name="keywords" property="article:tag" content="Recursos Hidricos,Irán,Agua, Vida y Política,Qom,Imam Husain,Karbala,Islam,Segundo Paso,Sagrado Corán" />
    <meta property="article:publisher" content="" />
    <meta property="nastooh:topic" content="Política" />
    <meta property="nastooh:subtopic" content="Seguridad" />
    <meta property="nastooh:pageType" content="news" />
    <meta property="nastooh:newsType" content="audio" />
    <meta property="nastooh:publishDate" content="2022-06-07" />
    <meta property="nastooh:commentCount" content="na" />
    <meta property="nastooh:keywordCount" content="9" />
    <meta property="nastooh:bodyWordCount" content="xlarge" />
    <meta property="nastooh:code" content="2488" />
    <meta property="nastooh:nid" content="2488" />
    <meta property="og:title" itemprop="headline" content="Agua, vida y política" />
    <meta name="twitter:description" itemprop="description" property="og:description" content="Segundopaso - La dificultad de los iraníes para acceder al agua, el creer en la satisfacción de Dios y la recompensa de proporcionar agua a otros, ha hecho que la provisión, dotación, caridad y el suministro de agua a través de acueductos, manantiales, pozos, embalses y vías fluviales sea visto como una costumbre cultural y religiosa. En este programa, nos referiremos a una parte de estas creencias." />
    <meta name="thumbnail" itemprop="thumbnailUrl" content="https://media.segundopaso.es/d/2022/06/07/1/7919.jpg" />
    <meta name="twitter:image" itemprop="image" property="og:image" content="https://media.segundopaso.es/d/2022/06/07/4/7919.jpg" />
    <meta itemprop="datePublished" property="article:published_time" content="2022-06-07T09:53:31Z" />
    <meta itemprop="dateModified" property="article:modified" content="2022-06-07T09:53:31Z" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="genre" itemprop="genre" content="News" />
    <link rel="author" href="Segundo Paso" />
    <link rel="canonical" href="https://www.segundopaso.es//news/2488/Agua-vida-y-política" />
    <link property="og:site_name" href="Segundo Paso" />
	<script data-schema="WebPage" type="application/ld+json">
    {"@id":"https://www.segundopaso.es//news/2488/Agua-vida-y-política","@type":"NewsArticle","@context":"http://schema.org","headline":"Agua, vida y política","datePublished":"2022-06-07T09:53:31Z","dateModified":"2022-06-07T09:53:31Z","author":{"@type":"Organization","name":"Segundo Paso","url":"https://www.segundopaso.es/"},"publisher":{"@type":"Organization","name":"Segundo Paso","url":"https://www.segundopaso.es/","logo":{"type":"ImageObject","width":"64","height":"64","url":"https://www.segundopaso.es//resources/theme/resources/theme/segundopaso/img/favicon.ico"}},"thumbnailUrl":"https://media.segundopaso.es/d/2022/06/07/2/7919.jpg","description":"Segundopaso - La dificultad de los iraníes para acceder al agua, el creer en la satisfacción de Dios y la recompensa de proporcionar agua a otros, ha hecho que la provisión, dotación, caridad y el suministro de agua a través de acueductos, manantiales, pozos, embalses y vías fluviales sea visto como una costumbre cultural y religiosa. En este programa, nos referiremos a una parte de estas creencias.","url":"https://www.segundopaso.es//news/2488/Agua-vida-y-política","keywords":["Recursos Hidricos","Irán","Agua, Vida y Política","Qom","Imam Husain","Karbala","Islam","Segundo Paso","Sagrado Corán"],"image":["https://media.segundopaso.es/d/2022/06/07/4/7919.jpg","https://media.segundopaso.es/d/2022/06/07/3/7919.jpg","https://media.segundopaso.es/d/2022/06/07/2/7919.jpg"]}
    </script>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta http-equiv="Content-Language" content="es" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <link rel="shortcut icon" href="/resources/theme/segundopaso/img/favicon.ico" type="image/x-icon" />
    <link rel="search" type="application/opensearchdescription+xml" title="Segundo Paso" href="https://www.segundopaso.es//opensearch.xhtml" />
    <meta property="og:site_name" content="Segundo Paso" />
    <meta property="og:locale" content="es" />
    <meta name="generator" content="www.nastooh.ir" />
    <meta name="language" content="es" />
    <meta name="rating" content="General" />
    <meta name="copyright" content="CC 2019-2021" />
    <meta name="expires" content="never" />
    <meta name="publisher" content="Segundo Paso" />
    <meta name="dc.publisher" content="Segundo Paso" />
    <meta name="date" content="2022-06-07 T 22:35:54 +0430" />
        <link href="/resources/theme/segundopaso/css/style.css?_=20210926_10" type="text/css" rel="stylesheet" /></head>
    <body class="ltr pt-news nt-audio">
<header id="header">
    <div class="container">
        <div class="row" id="masthead">
            

            <div class="col-12 col-sm-4 col-lg-4">
                <div class="date">mar. 7 junio 2022</div>
            </div>
            <div class="col-12 col-sm-3 col-lg-4">
                <div class="search" id="header-search">
                    <div class="close" data-toggle="toggle" data-target="#header-search">×</div>
                    <form method="get" action="/search" role="form">
                        <div class="input-group">
                            <input type="text" placeholder="buscar..." value="" name="q" />
                            <button class="unstyled" type="submit"><i class="icon-search"></i></button>
                        </div>
                    </form>
                </div>
            </div>
            <div class="col-12 col-sm-5 col-lg-4">
                <div class="header-tools">
                    <button class="btn-subscribe text-uppercase"><i class="icon-envelope"></i>  <a href="http://segundopaso.es/subscription">SUSCRÍBETE </a></button>
                    <div class="last-update">
                        <strong class="text-uppercase">Actualizado</strong> 18:35 CET
                    </div>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12 col-sm-3">
                <h1 class="page-header">
                    <a href="/" class="logo">Segundo Paso</a>
                </h1>
                <div id="responsive-tools">
                    <button type="button" data-toggle="come-in" data-target="#menu" class="d-sm-none btn">
                        <i class="icon-menu"></i>
                    </button>
                    <button type="button" data-toggle="toggle" data-target="#header-search" data-focus="#header-search input" class="d-sm-none btn">
                        <i class="icon-search"></i>
                    </button>
                </div>
            </div>
            <div class="col-12 col-sm-9">
                <div class="social-links">
                    <div class="text-right">Síguenos en las redes sociales</div>
                    <ul class="tools-menu">
                                <li><a href="https://t.me/segundopaso" target="_blank"><i class="icon-telegram"></i> Telegram</a></li>
                                <li><a href="https://segundopaso.es/" target="_self"><i class="icon-twitter "></i> Twitter</a></li>
                                <li><a href="https://www.facebook.com/02paso" target="_self"><i class="icon-facebook"></i> FaceBook</a></li>
                                <li><a href="https://segundopaso.es/" target="_self"><i class="icon-instagram"></i> Instagram</a></li>
                                <li><a href="https://www.ivoox.com/escuchar-programas-radio-02-paso_al_19177701_1.html?show=programs" target="_self"><i class="icon-ivoox "></i> iVoox</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <nav id="menu">
        <div class="container">
            <div class="row">
                <div class="col-12">
                    
                    <ul>
                                <li data-id="1" class=" ">
                                    <a href="/">Inicio</a>
                                </li>
                                <li data-id="143" class="  has-child">
                                    <a href="/service/radio%20segundo%20paso">Radio</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/repasando%20la%20historia">Repasando la Historia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/lo%20reciente">Lo Reciente</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundopaso%20advenimiento">El Advenimiento</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/detras%20de%20pantalla">Detrás de la Pantalla</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundopaso%20ausencia">En Su Ausencia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/02paso%20libertad%20de%20expresion">Libertad de Expresión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/radio%20segundopaso%20Merecemos%20Vivirla">Merecemos Vivirla</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundo-paso-infantil">Infantil</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/radio-segundopaso-audioteca">Audioteca</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="125" class="  active has-child">
                                    <a href="/service/Política">Política</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/AmericaLatina">LATAM</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Internacional">Internacional</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Resistencia">Resistencia</a>
                                                        </li>
                                                        <li class=" active" data-id="">
                                                            <a href="/service/Política/Seguridad">Seguridad</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20Economía">Economía</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Norteamérica">Norteamérica</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20Europa">Europa</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20asia">Asia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaspo%20Africa">África</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="126" class="  has-child">
                                    <a href="/service/Sociedad">Sociedad</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Educación">Educación</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Ambiente">Medio Ambiente</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Identidad">Identidad</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Hablamos-de-sociologia">Hablemos de</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="144" class="Red ">
                                    <a href="/service/SP-NuestrAmerica">SP NuestrAmérica</a>
                                </li>
                                <li data-id="146" class="Red ">
                                    <a href="/service/segundopaso-conosur">SP Conosur</a>
                                </li>
                                <li data-id="127" class="  has-child">
                                    <a href="/service/Cultura">Cultura</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Literatura">Literatura</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Libro">Libro</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Arte">Arte</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Cien-02paso">Cine</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/arte-de-ustedes-02paso">Arte de Ustedes en 02Paso</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Mar-De-Los-Sargazos">El Mar De Los Sargazos</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="128" class="  has-child">
                                    <a href="/service/Estilo">La Vida</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/hijos">Niños y Adolescentes</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Familia">Familia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Salud">Salud</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Mujeres">Mujer</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="129" class="  has-child">
                                    <a href="/service/Pensamiento">Pensamiento</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Opinion">Opinión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Historia">Historia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Filosofia">Filosofía</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Derecho">Derecho</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Religion">Religión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/lecciones-filosoficas">Lecciones Filosóficas</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="130" class="orange  has-child">
                                    <a href="/service/Islamaldía">Islam al Día</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Eventos%20Islámicos">Eventos Islámicos</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Ahlul%20Bait">Ahlul Bait</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/radio-islamaldia">Radio Islamaldia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/identidad-religiosa">Identidad Religiosa</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/islamaldia-apertura">La Apertura</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/islamaldia-esperanza">Esperanza Para Vivir</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Charlas%20del%20Coran">Charlas del Corán</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="131" class="  has-child">
                                    <a href="/service/Pasoplus">Paso Plus</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Pasoplus/Entradas">Entradas</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="138" class="  has-child">
                                    <a href="/service/Programas">Programas</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/NoTeProcupes">No Te Procupes</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/gota-del-mar">Una Gota del Mar</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/Libertad-libertinaje-liberacion">Libertad, Libertinaje y Liberación</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/OpinionSinMordaza">Opinión Sin Mordaza</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/Temas-Culturales-De-Interés">Temas Culturales De Interés</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/dios-en-nuestra-Vida">Dios En Nuestra Vida</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/Cafe-de-fe">Un Café de Fe</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/interpretacion-sagrado-coran">Interpretación del Corán</a>
                                                        </li>
                                        </ul>
                                </li>
                    </ul>
                </div>
            </div>
        </div>

    </nav>
</header>
        <main>
        <div id="mainbody" class="wrapper white">
            <div class="container">
                <div id="mainbody">
                    <div class="row">
                        <div class="col-12 col-sm-8 col-lg-9 main-content">
        <section class="box page-header no-header">
        <nav>

        </nav>
    </section>
    <article id="item" class="box item">
        <div class="print-header" style="display: none;">
            <div class="logo">
                <img src="/resources/theme/segundopaso/img/logo_invert.png?_=20191119" alt="Segundo Paso" />
            </div>
            <div class="meta">
                <div class="barcode">
                    <img src="/barcode?text=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2488&amp;c=0ba84f7f846f619c24ec49b22ccfc158562583ba9160eaac932b56fe508586493e25a818cf735e5d16bb8290e905010e79f18919a5efba4a0076a3dc7c4ed6fc" alt="https://segundopaso.es/news/2488" />
        			<ul>
        				<li class="url">https://segundopaso.es/news/2488</li><li class="date">7 junio 2022 - 14:23</li>
        				<li class="id">Código para noticias <span>2488</span></li>
        				<li>
        					 <ol class="breadcrumb">
        						<li><a target="_blank" rel="index" href="/service/Política">Política</a></li>
        						<li><a href="/service/Pol%C3%ADtica/Seguridad" rel="index" target="_blank">Seguridad</a>
        						</li>
        					</ol>
        				</li>
        			</ul>
                </div>
            </div>
        </div>
        <div class="item-header">
            <div class="item-nav">
                <ol class="breadcrumb">
                    
                    <li class="breadcrumb-item"><a target="_blank" rel="index" href="/service/Política" itemprop="articleSection">Política</a></li>
                        <li class="breadcrumb-item active"><a href="/service/Pol%C3%ADtica/Seguridad" rel="index" target="_blank">Seguridad</a>
                        </li>
                </ol>
                <div class="item-date">
                    publicado el: <span>7 junio 2022 - 14:23</span>
                </div>
                <div class="">
                    <ul class="header-sharing">
                        <li class="fb"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2488"><i class="icon-facebook"></i></a></li>
                        <li class="tw"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2488"><i class="icon-twitter"></i></a></li>
                        <li class="tg"><a href="tg://msg_url?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2488"><i class="icon-telegram"></i></a></li>
                        <li class=""><a href="#" onclick="window.print(); return false;"><i class="icon-print"></i></a></li>
                    </ul>
                </div>
                
                    
            </div>
            <div class="item-title">
                <h4 class="subtitle"><a href="/news/2488/Agua-vida-y-política">Especial Segundo Paso</a></h4>
                <h1 class="title"><a itemprop="headline" href="/news/2488/Agua-vida-y-política">Agua, vida y política </a></h1><h5>Parte 3</h5>
            </div>
        </div><div class="item-summary">
            <figure class="item-img">
                <img src="https://media.segundopaso.es/d/2022/06/07/3/7919.jpg" alt="Agua, vida y política " itemprop="image" class="" title="Agua, vida y política " />
            </figure>
            <div class="news-item-sharing">
                <ul class="news-sharing">
                    <li class="fb"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2488"><i class="icon-facebook"></i></a></li>
                    <li class="tw"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2488"><i class="icon-twitter"></i></a></li>
                    <li class="tg"><a href="tg://msg_url?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2488"><i class="icon-telegram"></i></a></li>
                    <li class="wa"><a href="whatsapp://send?text=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2488" target="_blank"><i class="icon-whatsapp"></i></a></li>
                    <li class="cm"><a href="#comments"><i class="icon-comment"></i></a></li>
                    <li class=""><a href="#" onclick="window.print(); return false;"><i class="icon-print"></i></a></li>
                </ul>
            </div>
            <p class="summary introtext" itemprop="description">Segundopaso - La dificultad de los iraníes para acceder al agua, el creer en la satisfacción de Dios y la recompensa de proporcionar agua a otros, ha hecho que la provisión, dotación, caridad y el suministro de agua a través de acueductos, manantiales, pozos, embalses y vías fluviales sea visto como una costumbre cultural y religiosa. En este programa, nos referiremos a una parte de estas creencias.</p></div>
        <div class="item-body">
            <div class="item-text" itemprop="articleBody"><div class="itemPlayer0">
                        <video id="vidPlayer0" width="100%" controls="controls" poster="https://media.segundopaso.es/d/2022/06/07/3/7919.jpg" data-source="[{&quot;file&quot;: &quot;https://media.segundopaso.es/d/2022/06/07/0/7920.mp3&quot;, &quot;label&quot;: &quot;Defaultkb&quot;, &quot;default&quot;: &quot;true&quot;}]" data-autoplay="false">
                            <source src="https://media.segundopaso.es/d/2022/06/07/0/7920.mp3"></source>
                        </video>
                        <div class="video-download">
                            <a href="https://media.segundopaso.es/d/2022/06/07/0/7920.mp3" target="_blank" class="btn">
                                <span class="icon-download text-success"></span>
                                Descargar
                                <span style="direction: ltr">8 MB</span>
                            </a>
                        </div></div><h1><span style="font-size:16px">El agua es la fuente de la vida y una bendición que Dios Todopoderoso ha proporcionado en abundancia de forma gratuita a sus siervos y demás criaturas de la tierra. El ser <a href="http://www.segundopaso.es/news/2476/Agua-vida-y-pol%C3%ADtica-2" target="_blank">humano</a> ha tenido una fuerte relación con el agua desde el pasado lejano y desde el comienzo de la vida, el agua ha jugado un papel fundamental y vital en la continuación de la vida. De igual manera, los <a href="http://www.segundopaso.es/news/2476/Agua-vida-y-pol%C3%ADtica-2" target="_blank">recursos hídricos</a> son importantes en la creación y formación de la mayoría de las civilizaciones.</span></h1> 
<h1><span style="font-size:16px">Dios Todopoderoso le ha dado un gran valor e importancia al <a href="http://www.segundopaso.es/news/2476/Agua-vida-y-pol%C3%ADtica-2" target="_blank">agua</a> y la ha mencionado en más de cien versículos en el Sagrado <a class="saba-backlink" href="http://segundopaso.es/news/617/El-Sagrado-Cor%C3%A1n">Corán</a>. El Sagrado <a class="saba-backlink" href="http://segundopaso.es/news/617/El-Sagrado-Cor%C3%A1n">Corán</a>, a diferencia de los métodos e ideas teológicos, jurisprudenciales y filosóficos no religiosos, presta una atención extraordinaria a la naturaleza y a sus elementos. Entre estos, el agua es uno de los más importantes, por lo que entre las religiones divinas nadie ha abordado el tema del agua tanto como la religión del <a class="saba-backlink" href="http://segundopaso.es/news/449/EL-ISLAM">Islam</a>.</span></h1> 
<h1><span style="font-size:16px">En la Sura La cueva, versículo 45, Dios Todopoderoso compara la vida de los <a href="http://www.segundopaso.es/news/2476/Agua-vida-y-pol%C3%ADtica-2" target="_blank">seres humanos</a> con el agua que desciende del cielo, produce el crecimiento y desarrollo de las plantas y después de un breve período, su vida vegetal termina. Se puede observar un punto muy importante y hermoso en la similitud de que la vida es agua y el agua es vida y el desarrollo es una de las bendiciones de este líquido.</span></h1> 
<h1><span style="font-size:16px">El respeto y la santidad del <a href="http://www.segundopaso.es/news/2476/Agua-vida-y-pol%C3%ADtica-2" target="_blank">agua</a> en Irán se atribuye a las creencias religiosas y también a la cultura popular iraní bajo la influencia de la cultura islámica. Asimismo, algunos hechos históricos, especialmente la historia del <a class="saba-backlink" href="http://segundopaso.es/news/449/EL-ISLAM">Islam</a> y de los líderes islámicos y chiítas, están relacionados. Esto ha provocado que los iraníes le den un importante valor y a algunas de las aguas las consideren sagradas, como el agua de <em>Zamzam</em> o el agua de <em>Kauzar</em>. <em>Zamzam</em> es un pozo cerca de la Kaaba y se dice que Ismael, el hijo del Profeta Abraham (P), mientras se encontraba en un estado de sequía y deshidratación, pisó el suelo y este manantial apareció bajo sus pies. El agua de <em>Zamzam</em> en la cultura popular significa la mejor y más apetecible agua.</span></h1> 
<h1><span style="font-size:16px">Según las creencias islámicas, un arroyo llamado Fuente de Kauzar en el Paraíso pertenece al Profeta del <a class="saba-backlink" href="http://segundopaso.es/news/449/EL-ISLAM">Islam</a> (PB) y el responsable de repartirlo es Ali ibn Abi Talib (P); en ese mundo, quien beba de esa fuente obtendrá la salvación. El agua de Kauzar es más agradable que cualquier otro líquido.</span></h1> 
<h1><span style="font-size:16px">Además, el agua de lluvia se considera sagrada porque es pura y tiene poder depurativo. Existe una narración común entre los iraníes que Fátima Zahra (PB), la hija del Profeta del Islam (PB), pidió agua como dote cuando se casó. Como esta dama fue una persona santa e infalible, su legado es sagrado, por lo tanto, los iraníes consideran el agua sagrada y es impropio contaminarlo; creen que el agua no debe negarse a nadie, animal o incluso planta.</span></h1> 
<h1></h1> 
<h1><span style="font-size:16px"><strong>Ponente:</strong></span></h1> 
<h1><span style="font-size:16px">El evento de <a class="saba-backlink" href="https://segundopaso.es/news/931/">Ashura</a> en el año 61 d. H., durante el cual el gobernante de la época (Yazid ibn Mu'awiyah), empezó una lucha contra el <a href="http://www.segundopaso.es/news/2476/Agua-vida-y-pol%C3%ADtica-2" target="_blank">Imam Husain</a> (P) - nieto del Profeta del Islam (P) y el tercer líder de los chiítas – y sus hijos, donde él y sus compañeros fueron <a href="http://www.segundopaso.es/news/2476/Agua-vida-y-pol%C3%ADtica-2" target="_blank">martirizados</a> de manera dolorosa, tuvo un gran impacto en la cultura iraní. Sobre todo, porque esa guerra se llevó a cabo en la época calurosa de Irak, el ejército victorioso utilizó la privación de agua como arma para asediar y bloquear al ejército contrario e impidió que el agua llegara al campamento del Imam Husain (P) y sus compañeros.</span></h1> 
<h1><span style="font-size:16px">Cada vez que los chiítas beben agua, recuerdan los labios sedientos del Imam Husain (P), sus compañeros, familiares e hijos en el desierto de Karbalá y maldicen a sus asesinos y enemigos, a veces incluso antes de empezar un trabajo o para que Dios responda sus súplicas juran por los labios sedientos del <a href="http://www.segundopaso.es/news/2476/Agua-vida-y-pol%C3%ADtica-2" target="_blank">Imam Husain</a> (P).</span></h1> 
<h1><span style="font-size:16px">En la cultura <a href="http://www.segundopaso.es/news/2476/Agua-vida-y-pol%C3%ADtica-2" target="_blank">chiita</a>, apagar la sed de los seres humanos, los animales y las plantas es un acto valioso que es elogiado tanto en términos de comportamiento moral como social, se cree que eso le agrada a Dios y será recompensado en el Más Allá. En algunas ciudades, se considera que la recompensa de dar agua es mucho mayor que la de dar pan. Demorarse en proporcionar agua a la persona sedienta merece un reclamo. La gente de Jorasan generalmente usa la expresión: "Estaba vivo y no me diste <a href="http://www.segundopaso.es/news/2476/Agua-vida-y-pol%C3%ADtica-2" target="_blank">agua</a>, ¿pondrás agua en mi tumba?" con las personas lentas y vacilantes al momento de satisfacer las necesidades de los demás. En Lorestan e Ilam, un cazador no tiene derecho a dispararle a un animal o a un pájaro mientras esté bebiendo agua de un manantial o un río.</span></h1> 
<h1><span style="font-size:16px">En el pasado, el consumo de <a href="http://www.segundopaso.es/news/2476/Agua-vida-y-pol%C3%ADtica-2" target="_blank">agua</a> en algunas ciudades era proporcionado por grandes acueductos y embalses en diferentes partes de la <a href="http://www.segundopaso.es/news/2476/Agua-vida-y-pol%C3%ADtica-2" target="_blank">ciudad</a>, que en su mayoría eran creados con fines benéficos. Ejemplo de ello fue el bombeo de agua de las fábricas y de los grandes estanques y pozos de <a href="http://www.segundopaso.es/news/2476/Agua-vida-y-pol%C3%ADtica-2" target="_blank">Qom</a> que llegaba hasta los jardines, huertas, baños y otros… a pedido de los dueños para obtener la recompensa del Todopoderoso. Por esta razón, en la historia de <a href="http://www.segundopaso.es/news/2476/Agua-vida-y-pol%C3%ADtica-2" target="_blank">Irán</a> se pueden encontrar muchas cartas de personas que para obtener a satisfacción de Dios ayudaban a que el agua llegue a más personas.</span></h1> 
<p style="text-align:center"><a href="http://www.segundopaso.es/news/2476/Agua-vida-y-pol%C3%ADtica-2" target="_blank"><img alt="" height="408" src="https://media.segundopaso.es/d/2022/05/28/4/7885.jpg" width="612"></a></p> 
<p style="text-align:center"></p> 
<p style="text-align:center"><strong>También puede leer:&nbsp;<a href="https://www.segundopaso.es/news/2476/Agua-vida-y-pol%C3%ADtica-2" target="_blank">Agua, vida y política 2</a></strong></p> 
<h1><span style="font-size:16px">También estaban quienes brindaban agua y hielo en grandes cantidades con la intención de hacer el bien y conseguir la recompensa divina. En el reverso de algunos de los tanques de agua se podía ver el lema “<a href="http://www.segundopaso.es/news/2476/Agua-vida-y-pol%C3%ADtica-2" target="_blank">Agua</a> donada o prometida a Dios". Algunos de ellos escribieron sus nombres o los nombres de sus difuntos y pedían a quienes iban a beber el <a href="http://www.segundopaso.es/news/2476/Agua-vida-y-pol%C3%ADtica-2" target="_blank">agua</a> que suplicaran por ellos. Los transeúntes después de beber, primero recordaban al Imam Hussein (P) y sus labios sedientos, después maldecían a Yazid, Shimr y los asesinos del desierto de Karbalá, y luego suplicaban por el proveedor del agua.</span></h1><div class="gallery hidden"></div>
            </div><div class="item-code">
                Código para noticias <span>2488</span></div>
            <div class="short-link-container">
                <div class="form-group">
                    <i class="icon-link"></i>
                    <input type="text" class="clean" value="segundopaso.es/news/2488" readonly="readonly" />
                </div>
            </div>
        </div>
        <section class="box tags">
            <header>
                <h2>etiquetas</h2>
            </header>
            <div>
                <ul>
                        <li><a href="/tag/Recursos+Hidricos" rel="Index, Tag">Recursos Hidricos</a></li>
                        <li><a href="/tag/Ir%C3%A1n" rel="Index, Tag">Irán</a></li>
                        <li><a href="/tag/Agua%2C+Vida+y+Pol%C3%ADtica" rel="Index, Tag">Agua, Vida y Política</a></li>
                        <li><a href="/tag/Qom" rel="Index, Tag">Qom</a></li>
                        <li><a href="/tag/Imam+Husain" rel="Index, Tag">Imam Husain</a></li>
                        <li><a href="/tag/Karbala" rel="Index, Tag">Karbala</a></li>
                        <li><a href="/tag/Islam" rel="Index, Tag">Islam</a></li>
                        <li><a href="/tag/Segundo+Paso" rel="Index, Tag">Segundo Paso</a></li>
                        <li><a href="/tag/Sagrado+Cor%C3%A1n" rel="Index, Tag">Sagrado Corán</a></li>
                </ul>
            </div>
        </section>

        <div class="item-boxes">
            <section id="box214" class="box cols cols-2 list list-thumbs thumbs-sm hidden-time hidden-summary _play hidden-category header-label" style="" data-conf="{}">
                <header>
                    <h2 style=""><span>RELACIONADAS</span>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/2480/Agua-vida-y-política-3" title="futuro">
                                            <img src="https://media.segundopaso.es/d/2022/05/30/3/7893.jpg" alt="Agua, vida y política 3" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2480/Agua-vida-y-pol%C3%ADtica-3" target="_blank" title="futuro">Agua, vida y política 3</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/1645/Fallecimiento-del-Imam-Jomeini" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/06/05/3/5736.jpg" alt="Fallecimiento del Imam Jomeini" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/1645/Fallecimiento-del-Imam-Jomeini" target="_blank" title="días antes">Fallecimiento del Imam Jomeini</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/2487/El-Oeste-de-Asia-Durante-la-Semana-Que-Pasó" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2022/06/04/3/7917.jpg" alt="El Oeste de Asia Durante la Semana Que Pasó" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2487/El-Oeste-de-Asia-Durante-la-Semana-Que-Pas%C3%B3" target="_blank" title="días antes">El Oeste de Asia Durante la Semana Que Pasó</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/2477/Un-Líder-Universal" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2022/05/29/3/7890.jpg" alt="Un Líder Universal" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2477/Un-L%C3%ADder-Universal" target="_blank" title="días antes">Un Líder Universal</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/2476/Agua-vida-y-política-2" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2022/05/28/3/7885.jpg" alt="Agua, vida y política 2" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2476/Agua-vida-y-pol%C3%ADtica-2" target="_blank" title="días antes">Agua, vida y política 2</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/2459/Asesinato-Coronel-Hasan-Sayad-Jodey" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2022/06/03/3/7911.jpg" alt="Asesinato Coronel Hasan Sayad Jodey" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2459/Asesinato-Coronel-Hasan-Sayad-Jodey" target="_blank" title="días antes">Asesinato Coronel Hasan Sayad Jodey</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
        </div>
    </article>
        <a name="comments"></a>
        <section id="news-comment"></section>
        <section class="box header-outside comment-form">
            <header><h2>Su comentario</h2></header>
            <div>
                <form enctype="application/x-www-form-urlencoded" data-url="/rest/postcomment" role="form" data-toggle="validator" method="post" name="frmNewsComment" id="frmNewsComment" data-success="Comentario enviado exitosamente" class="form-comment" data-error="Envío de comentario fallido" data-captcha-error="Captcha no corresponde">
                     <div class="comment-info">
                        <div class="alert alert-info">Usted está respondiendo
                            <button type="button" class="close">× <span>Cancele su respuesta</span></button>
                            <blockquote></blockquote>
                        </div>
                        <div class="comment-policies">Indicio de comentario
                        </div>
                    </div> 
                    <input type="hidden" value="frmNewsComment" name="frmNewsComment" />
                    <input type="hidden" value="2488" name="newsId" id="newsId" />
                    <input type="hidden" value="0" name="reply" />
                    <input type="hidden" value="" name="parentId" />
                    <fieldset>
                        <div class="form-group name-group">
                            <label for="userName">nombre</label>
                            <input type="text" id="userName" name="userName" placeholder="nombre" maxlength="50" class="form-control" data-minlength="3" data-required-msg="Rellene el espacio para nombre de usuario" />
                        </div>
                        <div class="form-group email-group">
                            <label for="userEmail">correo electrónico</label>
                            <input type="email" placeholder="correo electrónico" class="form-control ltr" id="userEmail" name="userEmail" maxlength="80" />
                        </div>
                        <div class="form-group text-group">
                            <label for="body">Su comentario *</label>
                            <textarea maxlength="20000" placeholder="Su comentario" data-required-msg="Rellene el espacio para comentario" class="form-control" required="true" id="body" name="body" rows="5"></textarea>
                        </div><div class="form-group captcha-group">
                            <div class="captcha">
                                <input id="captchaKey" name="captchaKey" value="-4469935831583659103" type="hidden" />
                                <label for="number"><i class="req">*</i> Captcha para comentario de noticias</label>
                                <div class="ltr">
                                    <div class="captcha-image d-inline-block">8 + 4 =
                                    </div>
                                    <div class="captcha-input d-inline-block">
                                        <input type="number" name="captchaText" id="captchaText" required="required" data-required-msg="Rellene Captcha" />
                                    </div>
                                </div>
                            </div></div>
                        <div class="form-group submit-group">
                            <button class="btn btn-default" id="btnSave">Enviar</button>
                            <div class="msg"></div>
                        </div>
                    </fieldset>
                </form>
            </div>
        </section>
                        </div>
                        <aside class="col-12 col-sm-4 col-lg-3 sidebar">
            <section id="carousel260" class="box  has-carousel" style="" data-conf="{&quot;items&quot;:1,&quot;auto&quot;:false,&quot;fx&quot;:false,&quot;autoHeight&quot;:false,&quot;controls&quot;:false,&quot;paging&quot;:true,&quot;pagingHeader&quot;:false}">
                <header>
                    <h2 style=""><a href="/archive" target="_blank" title="archivo de">TITULARES</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/2478/La-Tierra-Para-Todos-2" title="horas antes">
                                            <img src="https://media.segundopaso.es/d/2022/05/30/3/7891.jpg" alt="La Tierra Para Todos 2" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2478/La-Tierra-Para-Todos-2" target="_blank" title="horas antes"><span class="category descat"> Medio Ambiente </span>La Tierra Para Todos 2</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundo paso – Hoy en día la contaminación del aire es una de las preocupaciones globales. Los científicos creen que uno de los factores que ha contribuido a este fenómeno y, también, al calentamiento global en los últimos cien años es la emisión de gases de efecto invernadero en la atmósfera. Pero vamos a ver cuán correcta es dicha afirmación. 
        </p>
        <time title="mar. 7 junio 2022 - 19:54"><a href="/news/2478/La-Tierra-Para-Todos-2">horas antes</a>
        </time>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/2488/Agua-vida-y-política" title="horas antes">
                                            <img src="https://media.segundopaso.es/d/2022/06/07/3/7919.jpg" alt="Agua, vida y política" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/2488/Agua-vida-y-política">
        Especial Segundo Paso
        
    </a></h4>
    <h3><a href="/news/2488/Agua-vida-y-pol%C3%ADtica" target="_blank" title="horas antes"><span class="category descat"> Seguridad </span>Agua, vida y política</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso - La dificultad de los iraníes para acceder al agua, el creer en la satisfacción de Dios y la recompensa de proporcionar agua a otros, ha hecho que la provisión, dotación, caridad y el suministro de agua a través de acueductos, manantiales, pozos, embalses y vías fluviales sea visto como una costumbre cultural y religiosa. En este programa, nos referiremos a una parte de estas creencias.
        </p>
        <time title="mar. 7 junio 2022 - 14:23"><a href="/news/2488/Agua-vida-y-pol%C3%ADtica">horas antes</a>
        </time>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/2474/Parto-ancestral-como-alternativa-de-salud" title="ayer 01:05">
                                            <img src="https://media.segundopaso.es/d/2022/05/28/3/7888.jpg" alt="​​​​​​​Parto ancestral como alternativa de salud" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/2474/Parto-ancestral-como-alternativa-de-salud">
        Mujer indígena:
        
    </a></h4>
    <h3><a href="/news/2474/Parto-ancestral-como-alternativa-de-salud" target="_blank" title="ayer 01:05"><span class="category descat"> LATAM </span>​​​​​​​Parto ancestral como alternativa de salud</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso - Los pueblos indígenas tienen sus propios enfoques y concepciones de salud y enfermedad, por lo tanto, tienen su propia medicina, basada en conocimientos ancestrales que aplican en su tipo de alimentación, uso de plantas medicinales y otros elementos naturales, Estos métodos holísticos, muchas veces entran en desencuentro y contradicción con la medicina oficial, donde ésta última sobrepone su visión hegemónica a los saberes médicos indígenas, impactando de manera negativa en la medicina nativa y prácticas en la salud de la comunidad.
        </p>
        <time title="lun. 6 junio 2022 - 01:05"><a href="/news/2474/Parto-ancestral-como-alternativa-de-salud">ayer 01:05</a>
        </time>
</div>
                                </li>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/1645/Fallecimiento-del-Imam-Jomeini" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2021/06/05/3/5736.jpg" alt="Fallecimiento del Imam Jomeini" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/1645/Fallecimiento-del-Imam-Jomeini">
        Especial Segundo Paso 
        
    </a></h4>
    <h3><a href="/news/1645/Fallecimiento-del-Imam-Jomeini" target="_blank" title="días antes"><span class="category descat"> Eventos Islámicos </span>Fallecimiento del Imam Jomeini</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso - El 3 de junio de 1989 quedó grabado en la memoria de los iraníes y musulmanes del mundo como un recordatorio de un acontecimiento amargo y desafortunado. El hecho que provocó la muerte del mayor líder religioso de los últimos siglos.
        </p>
        <time title="dom. 5 junio 2022 - 17:13"><a href="/news/1645/Fallecimiento-del-Imam-Jomeini">días antes</a>
        </time>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/2485/III-Seminario-Internacional-La-Batalla-Comunicacional-en-América" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2022/06/04/3/7918.jpg" alt="III Seminario Internacional" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2485/III-Seminario-Internacional-La-Batalla-Comunicacional-en-Am%C3%A9rica" target="_blank" title="días antes"><span class="category descat"> SPNuestrAmérica </span>III Seminario Internacional</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundo Paso para Nuestra América.- Este III Seminario Internacional “La Batalla Comunicacional en América Latina” constituye un espacio de formación, investigación y debate avalado por la Fundación Segundo paso para Nuestra América y el Centro de Estudios en Comunicación Social y Tecnologías Libres (CECSOTIL) de la Universidad Bolivariana de Venezuela, y que tiene como finalidad debatir acerca de los desafíos de la comunicación y la construcción simbólica en el marco de la lucha de clases, materializada en el poder de la industria mediática y cultura. Con esta iniciativa deseamos contribuir en el desarrollo y fortalecimiento de herramientas teórico-metodológicas en el ámbito comunicacional, orientadas al trabajo de reflexión crítica de sujetos transformadores interesados en la construcción de una teoría política nuestroamericana desde los procesos políticos y sociales de la región.
        </p>
        <time title="sáb. 4 junio 2022 - 06:41"><a href="/news/2485/III-Seminario-Internacional-La-Batalla-Comunicacional-en-Am%C3%A9rica">días antes</a>
        </time>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/2487/El-Oeste-de-Asia-Durante-la-Semana-Que-Pasó" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2022/06/04/3/7917.jpg" alt="El Oeste de Asia Durante la Semana Que Pasó" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/2487/El-Oeste-de-Asia-Durante-la-Semana-Que-Pasó">
        Especial Segundo Paso
        
    </a></h4>
    <h3><a href="/news/2487/El-Oeste-de-Asia-Durante-la-Semana-Que-Pas%C3%B3" target="_blank" title="días antes"><span class="category descat"> Asia </span>El Oeste de Asia Durante la Semana Que Pasó</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso - La semana pasada, la región de Asia occidental fue epicentro de varios eventos importantes, entre los que destacan: la aprobación en el Parlamento iraquí de una ley que criminaliza la normalización de las relaciones con Israel, el derribo de tres drones de la coalición saudí en Yemen, y el vigésimo segundo aniversario del final de la guerra israelí y de su ocupación del Líbano, figuran entre los más llamativos.
        </p>
        <time title="sáb. 4 junio 2022 - 00:13"><a href="/news/2487/El-Oeste-de-Asia-Durante-la-Semana-Que-Pas%C3%B3">días antes</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
        <section id="box20" class="box box tags related-items list list-bullets hidden-time">
        <header><h2>Palabra Clave</h2></header>
        <div><ul>
                <li><a href="/tag/Lo+Reciente" rel="Index, Tag">Lo Reciente</a></li>
                <li><a href="/tag/radio+segundo+paso" rel="Index, Tag">radio segundo paso</a></li>
                <li><a href="/tag/Islam+al+D%C3%ADa" rel="Index, Tag">Islam al Día</a></li>
                <li><a href="/tag/Internacional" rel="Index, Tag">Internacional</a></li>
                <li><a href="/tag/Am%C3%A9rica+Latina" rel="Index, Tag">América Latina</a></li>
                <li><a href="/tag/Pol%C3%ADtica" rel="Index, Tag">Política</a></li>
                <li><a href="/tag/Profeta+del+Islam" rel="Index, Tag">Profeta del Islam</a></li>
                <li><a href="/tag/Exegesis+del+Sagrado+Cor%C3%A1n" rel="Index, Tag">Exegesis del Sagrado Corán</a></li>
                <li><a href="/tag/Estilo+de+la+Vida" rel="Index, Tag">Estilo de la Vida</a></li>
                <li><a href="/tag/Vida" rel="Index, Tag">Vida</a></li>
                <li><a href="/tag/mujer" rel="Index, Tag">mujer</a></li>
                <li><a href="/tag/Resistencia" rel="Index, Tag">Resistencia</a></li>
                <li><a href="/tag/Medio+Ambiente" rel="Index, Tag">Medio Ambiente</a></li>
        </ul></div>
        </section>
                        </aside>
                    </div>
                </div>
            </div>
        </div>
        </main>
<footer id="footer">
    <div class="container">
        <div class="responsive-tools row" style="">
            <div class="col-12">
                <div class="toggle-versions">
                    <a id="desktop-version" href="#" class="btn btn-info d-inline-block d-md-none">Desktop version</a>
                    <a id="mobile-version" href="#" class="btn btn-info d-none d-md-inline-block">Mobile version</a>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12 col-sm-8">
                <div class="row">
                    <div class="col-2" id="footer-left-logo">
                        <a href="https://revistaprimerpaso.com/" target="_blank">
                            <img src="/resources/theme/segundopaso/img/logo-left.png" alt="logo-left" /> 
                        </a>
                    </div>
					<div class="col-2" id="footer-logo">
                        <a href="/">
                            <img src="/resources/theme/segundopaso/img/logo.png" alt="logo" />
                        </a>
                    </div>
                    <div class="col-8">
                        <div id="copyright">
                            <p class="copyright-text">(CC) Publicamos nuestros contenidos bajo Creative Commons  Attribution 4.0 International License</p>
                            
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-12 col-sm-4">
                <div class="row">
                    <div class="col-12 col-sm-9" id="footer-menu">
                        <div class="footer-menu">
                            <ul>
                            </ul>
                        </div>
                    </div>
                    <div class="col-12 col-sm-3">
                        <button class="btn-subscribe text-uppercase"><i class="icon-envelope"></i> <a href="http://segundopaso.es/subscription">SUSCRÍBETE</a></button>
                    </div>
                </div>
                <div class="footer-icons">
                    <ul>
                                <li>
                                    <a title="Telegram" href="https://t.me/segundopaso" target="_blank"><i class="icon-telegram"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="Twitter" href="https://segundopaso.es/" target="_self"><i class="icon-twitter "></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="FaceBook" href="https://www.facebook.com/02paso" target="_self"><i class="icon-facebook"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="Instagram" href="https://segundopaso.es/" target="_self"><i class="icon-instagram"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="iVoox" href="https://www.ivoox.com/escuchar-programas-radio-02-paso_al_19177701_1.html?show=programs" target="_self"><i class="icon-ivoox "></i>
                                    </a>
                                </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>

    

</footer>
        <script src="/resources/theme/global/js/vendor/jquery-1.11.0.min.js"></script>
        <script src="/resources/theme/global/js/jwplayer-8.6.3/jwplayer-custom.min.js"></script>
        <script src="/resources/theme/global/js/vendor/slick.min.js"></script>
        <script src="/resources/theme/global/js/global-2.1.min.js?_=20200404_10"></script>
        <script src="/resources/theme/segundopaso/js/main.min.js?_=20200211_10"></script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-163258304-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-163258304-1');
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M429L8P');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M429L8P"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    </body>
</html>