<!DOCTYPE html>
<html lang="es" dir="ltr" xmlns="http://www.w3.org/1999/xhtml"><head>
        <title>¿Quién fue Hakim Abol-Qasem Ferdousí-e Tusí? - Segundo Paso</title>
    <meta itemprop="inLanguage" content="es" />
    <meta itemprop="name" name="twitter:title" property="dc.title" content="¿Quién fue Hakim Abol-Qasem Ferdousí-e Tusí?" />
    <meta name="description" property="dc.description" content="Segundopaso - Ferdousí nació en Jorasán, en un pueblo cerca de Tus, en 935. Su gran epopeya, El Shahnameh (La epopeya de los reyes), a la que dedicó la mayor parte de su vida adulta, fue compuesta originalmente para los príncipes samánidas de Jorasán, que eran los principales instigadores del renacimiento de las tradiciones culturales persas después de la conquista árabe del siglo VII. A lo largo de la vida de Ferdousí, esta dinastía fue conquistada por los turcos de Ghaznavid, y hay varias historias en textos medievales que describen la falta de interés mostrada por el nuevo gobernante de Jorasán, Mahmoud de Ghaznavi, por Ferdousí y la obra de su vida. Se dice que Ferdousí murió alrededor de 1020 en la pobreza y amargado por la negligencia real, aunque confiado en su fama final y la de su obra." />
    <meta property="og:type" content="article" />
    <meta name="twitter:url" property="og:url" content="https://www.segundopaso.es//news/2599/Quién-fue-Hakim-Abol-Qasem-Ferdousí-e-Tusí" />
    <meta property="article:modified_time" content="2022-07-26T21:26:35Z" />
    <meta property="article:section" content="Pensamiento &gt; Filosofía" />
    <meta name="keywords" property="article:tag" content="Hakim Abol-Qasem Ferdousí-e Tusí,Filosofía,Segundo Paso,imperio persa,Shahnameh" />
    <meta property="article:publisher" content="" />
    <meta property="nastooh:topic" content="Pensamiento" />
    <meta property="nastooh:subtopic" content="Filosofia" />
    <meta property="nastooh:pageType" content="news" />
    <meta property="nastooh:newsType" content="news" />
    <meta property="nastooh:publishDate" content="2022-07-27" />
    <meta property="nastooh:commentCount" content="na" />
    <meta property="nastooh:keywordCount" content="5" />
    <meta property="nastooh:bodyWordCount" content="large" />
    <meta property="nastooh:code" content="2599" />
    <meta property="nastooh:nid" content="2599" />
    <meta property="og:title" itemprop="headline" content="¿Quién fue Hakim Abol-Qasem Ferdousí-e Tusí?" />
    <meta name="twitter:description" itemprop="description" property="og:description" content="Segundopaso - Ferdousí nació en Jorasán, en un pueblo cerca de Tus, en 935. Su gran epopeya, El Shahnameh (La epopeya de los reyes), a la que dedicó la mayor parte de su vida adulta, fue compuesta originalmente para los príncipes samánidas de Jorasán, que eran los principales instigadores del renacimiento de las tradiciones culturales persas después de la conquista árabe del siglo VII. A lo largo de la vida de Ferdousí, esta dinastía fue conquistada por los turcos de Ghaznavid, y hay varias historias en textos medievales que describen la falta de interés mostrada por el nuevo gobernante de Jorasán, Mahmoud de Ghaznavi, por Ferdousí y la obra de su vida. Se dice que Ferdousí murió alrededor de 1020 en la pobreza y amargado por la negligencia real, aunque confiado en su fama final y la de su obra." />
    <meta name="thumbnail" itemprop="thumbnailUrl" content="https://media.segundopaso.es/d/2022/07/27/1/8132.jpg" />
    <meta name="twitter:image" itemprop="image" property="og:image" content="https://media.segundopaso.es/d/2022/07/27/4/8132.jpg" />
    <meta itemprop="datePublished" property="article:published_time" content="2022-07-26T21:26:35Z" />
    <meta itemprop="dateModified" property="article:modified" content="2022-07-26T21:26:35Z" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="genre" itemprop="genre" content="News" />
    <link rel="author" href="Segundo Paso" />
    <link rel="canonical" href="https://www.segundopaso.es//news/2599/Quién-fue-Hakim-Abol-Qasem-Ferdousí-e-Tusí" />
    <link property="og:site_name" href="Segundo Paso" />
	<script data-schema="WebPage" type="application/ld+json">
    {"@id":"https://www.segundopaso.es//news/2599/Quién-fue-Hakim-Abol-Qasem-Ferdousí-e-Tusí","@type":"NewsArticle","@context":"http://schema.org","headline":"¿Quién fue Hakim Abol-Qasem Ferdousí-e Tusí?","datePublished":"2022-07-26T21:26:35Z","dateModified":"2022-07-26T21:26:35Z","author":{"@type":"Organization","name":"Segundo Paso","url":"https://www.segundopaso.es/"},"publisher":{"@type":"Organization","name":"Segundo Paso","url":"https://www.segundopaso.es/","logo":{"type":"ImageObject","width":"64","height":"64","url":"https://www.segundopaso.es//resources/theme/resources/theme/segundopaso/img/favicon.ico"}},"thumbnailUrl":"https://media.segundopaso.es/d/2022/07/27/2/8132.jpg","description":"Segundopaso - Ferdousí nació en Jorasán, en un pueblo cerca de Tus, en 935. Su gran epopeya, El Shahnameh (La epopeya de los reyes), a la que dedicó la mayor parte de su vida adulta, fue compuesta originalmente para los príncipes samánidas de Jorasán, que eran los principales instigadores del renacimiento de las tradiciones culturales persas después de la conquista árabe del siglo VII. A lo largo de la vida de Ferdousí, esta dinastía fue conquistada por los turcos de Ghaznavid, y hay varias historias en textos medievales que describen la falta de interés mostrada por el nuevo gobernante de Jorasán, Mahmoud de Ghaznavi, por Ferdousí y la obra de su vida. Se dice que Ferdousí murió alrededor de 1020 en la pobreza y amargado por la negligencia real, aunque confiado en su fama final y la de su obra.","url":"https://www.segundopaso.es//news/2599/Quién-fue-Hakim-Abol-Qasem-Ferdousí-e-Tusí","keywords":["Hakim Abol-Qasem Ferdousí-e Tusí","Filosofía","Segundo Paso","imperio persa","Shahnameh"],"image":["https://media.segundopaso.es/d/2022/07/27/4/8132.jpg","https://media.segundopaso.es/d/2022/07/27/3/8132.jpg","https://media.segundopaso.es/d/2022/07/27/2/8132.jpg"]}
    </script>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta http-equiv="Content-Language" content="es" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <link rel="shortcut icon" href="/resources/theme/segundopaso/img/favicon.ico" type="image/x-icon" />
    <link rel="search" type="application/opensearchdescription+xml" title="Segundo Paso" href="https://www.segundopaso.es//opensearch.xhtml" />
    <meta property="og:site_name" content="Segundo Paso" />
    <meta property="og:locale" content="es" />
    <meta name="generator" content="www.nastooh.ir" />
    <meta name="language" content="es" />
    <meta name="rating" content="General" />
    <meta name="copyright" content="CC 2019-2021" />
    <meta name="expires" content="never" />
    <meta name="publisher" content="Segundo Paso" />
    <meta name="dc.publisher" content="Segundo Paso" />
    <meta name="date" content="2022-07-27 T 06:36:31 +0430" />
        <link href="/resources/theme/segundopaso/css/style.css?_=20210926_10" type="text/css" rel="stylesheet" /></head>
    <body class="ltr pt-news nt-news">
<header id="header">
    <div class="container">
        <div class="row" id="masthead">
            

            <div class="col-12 col-sm-4 col-lg-4">
                <div class="date">mié. 27 julio 2022</div>
            </div>
            <div class="col-12 col-sm-3 col-lg-4">
                <div class="search" id="header-search">
                    <div class="close" data-toggle="toggle" data-target="#header-search">×</div>
                    <form method="get" action="/search" role="form">
                        <div class="input-group">
                            <input type="text" placeholder="buscar..." value="" name="q" />
                            <button class="unstyled" type="submit"><i class="icon-search"></i></button>
                        </div>
                    </form>
                </div>
            </div>
            <div class="col-12 col-sm-5 col-lg-4">
                <div class="header-tools">
                    <button class="btn-subscribe text-uppercase"><i class="icon-envelope"></i>  <a href="http://segundopaso.es/subscription">SUSCRÍBETE </a></button>
                    <div class="last-update">
                        <strong class="text-uppercase">Actualizado</strong> 18:35 CET
                    </div>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12 col-sm-3">
                <h1 class="page-header">
                    <a href="/" class="logo">Segundo Paso</a>
                </h1>
                <div id="responsive-tools">
                    <button type="button" data-toggle="come-in" data-target="#menu" class="d-sm-none btn">
                        <i class="icon-menu"></i>
                    </button>
                    <button type="button" data-toggle="toggle" data-target="#header-search" data-focus="#header-search input" class="d-sm-none btn">
                        <i class="icon-search"></i>
                    </button>
                </div>
            </div>
            <div class="col-12 col-sm-9">
                <div class="social-links">
                    <div class="text-right">Síguenos en las redes sociales</div>
                    <ul class="tools-menu">
                                <li><a href="https://t.me/segundopaso" target="_blank"><i class="icon-telegram"></i> Telegram</a></li>
                                <li><a href="https://segundopaso.es/" target="_self"><i class="icon-twitter "></i> Twitter</a></li>
                                <li><a href="https://www.facebook.com/02paso" target="_self"><i class="icon-facebook"></i> FaceBook</a></li>
                                <li><a href="https://segundopaso.es/" target="_self"><i class="icon-instagram"></i> Instagram</a></li>
                                <li><a href="https://www.ivoox.com/escuchar-programas-radio-02-paso_al_19177701_1.html?show=programs" target="_self"><i class="icon-ivoox "></i> iVoox</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <nav id="menu">
        <div class="container">
            <div class="row">
                <div class="col-12">
                    
                    <ul>
                                <li data-id="1" class=" ">
                                    <a href="/">Inicio</a>
                                </li>
                                <li data-id="143" class="  has-child">
                                    <a href="/service/radio%20segundo%20paso">Radio</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/repasando%20la%20historia">Repasando la Historia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/lo%20reciente">Lo Reciente</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundopaso%20advenimiento">El Advenimiento</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/detras%20de%20pantalla">Detrás de la Pantalla</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundopaso%20ausencia">En Su Ausencia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/02paso%20libertad%20de%20expresion">Libertad de Expresión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/radio%20segundopaso%20Merecemos%20Vivirla">Merecemos Vivirla</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundo-paso-infantil">Infantil</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/radio-segundopaso-audioteca">Audioteca</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="125" class="  has-child">
                                    <a href="/service/Política">Política</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/AmericaLatina">LATAM</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Internacional">Internacional</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Resistencia">Resistencia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Seguridad">Seguridad</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20Economía">Economía</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Norteamérica">Norteamérica</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20Europa">Europa</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20asia">Asia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaspo%20Africa">África</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="126" class="  has-child">
                                    <a href="/service/Sociedad">Sociedad</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Educación">Educación</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Ambiente">Medio Ambiente</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Identidad">Identidad</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Hablamos-de-sociologia">Hablemos de</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="144" class="Red ">
                                    <a href="/service/SP-NuestrAmerica">SP NuestrAmérica</a>
                                </li>
                                <li data-id="146" class="Red ">
                                    <a href="/service/segundopaso-conosur">SP Conosur</a>
                                </li>
                                <li data-id="127" class="  has-child">
                                    <a href="/service/Cultura">Cultura</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Literatura">Literatura</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Libro">Libro</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Arte">Arte</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Con-los-Eruditos">Con los Eruditos</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Cien-02paso">Cine</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/arte-de-ustedes-02paso">Arte de Ustedes en 02Paso</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Mar-De-Los-Sargazos">El Mar De Los Sargazos</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="128" class="  has-child">
                                    <a href="/service/Estilo">La Vida</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/hijos">Niños y Adolescentes</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Familia">Familia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Salud">Salud</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Mujeres">Mujer</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="129" class="  active has-child">
                                    <a href="/service/Pensamiento">Pensamiento</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Opinion">Opinión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Historia">Historia</a>
                                                        </li>
                                                        <li class=" active" data-id="">
                                                            <a href="/service/Pensamiento/Filosofia">Filosofía</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Derecho">Derecho</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Religion">Religión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/lecciones-filosoficas">Lecciones Filosóficas</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="130" class="orange  has-child">
                                    <a href="/service/Islamaldía">Islam al Día</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Eventos%20Islámicos">Eventos Islámicos</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Ahlul%20Bait">Ahlul Bait</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/radio-islamaldia">Radio Islamaldia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/identidad-religiosa">Identidad Religiosa</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/islamaldia-apertura">La Apertura</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/islamaldia-esperanza">Esperanza Para Vivir</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Charlas%20del%20Coran">Charlas del Corán</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="131" class="  has-child">
                                    <a href="/service/Pasoplus">Paso Plus</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Pasoplus/Entradas">Entradas</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="138" class="  has-child">
                                    <a href="/service/Programas">Programas</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/NoTeProcupes">No Te Procupes</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/gota-del-mar">Una Gota del Mar</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/Libertad-libertinaje-liberacion">Libertad, Libertinaje y Liberación</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/OpinionSinMordaza">Opinión Sin Mordaza</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/Temas-Culturales-De-Interés">Temas Culturales De Interés</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/dios-en-nuestra-Vida">Dios En Nuestra Vida</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/Cafe-de-fe">Un Café de Fe</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/interpretacion-sagrado-coran">Interpretación del Corán</a>
                                                        </li>
                                        </ul>
                                </li>
                    </ul>
                </div>
            </div>
        </div>

    </nav>
</header>
        <main>
        <div id="mainbody" class="wrapper white">
            <div class="container">
                <div id="mainbody">
                    <div class="row">
                        <div class="col-12 col-sm-8 col-lg-9 main-content">
        <section class="box page-header no-header">
        <nav>

        </nav>
    </section>
    <article id="item" class="box item">
        <div class="print-header" style="display: none;">
            <div class="logo">
                <img src="/resources/theme/segundopaso/img/logo_invert.png?_=20191119" alt="Segundo Paso" />
            </div>
            <div class="meta">
                <div class="barcode">
                    <img src="/barcode?text=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2599&amp;c=3502e287d74acdbec2f6234298b3c8f11ce92bba5b56b3cf9a74a6dadb9f1ca3745b355239abe4f743b149bee9323dda556a177e98fd4e34ef9a58f06a88a86d" alt="https://segundopaso.es/news/2599" />
        			<ul>
        				<li class="url">https://segundopaso.es/news/2599</li><li class="date">27 julio 2022 - 01:56</li>
        				<li class="id">Código para noticias <span>2599</span></li>
        				<li>
        					 <ol class="breadcrumb">
        						<li><a target="_blank" rel="index" href="/service/Pensamiento">Pensamiento</a></li>
        						<li><a href="/service/Pensamiento/Filosofia" rel="index" target="_blank">Filosofía</a>
        						</li>
        					</ol>
        				</li>
        			</ul>
                </div>
            </div>
        </div>
        <div class="item-header">
            <div class="item-nav">
                <ol class="breadcrumb">
                    
                    <li class="breadcrumb-item"><a target="_blank" rel="index" href="/service/Pensamiento" itemprop="articleSection">Pensamiento</a></li>
                        <li class="breadcrumb-item active"><a href="/service/Pensamiento/Filosofia" rel="index" target="_blank">Filosofía</a>
                        </li>
                </ol>
                <div class="item-date">
                    publicado el: <span>27 julio 2022 - 01:56</span>
                </div>
                <div class="">
                    <ul class="header-sharing">
                        <li class="fb"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2599"><i class="icon-facebook"></i></a></li>
                        <li class="tw"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2599"><i class="icon-twitter"></i></a></li>
                        <li class="tg"><a href="tg://msg_url?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2599"><i class="icon-telegram"></i></a></li>
                        <li class=""><a href="#" onclick="window.print(); return false;"><i class="icon-print"></i></a></li>
                    </ul>
                </div>
                
                    
            </div>
            <div class="item-title">
                <h4 class="subtitle"><a href="/news/2599/Quién-fue-Hakim-Abol-Qasem-Ferdousí-e-Tusí">Segundo Paso</a></h4>
                <h1 class="title"><a itemprop="headline" href="/news/2599/Quién-fue-Hakim-Abol-Qasem-Ferdousí-e-Tusí">¿Quién fue Hakim Abol-Qasem Ferdousí-e Tusí?</a></h1>
            </div>
        </div><div class="item-summary">
            <figure class="item-img">
                <img src="https://media.segundopaso.es/d/2022/07/27/3/8132.jpg" alt="¿Quién fue Hakim Abol-Qasem Ferdousí-e Tusí?" itemprop="image" class="" title="¿Quién fue Hakim Abol-Qasem Ferdousí-e Tusí?" />
            </figure>
            <div class="news-item-sharing">
                <ul class="news-sharing">
                    <li class="fb"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2599"><i class="icon-facebook"></i></a></li>
                    <li class="tw"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2599"><i class="icon-twitter"></i></a></li>
                    <li class="tg"><a href="tg://msg_url?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2599"><i class="icon-telegram"></i></a></li>
                    <li class="wa"><a href="whatsapp://send?text=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2599" target="_blank"><i class="icon-whatsapp"></i></a></li>
                    <li class="cm"><a href="#comments"><i class="icon-comment"></i></a></li>
                    <li class=""><a href="#" onclick="window.print(); return false;"><i class="icon-print"></i></a></li>
                </ul>
            </div>
            <p class="summary introtext" itemprop="description">Segundopaso - Ferdousí nació en Jorasán, en un pueblo cerca de Tus, en 935. Su gran epopeya, El Shahnameh (La epopeya de los reyes), a la que dedicó la mayor parte de su vida adulta, fue compuesta originalmente para los príncipes samánidas de Jorasán, que eran los principales instigadores del renacimiento de las tradiciones culturales persas después de la conquista árabe del siglo VII. A lo largo de la vida de Ferdousí, esta dinastía fue conquistada por los turcos de Ghaznavid, y hay varias historias en textos medievales que describen la falta de interés mostrada por el nuevo gobernante de Jorasán, Mahmoud de Ghaznavi, por Ferdousí y la obra de su vida. Se dice que Ferdousí murió alrededor de 1020 en la pobreza y amargado por la negligencia real, aunque confiado en su fama final y la de su obra.</p></div>
        <div class="item-body">
            <div class="item-text" itemprop="articleBody"><h1><span style="font-size:16px"><em>El Shahnameh</em> o <em>La epopeya de los reyes</em> es uno de los clásicos definitivos del mundo. Leído y recitado por los persas durante casi mil años, cuenta en forma de poema, pues el autor se basó en una versión anterior en prosa, relatos sobre los héroes de la antigua <a href="http://www.segundopaso.es/news/1852/El-Gran-Cient%C3%ADfico-del-Mundo-El-Persa-Avicena-Padre-de-la" target="_blank">Persia</a>. El contenido y el estilo del poeta al describir los eventos en versos sonoros y majestuosos, llevan al lector a la antigüedad y le hacen sentirse parte de los mismos.</span></h1> 
<h1><span style="font-size:16px">Aunque se escribió hace unos 1000 años, esta obra es tan inteligible para el iraní moderno promedio como lo es la Biblia del rey Jacobo para un angloparlante actual. La lengua empleada, basada como el poema está en un original de Pahlavi, es persa puro con solo una mínima mezcla de árabe.</span></h1> 
<h1><span style="font-size:16px">Según Nezami, Ferdousí era un <em>dehqan</em> (terrateniente), por lo que vivía de los ingresos que percibía de sus propiedades. Tenía un hijo y una hija, y fue precisamente su obra maestra, aquella que le llevó más de 30 años componer, la que le entregó como dote.</span></h1> 
<h1><span style="font-size:16px">El Shahnameh de Ferdowsi, un <a href="http://www.segundopaso.es/news/1852/El-Gran-Cient%C3%ADfico-del-Mundo-El-Persa-Avicena-Padre-de-la" target="_blank">poema</a> de casi 60 000 pareados, se basa principalmente, como mencionamos anteriormente, en una obra en prosa del mismo nombre compilada en la edad adulta temprana del poeta en su Tus natal. Esta prosa fue a su vez y en su mayor parte la traducción de una obra de Pahlavi (persa medio), el <em>Jvatay-namak</em>, una historia de los reyes de Persia desde tiempos míticos hasta el reinado de Josro II (590-628), pero también contenía material adicional que continuaba la historia del derrocamiento de los sasánidas por los árabes a mediados del siglo VII d.C. El primero en emprender la versificación de esta crónica de la Persia preislámica y legendaria fue Daqiqi, un poeta de la corte de los <a href="http://www.segundopaso.es/news/1852/El-Gran-Cient%C3%ADfico-del-Mundo-El-Persa-Avicena-Padre-de-la" target="_blank">samánidas</a>, que llegó a un final violento después de completar solo 1000 versos. Estos versos, que tratan del surgimiento del profeta Zoroastro, fueron posteriormente incorporados por Ferdousí, con los debidos reconocimientos, en su propio poema.</span></h1> 
<h1><span style="font-size:16px">Una característica importante de este trabajo es que, durante el período en que el idioma árabe era conocido como el idioma principal de la ciencia y la literatura, Ferdousí usó solo el persa en su obra maestra. Como dice el propio <a href="http://www.segundopaso.es/news/1852/El-Gran-Cient%C3%ADfico-del-Mundo-El-Persa-Avicena-Padre-de-la" target="_blank">Ferdousí</a>, “el idioma persa es revivido por este trabajo”.</span></h1> 
<p style="text-align:center"><a href="http://www.segundopaso.es/news/1852/El-Gran-Cient%C3%ADfico-del-Mundo-El-Persa-Avicena-Padre-de-la" target="_blank"><img alt="" height="456" src="https://media.segundopaso.es/d/2021/08/25/4/6413.jpg" width="684"></a></p> 
<h1 style="text-align: center;"><span style="font-size:16px"><strong>También puede leer:&nbsp;<a href="https://www.segundopaso.es/news/1852/El-Gran-Cient%C3%ADfico-del-Mundo-El-Persa-Avicena-Padre-de-la" target="_blank">El Gran Científico del Mundo: El Persa "Avicena" Padre de la Medicina</a></strong></span></h1> 
<h1><span style="font-size:16px"><em>El Shahnameh</em>, finalmente completado en 1010, fue presentado al célebre sultán Mahmoud de Ghaznavid, quien en ese momento se había adueñado de la tierra natal de Ferdousí, Jorasán. La información sobre las relaciones entre el poeta y el mecenas es en gran parte legendaria. De acuerdo con Nezami, Ferdousí llegó a Ghazna y, a través de los buenos oficios del ministro Ahmad-ebn-Hasan Meymandi, pudo asegurar la aceptación del poema por parte del sultán. Desafortunadamente, Mahmoud luego consultó a ciertos enemigos del ministro sobre la recompensa del poeta. Sugirieron que Ferdousí debería recibir 50 000 dirhams, e incluso esto, dijeron, era demasiado, en vista de sus principios heréticos chiíes. Mahmoud, un suní intolerante, se dejó influenciar por sus palabras y, al final, Ferdousí recibió solo 20 000 dirhams.</span></h1> 
<h1><span style="font-size:16px">Temiendo la ira del sultán, huyó primero a Herat, donde estuvo escondido durante seis meses, y luego, a través de su Tus natal, a Mazandarán, donde halló refugio en la corte de Sepahbad Shahreyar, cuya familia afirmaba descender del último de los sasánidas.</span></h1> 
<h1><span style="font-size:16px">Conforme a la narración de Nezami, Ferdousí murió inoportunamente justo cuando el sultán Mahmoud había decidido enmendar su mal trato al poeta enviándole índigo por valor de 60 000 dinares. Nezami no menciona la fecha de la muerte de Ferdousí. A este respecto, las autoridades posteriores la sitúan en torno al año 1020 o finales de 1026. Lo que sí se sabe con certeza es que vivió más de 80 años.</span></h1><div class="gallery hidden"></div>
            </div><div class="item-code">
                Código para noticias <span>2599</span></div>
            <div class="short-link-container">
                <div class="form-group">
                    <i class="icon-link"></i>
                    <input type="text" class="clean" value="segundopaso.es/news/2599" readonly="readonly" />
                </div>
            </div>
        </div>
        <section class="box tags">
            <header>
                <h2>etiquetas</h2>
            </header>
            <div>
                <ul>
                        <li><a href="/tag/Hakim+Abol-Qasem+Ferdous%C3%AD-e+Tus%C3%AD" rel="Index, Tag">Hakim Abol-Qasem Ferdousí-e Tusí</a></li>
                        <li><a href="/tag/Filosof%C3%ADa" rel="Index, Tag">Filosofía</a></li>
                        <li><a href="/tag/Segundo+Paso" rel="Index, Tag">Segundo Paso</a></li>
                        <li><a href="/tag/imperio+persa" rel="Index, Tag">imperio persa</a></li>
                        <li><a href="/tag/Shahnameh" rel="Index, Tag">Shahnameh</a></li>
                </ul>
            </div>
        </section>

        <div class="item-boxes">
            <section id="box214" class="box cols cols-2 list list-thumbs thumbs-sm hidden-time hidden-summary _play hidden-category header-label" style="" data-conf="{}">
                <header>
                    <h2 style=""><span>RELACIONADAS</span>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/2600/Cómo-Sabemos-que-No-Estamos-Cuidando-Nuestra-Salud-Mental" title="horas antes">
                                            <img src="https://media.segundopaso.es/d/2022/07/27/3/8133.jpg" alt="¿Cómo Sabemos que No Estamos Cuidando Nuestra Salud Mental?" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2600/C%C3%B3mo-Sabemos-que-No-Estamos-Cuidando-Nuestra-Salud-Mental" target="_blank" title="horas antes">¿Cómo Sabemos que No Estamos Cuidando Nuestra Salud Mental?</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/2595/El-Liderazgo-de-Estados-Unidos-Está-Erosionado" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2022/07/25/3/8122.jpg" alt="El Liderazgo de Estados Unidos Está Erosionado" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2595/El-Liderazgo-de-Estados-Unidos-Est%C3%A1-Erosionado" target="_blank" title="días antes">El Liderazgo de Estados Unidos Está Erosionado</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/2590/Cartas-Para-Cambiar-al-Mundo-Parte-3" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2022/07/24/3/8112.jpg" alt="Cartas Para Cambiar al Mundo Parte 3" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2590/Cartas-Para-Cambiar-al-Mundo-Parte-3" target="_blank" title="días antes">Cartas Para Cambiar al Mundo Parte 3</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/2592/La-Sensibilidad-Literaria-de-un-Revolucionario" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2022/07/24/3/8110.jpg" alt="La Sensibilidad Literaria de un Revolucionario" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2592/La-Sensibilidad-Literaria-de-un-Revolucionario" target="_blank" title="días antes">La Sensibilidad Literaria de un Revolucionario</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/2591/Reunión-de-Teherán-Una-Línea-Falsa-en-la-Imaginación-de-Biden" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2022/07/24/3/8109.jpg" alt="Reunión de Teherán, Una Línea Falsa en la Imaginación de Biden en Arabia Saudita" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2591/Reuni%C3%B3n-de-Teher%C3%A1n-Una-L%C3%ADnea-Falsa-en-la-Imaginaci%C3%B3n-de-Biden" target="_blank" title="días antes">Reunión de Teherán, Una Línea Falsa en la Imaginación de Biden en Arabia Saudita</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/2589/El-Tarwi-Superalimento-de-los-Andes" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2022/07/25/3/8127.jpg" alt="El Tarwi Superalimento de los Andes" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2589/El-Tarwi-Superalimento-de-los-Andes" target="_blank" title="días antes">El Tarwi Superalimento de los Andes</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
        </div>
    </article>
        <a name="comments"></a>
        <section id="news-comment"></section>
        <section class="box header-outside comment-form">
            <header><h2>Su comentario</h2></header>
            <div>
                <form enctype="application/x-www-form-urlencoded" data-url="/rest/postcomment" role="form" data-toggle="validator" method="post" name="frmNewsComment" id="frmNewsComment" data-success="Comentario enviado exitosamente" class="form-comment" data-error="Envío de comentario fallido" data-captcha-error="Captcha no corresponde">
                     <div class="comment-info">
                        <div class="alert alert-info">Usted está respondiendo
                            <button type="button" class="close">× <span>Cancele su respuesta</span></button>
                            <blockquote></blockquote>
                        </div>
                        <div class="comment-policies">Indicio de comentario
                        </div>
                    </div> 
                    <input type="hidden" value="frmNewsComment" name="frmNewsComment" />
                    <input type="hidden" value="2599" name="newsId" id="newsId" />
                    <input type="hidden" value="0" name="reply" />
                    <input type="hidden" value="" name="parentId" />
                    <fieldset>
                        <div class="form-group name-group">
                            <label for="userName">nombre</label>
                            <input type="text" id="userName" name="userName" placeholder="nombre" maxlength="50" class="form-control" data-minlength="3" data-required-msg="Rellene el espacio para nombre de usuario" />
                        </div>
                        <div class="form-group email-group">
                            <label for="userEmail">correo electrónico</label>
                            <input type="email" placeholder="correo electrónico" class="form-control ltr" id="userEmail" name="userEmail" maxlength="80" />
                        </div>
                        <div class="form-group text-group">
                            <label for="body">Su comentario *</label>
                            <textarea maxlength="20000" placeholder="Su comentario" data-required-msg="Rellene el espacio para comentario" class="form-control" required="true" id="body" name="body" rows="5"></textarea>
                        </div><div class="form-group captcha-group">
                            <div class="captcha">
                                <input id="captchaKey" name="captchaKey" value="-2484519320134941935" type="hidden" />
                                <label for="number"><i class="req">*</i> Captcha para comentario de noticias</label>
                                <div class="ltr">
                                    <div class="captcha-image d-inline-block">3 + 7 =
                                    </div>
                                    <div class="captcha-input d-inline-block">
                                        <input type="number" name="captchaText" id="captchaText" required="required" data-required-msg="Rellene Captcha" />
                                    </div>
                                </div>
                            </div></div>
                        <div class="form-group submit-group">
                            <button class="btn btn-default" id="btnSave">Enviar</button>
                            <div class="msg"></div>
                        </div>
                    </fieldset>
                </form>
            </div>
        </section>
                        </div>
                        <aside class="col-12 col-sm-4 col-lg-3 sidebar">
            <section id="carousel260" class="box  has-carousel" style="" data-conf="{&quot;items&quot;:1,&quot;auto&quot;:false,&quot;fx&quot;:false,&quot;autoHeight&quot;:false,&quot;controls&quot;:false,&quot;paging&quot;:true,&quot;pagingHeader&quot;:false}">
                <header>
                    <h2 style=""><a href="/archive" target="_blank" title="archivo de">TITULARES</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/2600/Cómo-Sabemos-que-No-Estamos-Cuidando-Nuestra-Salud-Mental" title="horas antes">
                                            <img src="https://media.segundopaso.es/d/2022/07/27/3/8133.jpg" alt="¿Cómo Sabemos que No Estamos Cuidando Nuestra Salud Mental?" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/2600/Cómo-Sabemos-que-No-Estamos-Cuidando-Nuestra-Salud-Mental">
        Segundo Paso
        
    </a></h4>
    <h3><a href="/news/2600/C%C3%B3mo-Sabemos-que-No-Estamos-Cuidando-Nuestra-Salud-Mental" target="_blank" title="horas antes"><span class="category descat"> Salud </span>¿Cómo Sabemos que No Estamos Cuidando Nuestra Salud Mental?</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso - La salud mental es uno de los temas importantes que muchos de nosotros olvidamos en nuestra vida diaria, al que debemos prestar atención. La salud mental tiene varios criterios, y la presencia de problemas en este campo también tiene muchos signos. El estrés, la ansiedad y la depresión son los indicativos más comunes para demostrar que la psique humana no está en perfecto estado de salud.
        </p>
        <time title="mié. 27 julio 2022 - 02:03"><a href="/news/2600/C%C3%B3mo-Sabemos-que-No-Estamos-Cuidando-Nuestra-Salud-Mental">horas antes</a>
        </time>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/2599/Quién-fue-Hakim-Abol-Qasem-Ferdousí-e-Tusí" title="horas antes">
                                            <img src="https://media.segundopaso.es/d/2022/07/27/3/8132.jpg" alt="¿Quién fue Hakim Abol-Qasem Ferdousí-e Tusí?" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/2599/Quién-fue-Hakim-Abol-Qasem-Ferdousí-e-Tusí">
        Segundo Paso
        
    </a></h4>
    <h3><a href="/news/2599/Qui%C3%A9n-fue-Hakim-Abol-Qasem-Ferdous%C3%AD-e-Tus%C3%AD" target="_blank" title="horas antes"><span class="category descat"> Filosofía </span>¿Quién fue Hakim Abol-Qasem Ferdousí-e Tusí?</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso - Ferdousí nació en Jorasán, en un pueblo cerca de Tus, en 935. Su gran epopeya, El Shahnameh (La epopeya de los reyes), a la que dedicó la mayor parte de su vida adulta, fue compuesta originalmente para los príncipes samánidas de Jorasán, que eran los principales instigadores del renacimiento de las tradiciones culturales persas después de la conquista árabe del siglo VII. A lo largo de la vida de Ferdousí, esta dinastía fue conquistada por los turcos de Ghaznavid, y hay varias historias en textos medievales que describen la falta de interés mostrada por el nuevo gobernante de Jorasán, Mahmoud de Ghaznavi, por Ferdousí y la obra de su vida. Se dice que Ferdousí murió alrededor de 1020 en la pobreza y amargado por la negligencia real, aunque confiado en su fama final y la de su obra.
        </p>
        <time title="mié. 27 julio 2022 - 01:56"><a href="/news/2599/Qui%C3%A9n-fue-Hakim-Abol-Qasem-Ferdous%C3%AD-e-Tus%C3%AD">horas antes</a>
        </time>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/2597/Invitación-a-Alguien-Muy-Querido-Parte-1" title="ayer 02:12">
                                            <img src="https://media.segundopaso.es/d/2022/07/26/3/8131.jpg" alt="Invitación a Alguien Muy Querido (Parte 1)" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/2597/Invitación-a-Alguien-Muy-Querido-Parte-1">
        Islam al Dia
        
    </a></h4>
    <h3><a href="/news/2597/Invitaci%C3%B3n-a-Alguien-Muy-Querido-Parte-1" target="_blank" title="ayer 02:12"><span class="category descat"> Identidad Religiosa </span>Invitación a Alguien Muy Querido (Parte 1)</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Islamaldia - Hay un lugar especial, al cual toda la Humanidad esta invitada, donde el unico requisito es el poder asistir con el corazón, con humildad y con mucha fe, dejando de lado cualquier posición social y lujos, se parte de esta invitación especial.
        </p>
        <time title="mar. 26 julio 2022 - 02:12"><a href="/news/2597/Invitaci%C3%B3n-a-Alguien-Muy-Querido-Parte-1">ayer 02:12</a>
        </time>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/2595/El-Liderazgo-de-Estados-Unidos-Está-Erosionado" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2022/07/25/3/8122.jpg" alt="El Liderazgo de Estados Unidos Está Erosionado" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/2595/El-Liderazgo-de-Estados-Unidos-Está-Erosionado">
        Segundo Paso
        
    </a></h4>
    <h3><a href="/news/2595/El-Liderazgo-de-Estados-Unidos-Est%C3%A1-Erosionado" target="_blank" title="días antes"><span class="category descat"> Norteamérica </span>El Liderazgo de Estados Unidos Está Erosionado</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso - El imperialismo del siglo XXI debe ser evaluado en función de los enormes cambios registrados en el capitalismo contemporáneo. Desde hace 40 años rige un nuevo esquema de acumulación de bajo crecimiento en Occidente y significativa expansión de Oriente, enlazado por medio de la globalización productiva.
        </p>
        <time title="lun. 25 julio 2022 - 01:22"><a href="/news/2595/El-Liderazgo-de-Estados-Unidos-Est%C3%A1-Erosionado">días antes</a>
        </time>
</div>
                                </li>
                                <li class="audio">
                                        <figure><a target="_blank" href="/news/2593/El-Evento-de-Mubahala" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2022/07/25/3/8120.jpg" alt="El Evento de Mubahala" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/2593/El-Evento-de-Mubahala">
        Especial Islam al Dia 
        
    </a></h4>
    <h3><a href="/news/2593/El-Evento-de-Mubahala" target="_blank" title="días antes"><span class="category descat"> Eventos Islámicos </span>El Evento de Mubahala</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Islamaldia - El 24 de Dil-Hayya es el aniversario del evento histórico de Mubahala; Uno de los acontecimientos en el que se demostró durante una historia interesante la pura verdad del Islam a los cristianos que vivían en &quot;Nayrán&quot;. Así que repasemos juntos este importante evento histórico.
        </p>
        <time title="dom. 24 julio 2022 - 20:45"><a href="/news/2593/El-Evento-de-Mubahala">días antes</a>
        </time>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/2590/Cartas-Para-Cambiar-al-Mundo-Parte-3" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2022/07/24/3/8112.jpg" alt="Cartas Para Cambiar al Mundo Parte 3" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/2590/Cartas-Para-Cambiar-al-Mundo-Parte-3">
        Especial Conosur
        
    </a></h4>
    <h3><a href="/news/2590/Cartas-Para-Cambiar-al-Mundo-Parte-3" target="_blank" title="días antes"><span class="category descat"> SP Conosur </span>Cartas Para Cambiar al Mundo Parte 3</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso - Continuamos conociendo el ensayo escrito hace unos años en el marco del concurso Fayr convocado por la Radio Voz Exterior de Irán respecto a la importancia de las cartas, de aquello que expresan en esencia, tomando como base la carta a los jóvenes publicada por Seyed Ali Jamenei el año 2016.
        </p>
        <time title="dom. 24 julio 2022 - 00:57"><a href="/news/2590/Cartas-Para-Cambiar-al-Mundo-Parte-3">días antes</a>
        </time>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/2592/La-Sensibilidad-Literaria-de-un-Revolucionario" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2022/07/24/3/8110.jpg" alt="La Sensibilidad Literaria de un Revolucionario" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/2592/La-Sensibilidad-Literaria-de-un-Revolucionario">
        LATAM
        
    </a></h4>
    <h3><a href="/news/2592/La-Sensibilidad-Literaria-de-un-Revolucionario" target="_blank" title="días antes"><span class="category descat"> Literatura </span>La Sensibilidad Literaria de un Revolucionario</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso - Cuando se habla de Ernesto Che Guevara se lo define como un líder de la revolución Cubana. Un dirigente que llevó sus ideales hasta las últimas consecuencias siendo sus acciones unas veces admiradas y otras consideradas polémicas. Sin embargo, fue un convencido de pregonar con el ejemplo. En su diario escrito en Bolivia demuestra la importancia de que las acciones sean coherentes con lo que se piensa. No solamente posicionando su persona como modelo ejemplar, sino a los revolucionarios como modelos de los seres humanos. Frases como «el Che era el último en beber agua, hasta que sus compañeros no lo hacían, él no tomaba la cantimplora» demuestran el alto grado de compromiso con sus subordinados.
        </p>
        <time title="dom. 24 julio 2022 - 00:46"><a href="/news/2592/La-Sensibilidad-Literaria-de-un-Revolucionario">días antes</a>
        </time>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/2591/Reunión-de-Teherán-Una-Línea-Falsa-en-la-Imaginación-de-Biden" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2022/07/24/3/8109.jpg" alt="Reunión de Teherán, Una Línea Falsa en la Imaginación de Biden en Arabia Saudita" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/2591/Reunión-de-Teherán-Una-Línea-Falsa-en-la-Imaginación-de-Biden">
        Especial Segundo Paso
        
    </a></h4>
    <h3><a href="/news/2591/Reuni%C3%B3n-de-Teher%C3%A1n-Una-L%C3%ADnea-Falsa-en-la-Imaginaci%C3%B3n-de-Biden" target="_blank" title="días antes"><span class="category descat"> Lo Reciente </span>Reunión de Teherán, Una Línea Falsa en la Imaginación de Biden en Arabia Saudita</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso - Apenas unos días después de las dramáticas palabras del presidente estadounidense, Joe Biden, en Arabia Saudita, quien consideró a Asia Occidental como el patio trasero de Estados Unidos, dijo: &quot;No vaciaremos la región por la presencia y el papel de Rusia, China o Irán&quot;; Teherán, la capital de Irán, acogió a los presidentes de Rusia y Turquía con el objetivo de ayudar a resolver los problemas de Asia occidental, un hecho que puso fin a la exageración del inquilino de la Casa Blanca.
        </p>
        <time title="dom. 24 julio 2022 - 00:34"><a href="/news/2591/Reuni%C3%B3n-de-Teher%C3%A1n-Una-L%C3%ADnea-Falsa-en-la-Imaginaci%C3%B3n-de-Biden">días antes</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
        <section id="box20" class="box box tags related-items list list-bullets hidden-time">
        <header><h2>Palabra Clave</h2></header>
        <div><ul>
                <li><a href="/tag/Lo+Reciente" rel="Index, Tag">Lo Reciente</a></li>
                <li><a href="/tag/radio+segundo+paso" rel="Index, Tag">radio segundo paso</a></li>
                <li><a href="/tag/Islam+al+D%C3%ADa" rel="Index, Tag">Islam al Día</a></li>
                <li><a href="/tag/Internacional" rel="Index, Tag">Internacional</a></li>
                <li><a href="/tag/Am%C3%A9rica+Latina" rel="Index, Tag">América Latina</a></li>
                <li><a href="/tag/Pol%C3%ADtica" rel="Index, Tag">Política</a></li>
                <li><a href="/tag/Profeta+del+Islam" rel="Index, Tag">Profeta del Islam</a></li>
                <li><a href="/tag/Exegesis+del+Sagrado+Cor%C3%A1n" rel="Index, Tag">Exegesis del Sagrado Corán</a></li>
                <li><a href="/tag/Estilo+de+la+Vida" rel="Index, Tag">Estilo de la Vida</a></li>
                <li><a href="/tag/Vida" rel="Index, Tag">Vida</a></li>
                <li><a href="/tag/mujer" rel="Index, Tag">mujer</a></li>
                <li><a href="/tag/Resistencia" rel="Index, Tag">Resistencia</a></li>
                <li><a href="/tag/Medio+Ambiente" rel="Index, Tag">Medio Ambiente</a></li>
        </ul></div>
        </section>
                        </aside>
                    </div>
                </div>
            </div>
        </div>
        </main>
<footer id="footer">
    <div class="container">
        <div class="responsive-tools row" style="">
            <div class="col-12">
                <div class="toggle-versions">
                    <a id="desktop-version" href="#" class="btn btn-info d-inline-block d-md-none">Desktop version</a>
                    <a id="mobile-version" href="#" class="btn btn-info d-none d-md-inline-block">Mobile version</a>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12 col-sm-8">
                <div class="row">
                    <div class="col-2" id="footer-left-logo">
                        <a href="https://revistaprimerpaso.com/" target="_blank">
                            <img src="/resources/theme/segundopaso/img/logo-left.png" alt="logo-left" /> 
                        </a>
                    </div>
					<div class="col-2" id="footer-logo">
                        <a href="/">
                            <img src="/resources/theme/segundopaso/img/logo.png" alt="logo" />
                        </a>
                    </div>
                    <div class="col-8">
                        <div id="copyright">
                            <p class="copyright-text">(CC) Publicamos nuestros contenidos bajo Creative Commons  Attribution 4.0 International License</p>
                            
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-12 col-sm-4">
                <div class="row">
                    <div class="col-12 col-sm-9" id="footer-menu">
                        <div class="footer-menu">
                            <ul>
                            </ul>
                        </div>
                    </div>
                    <div class="col-12 col-sm-3">
                        <button class="btn-subscribe text-uppercase"><i class="icon-envelope"></i> <a href="http://segundopaso.es/subscription">SUSCRÍBETE</a></button>
                    </div>
                </div>
                <div class="footer-icons">
                    <ul>
                                <li>
                                    <a title="Telegram" href="https://t.me/segundopaso" target="_blank"><i class="icon-telegram"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="Twitter" href="https://segundopaso.es/" target="_self"><i class="icon-twitter "></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="FaceBook" href="https://www.facebook.com/02paso" target="_self"><i class="icon-facebook"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="Instagram" href="https://segundopaso.es/" target="_self"><i class="icon-instagram"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="iVoox" href="https://www.ivoox.com/escuchar-programas-radio-02-paso_al_19177701_1.html?show=programs" target="_self"><i class="icon-ivoox "></i>
                                    </a>
                                </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>

    

</footer>
        <script src="/resources/theme/global/js/vendor/jquery-1.11.0.min.js"></script>
        <script src="/resources/theme/global/js/jwplayer-8.6.3/jwplayer-custom.min.js"></script>
        <script src="/resources/theme/global/js/vendor/slick.min.js"></script>
        <script src="/resources/theme/global/js/global-2.1.min.js?_=20200404_10"></script>
        <script src="/resources/theme/segundopaso/js/main.min.js?_=20200211_10"></script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-163258304-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-163258304-1');
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M429L8P');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M429L8P"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    </body>
</html>