<!DOCTYPE html>
<html lang="es" dir="ltr" xmlns="http://www.w3.org/1999/xhtml"><head>
        <title>Fundamento Productivo de la Escritura - Segundo Paso</title>
    <meta itemprop="inLanguage" content="es" />
    <meta itemprop="name" name="twitter:title" property="dc.title" content="Fundamento Productivo de la Escritura" />
    <meta name="description" property="dc.description" content="SegundoPaso ConoSur - Por uso y abuso de nuestro etnocentrismo, atribuimos a la escritura, funciones meramente prácticas de contabilidad, de comunicación, documentación y censuramos el simbolismo evocado por el signo escrito." />
    <meta property="og:type" content="article" />
    <meta name="twitter:url" property="og:url" content="https://www.segundopaso.es//news/2700/Fundamento-Productivo-de-la-Escritura" />
    <meta property="article:modified_time" content="2022-08-23T13:56:56Z" />
    <meta property="article:section" content="SP Conosur" />
    <meta name="keywords" property="article:tag" content="Pablo Jofré Leal,SegundoPaso ConoSur,mayas,escritura" />
    <meta property="article:publisher" content="" />
    <meta property="nastooh:topic" content="segundopaso-conosur" />
    <meta property="nastooh:subtopic" content="segundopaso-conosur" />
    <meta property="nastooh:pageType" content="news" />
    <meta property="nastooh:newsType" content="news" />
    <meta property="nastooh:publishDate" content="2022-08-23" />
    <meta property="nastooh:commentCount" content="na" />
    <meta property="nastooh:keywordCount" content="4" />
    <meta property="nastooh:bodyWordCount" content="xlarge" />
    <meta property="nastooh:code" content="2700" />
    <meta property="nastooh:nid" content="2700" />
    <meta property="og:title" itemprop="headline" content="Fundamento Productivo de la Escritura" />
    <meta name="twitter:description" itemprop="description" property="og:description" content="SegundoPaso ConoSur - Por uso y abuso de nuestro etnocentrismo, atribuimos a la escritura, funciones meramente prácticas de contabilidad, de comunicación, documentación y censuramos el simbolismo evocado por el signo escrito." />
    <meta name="thumbnail" itemprop="thumbnailUrl" content="https://media.segundopaso.es/d/2022/08/23/1/8318.jpg" />
    <meta name="twitter:image" itemprop="image" property="og:image" content="https://media.segundopaso.es/d/2022/08/23/4/8318.jpg" />
    <meta itemprop="datePublished" property="article:published_time" content="2022-08-23T13:56:56Z" />
    <meta itemprop="dateModified" property="article:modified" content="2022-08-23T13:56:56Z" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="genre" itemprop="genre" content="News" />
    <link rel="author" href="Segundo Paso" />
    <link rel="canonical" href="https://www.segundopaso.es//news/2700/Fundamento-Productivo-de-la-Escritura" />
    <link property="og:site_name" href="Segundo Paso" />
	<script data-schema="WebPage" type="application/ld+json">
    {"@id":"https://www.segundopaso.es//news/2700/Fundamento-Productivo-de-la-Escritura","@type":"NewsArticle","@context":"http://schema.org","headline":"Fundamento Productivo de la Escritura","datePublished":"2022-08-23T13:56:56Z","dateModified":"2022-08-23T13:56:56Z","author":{"@type":"Organization","name":"Segundo Paso","url":"https://www.segundopaso.es/"},"publisher":{"@type":"Organization","name":"Segundo Paso","url":"https://www.segundopaso.es/","logo":{"type":"ImageObject","width":"64","height":"64","url":"https://www.segundopaso.es//resources/theme/resources/theme/segundopaso/img/favicon.ico"}},"thumbnailUrl":"https://media.segundopaso.es/d/2022/08/23/2/8318.jpg","description":"SegundoPaso ConoSur - Por uso y abuso de nuestro etnocentrismo, atribuimos a la escritura, funciones meramente prácticas de contabilidad, de comunicación, documentación y censuramos el simbolismo evocado por el signo escrito.","url":"https://www.segundopaso.es//news/2700/Fundamento-Productivo-de-la-Escritura","keywords":["Pablo Jofré Leal","SegundoPaso ConoSur","mayas","escritura"],"image":["https://media.segundopaso.es/d/2022/08/23/4/8318.jpg","https://media.segundopaso.es/d/2022/08/23/3/8318.jpg","https://media.segundopaso.es/d/2022/08/23/2/8318.jpg"]}
    </script>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta http-equiv="Content-Language" content="es" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <link rel="shortcut icon" href="/resources/theme/segundopaso/img/favicon.ico" type="image/x-icon" />
    <link rel="search" type="application/opensearchdescription+xml" title="Segundo Paso" href="https://www.segundopaso.es//opensearch.xhtml" />
    <meta property="og:site_name" content="Segundo Paso" />
    <meta property="og:locale" content="es" />
    <meta name="generator" content="www.nastooh.ir" />
    <meta name="language" content="es" />
    <meta name="rating" content="General" />
    <meta name="copyright" content="CC 2019-2021" />
    <meta name="expires" content="never" />
    <meta name="publisher" content="Segundo Paso" />
    <meta name="dc.publisher" content="Segundo Paso" />
    <meta name="date" content="2022-08-23 T 20:39:06 +0430" />
        <link href="/resources/theme/segundopaso/css/style.css?_=20210926_10" type="text/css" rel="stylesheet" /></head>
    <body class="ltr pt-news nt-news">
<header id="header">
    <div class="container">
        <div class="row" id="masthead">
            

            <div class="col-12 col-sm-4 col-lg-4">
                <div class="date">mar. 23 agosto 2022</div>
            </div>
            <div class="col-12 col-sm-3 col-lg-4">
                <div class="search" id="header-search">
                    <div class="close" data-toggle="toggle" data-target="#header-search">×</div>
                    <form method="get" action="/search" role="form">
                        <div class="input-group">
                            <input type="text" placeholder="buscar..." value="" name="q" />
                            <button class="unstyled" type="submit"><i class="icon-search"></i></button>
                        </div>
                    </form>
                </div>
            </div>
            <div class="col-12 col-sm-5 col-lg-4">
                <div class="header-tools">
                    <button class="btn-subscribe text-uppercase"><i class="icon-envelope"></i>  <a href="http://segundopaso.es/subscription">SUSCRÍBETE </a></button>
                    <div class="last-update">
                        <strong class="text-uppercase">Actualizado</strong> 18:35 CET
                    </div>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12 col-sm-3">
                <h1 class="page-header">
                    <a href="/" class="logo">Segundo Paso</a>
                </h1>
                <div id="responsive-tools">
                    <button type="button" data-toggle="come-in" data-target="#menu" class="d-sm-none btn">
                        <i class="icon-menu"></i>
                    </button>
                    <button type="button" data-toggle="toggle" data-target="#header-search" data-focus="#header-search input" class="d-sm-none btn">
                        <i class="icon-search"></i>
                    </button>
                </div>
            </div>
            <div class="col-12 col-sm-9">
                <div class="social-links">
                    <div class="text-right">Síguenos en las redes sociales</div>
                    <ul class="tools-menu">
                                <li><a href="https://t.me/segundopaso" target="_blank"><i class="icon-telegram"></i> Telegram</a></li>
                                <li><a href="https://segundopaso.es/" target="_self"><i class="icon-twitter "></i> Twitter</a></li>
                                <li><a href="https://www.facebook.com/02paso" target="_self"><i class="icon-facebook"></i> FaceBook</a></li>
                                <li><a href="https://segundopaso.es/" target="_self"><i class="icon-instagram"></i> Instagram</a></li>
                                <li><a href="https://www.ivoox.com/escuchar-programas-radio-02-paso_al_19177701_1.html?show=programs" target="_self"><i class="icon-ivoox "></i> iVoox</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <nav id="menu">
        <div class="container">
            <div class="row">
                <div class="col-12">
                    
                    <ul>
                                <li data-id="1" class=" ">
                                    <a href="/">Inicio</a>
                                </li>
                                <li data-id="143" class="  has-child">
                                    <a href="/service/radio%20segundo%20paso">Radio</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/repasando%20la%20historia">Repasando la Historia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/lo%20reciente">Lo Reciente</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundopaso%20advenimiento">El Advenimiento</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/detras%20de%20pantalla">Detrás de la Pantalla</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundopaso%20ausencia">En Su Ausencia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/02paso%20libertad%20de%20expresion">Libertad de Expresión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/radio%20segundopaso%20Merecemos%20Vivirla">Merecemos Vivirla</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundo-paso-infantil">Infantil</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/radio-segundopaso-audioteca">Audioteca</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="125" class="  has-child">
                                    <a href="/service/Política">Política</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/AmericaLatina">LATAM</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Internacional">Internacional</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Resistencia">Resistencia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Seguridad">Seguridad</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20Economía">Economía</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Norteamérica">Norteamérica</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20Europa">Europa</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20asia">Asia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaspo%20Africa">África</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="126" class="  has-child">
                                    <a href="/service/Sociedad">Sociedad</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Educación">Educación</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Ambiente">Medio Ambiente</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Identidad">Identidad</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Hablamos-de-sociologia">Hablemos de</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="144" class="Red ">
                                    <a href="/service/SP-NuestrAmerica">SP NuestrAmérica</a>
                                </li>
                                <li data-id="146" class="Red  active">
                                    <a href="/service/segundopaso-conosur">SP Conosur</a>
                                </li>
                                <li data-id="127" class="  has-child">
                                    <a href="/service/Cultura">Cultura</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Literatura">Literatura</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Libro">Libro</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Arte">Arte</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Con-los-Eruditos">Con los Eruditos</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Cien-02paso">Cine</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/arte-de-ustedes-02paso">Arte de Ustedes en 02Paso</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Mar-De-Los-Sargazos">El Mar De Los Sargazos</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="128" class="  has-child">
                                    <a href="/service/Estilo">La Vida</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/hijos">Niños y Adolescentes</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Familia">Familia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Salud">Salud</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Mujeres">Mujer</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="129" class="  has-child">
                                    <a href="/service/Pensamiento">Pensamiento</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Opinion">Opinión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Historia">Historia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Filosofia">Filosofía</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Derecho">Derecho</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Religion">Religión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/lecciones-filosoficas">Lecciones Filosóficas</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="130" class="orange  has-child">
                                    <a href="/service/Islamaldía">Islam al Día</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Eventos%20Islámicos">Eventos Islámicos</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Ahlul%20Bait">Ahlul Bait</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/radio-islamaldia">Radio Islamaldia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/identidad-religiosa">Identidad Religiosa</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/islamaldia-apertura">La Apertura</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/islamaldia-esperanza">Esperanza Para Vivir</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Charlas%20del%20Coran">Charlas del Corán</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="131" class="  has-child">
                                    <a href="/service/Pasoplus">Paso Plus</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Pasoplus/Entradas">Entradas</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="138" class="  has-child">
                                    <a href="/service/Programas">Programas</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/NoTeProcupes">No Te Procupes</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/gota-del-mar">Una Gota del Mar</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/Libertad-libertinaje-liberacion">Libertad, Libertinaje y Liberación</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/OpinionSinMordaza">Opinión Sin Mordaza</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/Temas-Culturales-De-Interés">Temas Culturales De Interés</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/dios-en-nuestra-Vida">Dios En Nuestra Vida</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/Cafe-de-fe">Un Café de Fe</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/interpretacion-sagrado-coran">Interpretación del Corán</a>
                                                        </li>
                                        </ul>
                                </li>
                    </ul>
                </div>
            </div>
        </div>

    </nav>
</header>
        <main>
        <div id="mainbody" class="wrapper white">
            <div class="container">
                <div id="mainbody">
                    <div class="row">
                        <div class="col-12 col-sm-8 col-lg-9 main-content">
        <section class="box page-header no-header">
        <nav>

        </nav>
    </section>
    <article id="item" class="box item">
        <div class="print-header" style="display: none;">
            <div class="logo">
                <img src="/resources/theme/segundopaso/img/logo_invert.png?_=20191119" alt="Segundo Paso" />
            </div>
            <div class="meta">
                <div class="barcode">
                    <img src="/barcode?text=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2700&amp;c=a4584fde728ce3db33a267cf5936dff45acba36c78a26a19797e69d2290e4579a39656eb0e1008607cfd9e50e71c8c7bc4f36c09fc4eee529913b06aa5b3e394" alt="https://segundopaso.es/news/2700" />
        			<ul>
        				<li class="url">https://segundopaso.es/news/2700</li><li class="date">23 agosto 2022 - 18:26</li>
        				<li class="id">Código para noticias <span>2700</span></li>
        				<li>
        					 <ol class="breadcrumb">
        						<li><a target="_blank" rel="index" href="/service/segundopaso-conosur">SP Conosur</a></li>
        					</ol>
        				</li>
        			</ul>
                </div>
            </div>
        </div>
        <div class="item-header">
            <div class="item-nav">
                <ol class="breadcrumb">
                    
                    <li class="breadcrumb-item"><a target="_blank" rel="index" href="/service/segundopaso-conosur" itemprop="articleSection">SP Conosur</a></li>
                </ol>
                <div class="item-date">
                    publicado el: <span>23 agosto 2022 - 18:26</span>
                </div>
                <div class="">
                    <ul class="header-sharing">
                        <li class="fb"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2700"><i class="icon-facebook"></i></a></li>
                        <li class="tw"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2700"><i class="icon-twitter"></i></a></li>
                        <li class="tg"><a href="tg://msg_url?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2700"><i class="icon-telegram"></i></a></li>
                        <li class=""><a href="#" onclick="window.print(); return false;"><i class="icon-print"></i></a></li>
                    </ul>
                </div>
                
                    
            </div>
            <div class="item-title">
                <h4 class="subtitle"><a href="/news/2700/Fundamento-Productivo-de-la-Escritura">Artículo...Pablo Jofré Leal</a></h4>
                <h1 class="title"><a itemprop="headline" href="/news/2700/Fundamento-Productivo-de-la-Escritura">Fundamento Productivo de la Escritura</a></h1>
            </div>
        </div><div class="item-summary">
            <figure class="item-img">
                <img src="https://media.segundopaso.es/d/2022/08/23/3/8318.jpg" alt="Fundamento Productivo de la Escritura" itemprop="image" class="" title="Fundamento Productivo de la Escritura" />
            </figure>
            <div class="news-item-sharing">
                <ul class="news-sharing">
                    <li class="fb"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2700"><i class="icon-facebook"></i></a></li>
                    <li class="tw"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2700"><i class="icon-twitter"></i></a></li>
                    <li class="tg"><a href="tg://msg_url?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2700"><i class="icon-telegram"></i></a></li>
                    <li class="wa"><a href="whatsapp://send?text=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2700" target="_blank"><i class="icon-whatsapp"></i></a></li>
                    <li class="cm"><a href="#comments"><i class="icon-comment"></i></a></li>
                    <li class=""><a href="#" onclick="window.print(); return false;"><i class="icon-print"></i></a></li>
                </ul>
            </div>
            <p class="summary introtext" itemprop="description">SegundoPaso ConoSur - Por uso y abuso de nuestro etnocentrismo, atribuimos a la escritura, funciones meramente prácticas de contabilidad, de comunicación, documentación y censuramos el simbolismo evocado por el signo escrito.</p></div>
        <div class="item-body">
            <div class="item-text" itemprop="articleBody"><p>Mucho antes que se convirtieran en posibles una serie de conquistas humanas, el ser humano había descubierto el lenguaje como el más poderoso medio de cohesión y desarrollo de esa humanidad. El lenguaje, lo mismo que la escritura es, en si mismo, un modo de producción. El lenguaje primitivo se ocuparía, fundamentalmente, de la tarea de coordinar la búsqueda de alimento, refiriéndose así a los movimientos conductuales de las personas para esa acción y/o el empleo de útiles para llevar a buen puerto esa tarea.</p> 
<p style="text-align:justify">La antigüedad en la posesión del lenguaje – que viene a ser el antecedente más importante, para cualquier aparición de algún tipo de escritura – queda demostrada por el grado en que ha influenciado la estructura hereditaria del cerebro humano. Todos los mamíferos utilizan, en algún grado, sus voces para la comunicación. Lo hacen corrientemente para expresar diversos tipos de emociones: ira, temor, alegría, tristeza, entre otras. La audición de esos gritos o susurros suscita a su vez una respuesta emotiva adecuada a esa circunstancia. Posteriormente se va añadiendo la emoción comunicada y acciones ligadas, como también la comunicación de información, por ejemplo, sobre lugares u objetos.</p> 
<p style="text-align:justify">Esta transición no es completa, la componente emotiva subyacente en el lenguaje sale a la superficie en lo más íntimo del ser humano como es la poesía, el canto. Que lo observamos cercano, parte del lenguaje hablado, dando a éste el carácter móvil y compulsivo, que ha contribuido a la magia de las palabras. No obstante, ese aparente aspecto mágico del lenguaje sea este escrito u oral, ha estado siempre subordinado a su aspecto utilitario. El lenguaje tiene que haber sido, desde sus orígenes, casi enteramente arbitrario y convencional. Por eso, sostengo que tan diversas son las escrituras como universal su existencia.</p> 
<p style="text-align:justify">El historiador italiano Mario Livearani afirma que “La&nbsp;escritura nació&nbsp;en Mesopotamia a finales del cuarto milenio a.c., como una necesidad administrativa coincidiendo con la creación de grandes ciudades y sus templos, como Babilonia. Tanto en Mesopotamia como en Egipto, el nacimiento de la escritura guarda una relación muy estrecha con la administración y la economía del Estado”. La aparición de los primeros testimonios, escritos hacia 3200 a.c. en la Baja Mesopotamia, en los que se refieren asuntos sobre la agricultura o el cuidado de los animales, permitió, recuerda Liverani, “reducir la realidad a varios puntos, algo que no era necesario en un pequeño pueblo, pero sí en una ciudad para una correcta aplicación de las normas”. Según el historiador, la escritura fue el modo que tuvo la gente que estaba a cargo de la administración de dar pruebas de que su comportamiento era el correcto, así como la herramienta para dejar las normas y el legado a las futuras administraciones. Los estudios de las tablillas recuperados han permitido comprobar que «en dos siglos hubo una revolución real que coincidió con la aparición del Estado y de la escritura», ha comentado Liverani, quien asegura que “el volumen de la economía de aquella civilización era tan grande que habría sido imposible gobernarla sin la escritura” (1)</p> 
<p style="text-align:justify"><span style="background-color:white">Y, uno de los </span>progresos notables de la humanidad, de vital importancia para su desarrollo y evolución fue la llamada vulgarización de los sistemas de escritura – principalmente jeroglífica y cuneiforme – presente en las antiguas civilizaciones mesopotámicas y Egipto, que evolucionaron hasta convertirse en el senicllo alfabeto fenicio, el cual convirtió las operaciones de leer y escribir en algo tan económico y democrático, como nada nunca lo fue antes. El alfabeto, es decir, la escritura convencionalizada, nació de una acto de producción, del acto de comerciar entre pueblos de diversos lenguajes, que tenían el mutuo interés de tratar sobre las mismas cosas. Es así como se abre un universo mucho más amplio que el de los sacerdotes, que eran los funcionarios que poseían el tesoro de la escritura como propiedad hegemónica. La escritura dejó de estar limitada a los documentos oficiales y mercantiles, para comenzar su irrupción creativa en el campo de la literatura, en forma de poseía, historia, crónicas, filosofía. Pero no es excluyente de otras formas de arte y lenguaje no escrito como es el que expresaban juglares, trovadores y narradores profesionales.</p> 
<p style="text-align:justify">El lenguaje escrito, va más allá de lo meramente sígnico, se concibe a esta creación humana como aquel acto de trazar, principalmente con la mano, una escritura manuscrita. Esto es de suma importancia, pues implica que la escritura, no se va a referir sólo a una cuestión sígnica – en el censo de convención, código o algún tipo de socialización – la escritura, a lo largo de la historia va a tener una evolución con distintas significaciones. La escritura, como medio de comunicación surge al menos hace 6 mil años, cuando aparecen las primeras civilizaciones, como la Mesopotámica.&nbsp;El origen de la escritura la podemos consignar desde el momento en que el ser humano empieza a utilizar diferentes signos o caracteres,&nbsp;con el objetivo de&nbsp;representar el lenguaje verbal&nbsp;sobre una superficie.</p> 
<p style="text-align:justify"><img alt="Linea del Tiempo de la Historia de la Escritura" src="https://image.slidesharecdn.com/historiadelaescritura-140910125321-phpapp02/85/linea-del-tiempo-de-la-historia-de-la-escritura-2-320.jpg?cb=1410366828"></p> 
<p style="text-align:justify">Una herramienta valiosa para preservar la información mental y evitar que las ideas se pierdan.&nbsp; A lo largo de la historia surgieron diferentes tipos de escrituras, también conocidos como sistemas de escritura, que consisten en un&nbsp;grupo de símbolos determinados que al combinarse entre sí, pueden transmitir un mensaje.&nbsp;Podemos resumir los tipos de escritura que existen y clasificarlos en cuatro grupos importantes:&nbsp;</p> 
<p style="text-align:justify"></p> 
<ol> 
 <li style="text-align:justify"><strong>Ideográfico</strong>: caracterizados por símbolos gráficos que transmiten ideas o conceptos puntuales y cuyos ejemplos más notables son &nbsp;la escritura cuneiforme, la escritura jeroglífica y la escritura maya.&nbsp;</li> 
 <li style="text-align:justify"><strong>Logográfico.</strong> Escritura compuesta por una serie de caracteres que se&nbsp;conocen como logogramas, que pueden representar una palabra gramatical o morfema.&nbsp;Entre los tipos de escritura logográfica más conocidos, está el chino y el kanji (japonés), los cuales derivaron de la escritura ideográfica.&nbsp;</li> 
 <li style="text-align:justify"><strong>Silábico:</strong> Diferenciado del resto de tipos de escritura porque sus grafemas representan sonidos individuales – sílabas – cada carácter dibujado no representa nada en particular que al juntarse con otros forman palabras que si tienen un significado. Entre las diferentes escrituras antiguas del mundo, se considera que las escrituras cuneiforme, maya y los jeroglíficos, además de pertenecer al tipo ideográfico, también tienen características silábicas.&nbsp; Otros tipos de escritura silábica que podemos encontrar son el cherokee, hiragana y katakana</li> 
 <li style="text-align:justify"><strong>Alfabético:</strong> La escritura alfabética se caracteriza por estar conformada por un conjunto de grafemas a los que se les denomina letras y cada una de ellas representa un fonema en específico. Entre estos alfabetos encontramos el fenicio, árabe, griego, cirílico, romano.</li> 
</ol> 
<p style="text-align:justify">Como una manera de facilitar aún más la comprensión de la evolución de la escritura podemos clasificarla en dos grandes grupos:</p> 
<ol> 
 <li style="text-align:justify">Escritura Utilitaria: aquel tipo de escritura donde todo aquello que es expresado – o mejor dicho extrazado – se detalla ad infinitum</li> 
 <li style="text-align:justify">Escritura estética: Tipo de escritura donde se elimina el sentido unívoco y se abre a un campo semántico, a un sentido polisémico, que permitirá una enorme diversidad de lecturas.</li> 
</ol> 
<p style="text-align:justify">Bajo cualquiera de estos dos prismas en que se mire a la escritura, esta sufrirá un proceso de instrumentalización, que adquiere un sentido de poder, que deriva en un instrumento de poder que lo caracteriza entonces – siguiendo en esto la obra de Roland Barthes y su libro “variaciones de la escritura” &nbsp;como:</p> 
<ol> 
 <li style="text-align:justify">Un instrumento mercantil</li> 
 <li style="text-align:justify">Un instrumento de goce sensual.</li> 
</ol> 
<p style="text-align:justify">Así, podemos visualizar la escritura como aquel acto de producción, un acto que crea, elabora algo y ese algo se constituye en un artificio. La escritura es fundamento de creación, de producción, tiene una función creadora, productora de formas. Crea objetos, relaciones, universos interpretativos, crea una serie de configuraciones ¿Cómo lo hace? Primeramente, a través de lo estético, de lo ritual. Posteriormente lo realizar a través de lo funcional, para así comunicar y registrar. La escritura, en todo momento de su historia, que lo lleva por los vericuetos de lo mágico, de lo ritual, lo formal y lo vulgar, también por lo eclesiástico o lo meramente secular. En todo momento constituye una obra, un producto que modifica. Siempre lo ha sido</p> 
<ol> 
 <li>Desde las hojas vegetales expresadas en papiros, hasta los modernos cuadernos con su diversidad de colores.</li> 
 <li>Desde lo histórico a lo divino, de los relatos épicos pasando por lo cuneiforme, lo jeroglífico, por lo auto y puntualmente biográfico., avanzando raudo por las formulaciones teórica-científicas. Por ejemplo E=MC². Siempre la escritura es una obra, un producto que modifica.</li> 
</ol> 
<p>¿Existe una correlación posible entre escritura y producción?</p> 
<p>En esta interrogante es posible establecer una doble correlación:</p> 
<ol> 
 <li style="text-align:justify"><strong>La escritura como forma de producción</strong>: que se refiere a la escritura como aquel acto que produce una serie de trazos, que posteriormente serán convencionalizadas. De esta forma producen una serie de significados. En este sentido, se habla de la escritura como operatoria de la producción.</li> 
 <li style="text-align:justify"><strong>La escritura como acto: </strong>Es, en este sentido donde se habla de la escritura como aquel acto de ocultar. La escritura objeta la idea de informar, no hay comunicación. La necesaria retroalimentación que un acto de comunicar implica, se pierde en este acto. Por la propia diversidad de lecturas que existen en la escritura – lo polisémico anteriormente mencionado – un comunicado oculta su significación, la altera. La lectura, en esta correlación opera como un contrasentido a la escritura.</li> 
</ol> 
<p style="text-align:justify">Ahora bien, no siempre es posible observar una función comunicativa en la escritura. ¿Qué aprehensiones podemos tener respecto a esta presunta función comunicativa? Desde diversos campos de la ciencia, llámese: lingüística, antropología, historia, biología, entre otras disciplinas. Se reconoce una especie de dogma, con relación a que el rol principal de la escritura es comunicar. El análisis histórico de la escritura me hace dudar que ese objetivo primigenio, ese acto primario sea comunicar. Esto, porque la escritura oculta y su misión, lo más importante es develar esa estructura del ocultar que está presente en ese primigenio acto de ocultar. . Desde una perspectiva del análisis histórico de la escritura es posible descubrir los distintos roles que ella ha tenido en momentos diversos de la historia, en sociedades y culturas tan disímiles como la Asiria, la egipcia o la romana.</p> 
<p style="text-align:justify">Existe una etapa en la historia denominada Ilustración donde queda en evidencia ese dogma al que hago referencia de asignarle a la escritura esa función comunicativa que no posee. A fines del siglo XVIII la escritura asume un rol democrático, en el senso de inundar la época de enseñanzas, comunicación de conocimientos, la información entregada a diestra y siniestra, como ese anhelo utópico de igualdad. Fue ese marco el que permitió entregarle a la escritura ese rol apócrifo de comunicar, universal neutro.</p> 
<p style="text-align:justify">He mencionado en varias ocasiones este ocultar de la escritura ¿Cómo se manifiesta? Una serie de hechos así lo constatan: Un ejemplo notable lo constituye la Criptografía (2) que es la expresión misma de la vocación de ocultar que tiene la escritura. Hacer ilegible un conocimiento para muchos, de tal manera que se aun conocimiento elitista. En el antiguo Egipto, por ejemplo, la casta de los escribas constituía el grupo de escritores oficiales, que separa a los iniciados de aquella masa no inserta en el conocimiento de este acto de producción. La escritura maya, por ejemplo utilizó un sistema similar al resto de las escrituras jeroglíficas conocidas, como la egipcia, la hitita o la sumeria. Compuesta por al menos 100 signos logográficos – donde un signo representa por convención un término particular - y de signos fonéticos, la más frecuente, consistente en una sílaba de una sola vocal o bien formada por una consonante más una vocal. En ocasiones, los signos coinciden con objetos o seres del mundo real más o menos estilizados&nbsp; - pictográficos - &nbsp;pero en otros muchos casos son arbitrarios.</p> 
<p style="text-align:justify">La ciencia – aquella que denominan exacta – se constituye por sus inventores, desde enigmáticos y herméticos signos. Las matemáticas y su complejo de ecuaciones, matrices, diferenciales. Las leyes de la física. Las notas musicales y su diversidad escondidas en una serie ilegible de combinaciones – para un no iniciado – que es lo que al fin produce el tema musical.</p> 
<p style="text-align:justify">Es así que la escritura representa la propiedad, lo que se oculta detrás de una firma. La identidad de alguien y de algo que no se da a conocer, que oculta. La función de comunicar que se le asigna a la escritura, es un rol dado latamente. Una función entregada y de algo que no se da a conocer, que oculta.&nbsp; Roland Barthes nos dice “la escritura, históricamente, es una actividad continuamente contradictoria. Articulada sobre una postulación doble. Por una parte es un actividad meramente mercantil. Un instrumento de poder y discriminación. Una expresión de la más cruda realidad social. Por la otra, un medio de goce, ligado a las expulsiones más profundas del cuerpo y a las manifestaciones más sutiles y más afortunadas del arte. Esta es la trama del texto escrito” <strong>(3)</strong></p> 
<p style="text-align:justify">Por uso y abuso de nuestro etnocentrismo, atribuimos a la escritura, funciones meramente prácticas de contabilidad, de comunicación, documentación y censuramos el simbolismo evocado por el signo escrito.</p> 
<p style="text-align:justify">Pablo Jofré leal</p> 
<p style="text-align:justify">Para SegundoPaso ConoSur</p> 
<p style="text-align:justify">Permitida su reproducción citando la fuente</p> 
<p style="text-align:justify"></p> 
<ol> 
 <li style="text-align:justify"><a href="https://www.diariodeleon.es/articulo/cultura/escritura-nacio-mesopotamia-necesidades-administrativas/20040202010000699808.html">https://www.diariodeleon.es/articulo/cultura/escritura-nacio-mesopotamia-necesidades-administrativas/20040202010000699808.html</a></li> 
 <li style="text-align:justify">La&nbsp;Criptografía&nbsp;(Kriptos=ocultar, Graphos=escritura) es la técnica, ciencia o arte de la escritura secreta. Consiste en transformar un mensaje inteligible, denominado texto plano, en otro&nbsp;que&nbsp;sólo puedan entender las personas autorizadas a ello,&nbsp;que&nbsp;llamaremos criptograma o texto cifrado</li> 
 <li style="text-align:justify">https://es.scribd.com/document/474755625/Barthes-Roland-VARIACIONES-SOBRE-LA-ESCRITURA</li> 
</ol><div class="gallery hidden"></div>
            </div><div class="item-code">
                Código para noticias <span>2700</span></div>
            <div class="short-link-container">
                <div class="form-group">
                    <i class="icon-link"></i>
                    <input type="text" class="clean" value="segundopaso.es/news/2700" readonly="readonly" />
                </div>
            </div>
        </div>
        <section class="box tags">
            <header>
                <h2>etiquetas</h2>
            </header>
            <div>
                <ul>
                        <li><a href="/tag/Pablo+Jofr%C3%A9+Leal" rel="Index, Tag">Pablo Jofré Leal</a></li>
                        <li><a href="/tag/SegundoPaso+ConoSur" rel="Index, Tag">SegundoPaso ConoSur</a></li>
                        <li><a href="/tag/mayas" rel="Index, Tag">mayas</a></li>
                        <li><a href="/tag/escritura" rel="Index, Tag">escritura</a></li>
                </ul>
            </div>
        </section>

        <div class="item-boxes">
            <section id="box214" class="box cols cols-2 list list-thumbs thumbs-sm hidden-time hidden-summary _play hidden-category header-label" style="" data-conf="{}">
                <header>
                    <h2 style=""><span>RELACIONADAS</span>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/2697/La-Dignidad-Vive-en-el-Sahara-la-inmoralidad-de-las-potencias" title="horas antes">
                                            <img src="https://media.segundopaso.es/d/2022/08/23/3/8317.jpg" alt="La Dignidad Vive en el Sahara: la inmoralidad de las potencias" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2697/La-Dignidad-Vive-en-el-Sahara-la-inmoralidad-de-las-potencias" target="_blank" title="horas antes">La Dignidad Vive en el Sahara: la inmoralidad de las potencias</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/2695/Destino-Manifiesto-y-Sionismo" title="ayer 23:27">
                                            <img src="https://media.segundopaso.es/d/2022/08/17/3/8294.jpg" alt="Destino Manifiesto y Sionismo" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2695/Destino-Manifiesto-y-Sionismo" target="_blank" title="ayer 23:27">Destino Manifiesto y Sionismo</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/2693/La-Guerra-Contra-La-Verdad" title="ayer 19:05">
                                            <img src="https://media.segundopaso.es/d/2022/08/17/3/8292.jpg" alt="La Guerra Contra La Verdad" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2693/La-Guerra-Contra-La-Verdad" target="_blank" title="ayer 19:05">La Guerra Contra La Verdad</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/2686/Al-Nakba-Continua-en-Palestina" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2022/08/17/3/8294.jpg" alt="Al Nakba Continua en Palestina" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2686/Al-Nakba-Continua-en-Palestina" target="_blank" title="días antes">Al Nakba Continua en Palestina</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/2685/La-Guerra-Contra-la-Verdad" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2022/08/17/3/8292.jpg" alt="La Guerra Contra la Verdad" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2685/La-Guerra-Contra-la-Verdad" target="_blank" title="días antes">La Guerra Contra la Verdad</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/2684/Ucrania-la-Otra-Guerra" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2022/08/17/3/8290.jpg" alt="Ucrania: la Otra Guerra" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2684/Ucrania-la-Otra-Guerra" target="_blank" title="días antes">Ucrania: la Otra Guerra</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
        </div>
    </article>
        <a name="comments"></a>
        <section id="news-comment"></section>
        <section class="box header-outside comment-form">
            <header><h2>Su comentario</h2></header>
            <div>
                <form enctype="application/x-www-form-urlencoded" data-url="/rest/postcomment" role="form" data-toggle="validator" method="post" name="frmNewsComment" id="frmNewsComment" data-success="Comentario enviado exitosamente" class="form-comment" data-error="Envío de comentario fallido" data-captcha-error="Captcha no corresponde">
                     <div class="comment-info">
                        <div class="alert alert-info">Usted está respondiendo
                            <button type="button" class="close">× <span>Cancele su respuesta</span></button>
                            <blockquote></blockquote>
                        </div>
                        <div class="comment-policies">Indicio de comentario
                        </div>
                    </div> 
                    <input type="hidden" value="frmNewsComment" name="frmNewsComment" />
                    <input type="hidden" value="2700" name="newsId" id="newsId" />
                    <input type="hidden" value="0" name="reply" />
                    <input type="hidden" value="" name="parentId" />
                    <fieldset>
                        <div class="form-group name-group">
                            <label for="userName">nombre</label>
                            <input type="text" id="userName" name="userName" placeholder="nombre" maxlength="50" class="form-control" data-minlength="3" data-required-msg="Rellene el espacio para nombre de usuario" />
                        </div>
                        <div class="form-group email-group">
                            <label for="userEmail">correo electrónico</label>
                            <input type="email" placeholder="correo electrónico" class="form-control ltr" id="userEmail" name="userEmail" maxlength="80" />
                        </div>
                        <div class="form-group text-group">
                            <label for="body">Su comentario *</label>
                            <textarea maxlength="20000" placeholder="Su comentario" data-required-msg="Rellene el espacio para comentario" class="form-control" required="true" id="body" name="body" rows="5"></textarea>
                        </div><div class="form-group captcha-group">
                            <div class="captcha">
                                <input id="captchaKey" name="captchaKey" value="6856558302771769421" type="hidden" />
                                <label for="number"><i class="req">*</i> Captcha para comentario de noticias</label>
                                <div class="ltr">
                                    <div class="captcha-image d-inline-block">8 + 0 =
                                    </div>
                                    <div class="captcha-input d-inline-block">
                                        <input type="number" name="captchaText" id="captchaText" required="required" data-required-msg="Rellene Captcha" />
                                    </div>
                                </div>
                            </div></div>
                        <div class="form-group submit-group">
                            <button class="btn btn-default" id="btnSave">Enviar</button>
                            <div class="msg"></div>
                        </div>
                    </fieldset>
                </form>
            </div>
        </section>
                        </div>
                        <aside class="col-12 col-sm-4 col-lg-3 sidebar">
            <section id="carousel260" class="box  has-carousel" style="" data-conf="{&quot;items&quot;:1,&quot;auto&quot;:false,&quot;fx&quot;:false,&quot;autoHeight&quot;:false,&quot;controls&quot;:false,&quot;paging&quot;:true,&quot;pagingHeader&quot;:false}">
                <header>
                    <h2 style=""><a href="/archive" target="_blank" title="archivo de">TITULARES</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/2700/Fundamento-Productivo-de-la-Escritura" title="horas antes">
                                            <img src="https://media.segundopaso.es/d/2022/08/23/3/8318.jpg" alt="Fundamento Productivo de la Escritura" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/2700/Fundamento-Productivo-de-la-Escritura">
        Artículo...Pablo Jofré Leal
        
    </a></h4>
    <h3><a href="/news/2700/Fundamento-Productivo-de-la-Escritura" target="_blank" title="horas antes"><span class="category descat"> SP Conosur </span>Fundamento Productivo de la Escritura</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>SegundoPaso ConoSur - Por uso y abuso de nuestro etnocentrismo, atribuimos a la escritura, funciones meramente prácticas de contabilidad, de comunicación, documentación y censuramos el simbolismo evocado por el signo escrito.
        </p>
        <time title="mar. 23 agosto 2022 - 18:26"><a href="/news/2700/Fundamento-Productivo-de-la-Escritura">horas antes</a>
        </time>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/2699/Narrativas-subalternas-sobre-la-descolonización-de-la-ciencia" title="horas antes">
                                            <img src="https://media.segundopaso.es/d/2022/08/23/3/8316.jpg" alt="Descolonización de la Ciencia Política I" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/2699/Narrativas-subalternas-sobre-la-descolonización-de-la-ciencia">
        Primera Parte
        
    </a></h4>
    <h3><a href="/news/2699/Narrativas-subalternas-sobre-la-descolonizaci%C3%B3n-de-la-ciencia" target="_blank" title="horas antes"><span class="category descat"> SPNuestrAmérica </span>Descolonización de la Ciencia Política I</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundo Paso para Nuestra América.- La ciencia política, al ser una disciplina que incorpora las ciencias sociales en el marco de la narrativa nomotética y tradicional, se ha caracterizado históricamente por establecer una serie de discursos, teorías y esquemas epistémicos funcionales a los intereses propios de los paradigmas, enfoques y corrientes teórico- analíticas como son: el funcionalismo, racionalismo, materialismo e institucionalismo entre otras. Así pues, la apuesta de repensar las categorías propias de la investigación politológica, implica superar los dilemas clásicos de los métodos normativos, positivistas y tradicionales de hacer ciencia desde las epistemes hegemónicas. De este modo, la finalidad del presente artículo de investigación consiste en explorar una perspectiva descolonizadora de la ciencia política en el marco de los procesos de liberación que incorporan las narrativas, discursos y prácticas provenientes de las luchas, resistencias y demandas de grupos de abajo y a la izquierda anti-sistémicas y anti-partidistas. Un resultado evidente es reconocer las experiencias subalternas desde la praxis ético política de los grupos de abajo sobre la posibilidad de repensar categorías como: Estado, gobierno e instituciones políticas que históricamente han sido reflexionadas desde escuelas tradicionales de la ciencia política en Latinoamérica.  
        </p>
        <time title="mar. 23 agosto 2022 - 04:28"><a href="/news/2699/Narrativas-subalternas-sobre-la-descolonizaci%C3%B3n-de-la-ciencia">horas antes</a>
        </time>
</div>
                                </li>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/2698/Ziyarah-al-Wariz" title="horas antes">
                                            <img src="https://media.segundopaso.es/d/2022/08/23/0/8315.webp" alt="Ziyarah al-Wariz" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/2698/Ziyarah-al-Wariz">
        Islam al Dia
        
    </a></h4>
    <h3><a href="/news/2698/Ziyarah-al-Wariz" target="_blank" title="horas antes"><span class="category descat"> Eventos Islámicos </span>Ziyarah al-Wariz</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Islamaldia - La Ziyarah al-Wariz, es uno de los más conocidos textos para la recitación de la Ziyarat del Imam Husain (P). Se recomienda recitar esta Ziyarat en la peregrinación a Karbalá. Se ha narrado que el Imam Sadiq (P) enseñó esta Ziyarat a Safwan al-Yammal para la peregrinación del Imam Husain (P). Según algunos informes, es recomendable recitar esta Ziyarat durante el Eid al-Adha, y el día y la noche del día de 'Arafa.
        </p>
        <time title="mar. 23 agosto 2022 - 02:01"><a href="/news/2698/Ziyarah-al-Wariz">horas antes</a>
        </time>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/2697/La-Dignidad-Vive-en-el-Sahara-la-inmoralidad-de-las-potencias" title="horas antes">
                                            <img src="https://media.segundopaso.es/d/2022/08/23/3/8317.jpg" alt="La Dignidad Vive en el Sahara: la inmoralidad de las potencias" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/2697/La-Dignidad-Vive-en-el-Sahara-la-inmoralidad-de-las-potencias">
        Radio Opinión
        
    </a></h4>
    <h3><a href="/news/2697/La-Dignidad-Vive-en-el-Sahara-la-inmoralidad-de-las-potencias" target="_blank" title="horas antes"><span class="category descat"> SP Conosur </span>La Dignidad Vive en el Sahara: la inmoralidad de las potencias</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso conoSur- La República  Árabe Saharaui Democrática sigue luchando por su autodeterminación
        </p>
        <time title="mar. 23 agosto 2022 - 00:18"><a href="/news/2697/La-Dignidad-Vive-en-el-Sahara-la-inmoralidad-de-las-potencias">horas antes</a>
        </time>
</div>
                                </li>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/2695/Destino-Manifiesto-y-Sionismo" title="ayer 23:27">
                                            <img src="https://media.segundopaso.es/d/2022/08/17/3/8294.jpg" alt="Destino Manifiesto y Sionismo" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/2695/Destino-Manifiesto-y-Sionismo">
        Palestina Libre XI
        
    </a></h4>
    <h3><a href="/news/2695/Destino-Manifiesto-y-Sionismo" target="_blank" title="ayer 23:27"><span class="category descat"> SP Conosur </span>Destino Manifiesto y Sionismo</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>SegundoPaso ConoSur -  Imperialismo, sionismo, destino manifiesto. Conceptos que se imbrican en prácticas de ocupación y colonización de pueblos como el palestino. 
        </p>
        <time title="lun. 22 agosto 2022 - 23:27"><a href="/news/2695/Destino-Manifiesto-y-Sionismo">ayer 23:27</a>
        </time>
</div>
                                </li>
                                <li class="video">
                                        <figure><a target="_blank" href="/news/2693/La-Guerra-Contra-La-Verdad" title="ayer 19:05">
                                            <img src="https://media.segundopaso.es/d/2022/08/17/3/8292.jpg" alt="La Guerra Contra La Verdad" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/2693/La-Guerra-Contra-La-Verdad">
        Comentario...Pablo Jofré Leal
        
    </a></h4>
    <h3><a href="/news/2693/La-Guerra-Contra-La-Verdad" target="_blank" title="ayer 19:05"><span class="category descat"> SP Conosur </span>La Guerra Contra La Verdad</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>SegundoPaso ConoSur: La guerra en Ucrania muestra la guerra hibrida en toda su dimensión.
        </p>
        <time title="lun. 22 agosto 2022 - 19:05"><a href="/news/2693/La-Guerra-Contra-La-Verdad">ayer 19:05</a>
        </time>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/2692/Ecuador-escenario-delicado-y-confuso-en-la-mitad-del-mundo" title="ayer 06:00">
                                            <img src="https://media.segundopaso.es/d/2022/08/22/3/8305.jpg" alt="Ecuador, escenario confuso" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2692/Ecuador-escenario-delicado-y-confuso-en-la-mitad-del-mundo" target="_blank" title="ayer 06:00"><span class="category descat"> SPNuestrAmérica </span>Ecuador, escenario confuso</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundo Paso para Nuestra América.- Aunque el Presidente Guillermo Lasso asegure que la grave situación de criminalidad en Ecuador es consecuencia de que los dos gobiernos anteriores &quot;fueron muy contemplativos con el narcotráfico&quot;, auto expiando sus culpas, los niveles de violencia han aumentado desde el inicio de su gobierno, y queda claro que si el Estado está involucrado, no solo como operador o legitimador de rutas y lógicas del narcotráfico, también lo está como responsable de la profunda crisis económica y política ecuatoriana.
        </p>
        <time title="lun. 22 agosto 2022 - 06:00"><a href="/news/2692/Ecuador-escenario-delicado-y-confuso-en-la-mitad-del-mundo">ayer 06:00</a>
        </time>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/2691/Perjuicios-Que-Enfrentan-Los-Hijos-Únicos" title="ayer 02:26">
                                            <img src="https://media.segundopaso.es/d/2022/08/22/3/8304.jpg" alt="Perjuicios Que Enfrentan Los Hijos Únicos" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" href="/news/2691/Perjuicios-Que-Enfrentan-Los-Hijos-Únicos">
        Segundo Paso
        
    </a></h4>
    <h3><a href="/news/2691/Perjuicios-Que-Enfrentan-Los-Hijos-%C3%9Anicos" target="_blank" title="ayer 02:26"><span class="category descat"> Familia </span>Perjuicios Que Enfrentan Los Hijos Únicos</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundopaso - En este articulo mencionamos algunas de perjuicios o problemas que enfrentan hijos únicos, tales como: perfeccionismo, la soledad, el miedo, la ansiedad, etc.
        </p>
        <time title="lun. 22 agosto 2022 - 02:26"><a href="/news/2691/Perjuicios-Que-Enfrentan-Los-Hijos-%C3%9Anicos">ayer 02:26</a>
        </time>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/2690/Pospandemia-y-control-capitalista" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2022/08/21/3/8303.jpg" alt="Pospandemia y control capitalismo" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2690/Pospandemia-y-control-capitalista" target="_blank" title="días antes"><span class="category descat"> SPNuestrAmérica </span>Pospandemia y control capitalismo</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundo Paso para Nuestra América.- A más de dos años del inicio de la pandemia por la Covid-19, el mundo continúa su avance hacia a una categoría prometida que luce como un horizonte inalcanzable, toda vez que el virus no cesa de mutar y el parámetro temporal no termina de ajustarse a los límites proyectados en una especie de profecía que se conoce como pospandemia. En el presente artículo, la investigadora Rosicar Mata León nos explica cómo esta postergada transición constituye una perversa fórmula diseñada por la sociedad de control capitalista para promover más consumo y precarizar el ámbito laboral, con el fin de garantizar una mayor acumulación de capitales.
        </p>
        <time title="dom. 21 agosto 2022 - 17:57"><a href="/news/2690/Pospandemia-y-control-capitalista">días antes</a>
        </time>
</div>
                                </li>
                                <li class="news">
                                        <figure><a target="_blank" href="/news/2689/Inducción-de-la-migración-venezolana-un-negocio-redondo" title="días antes">
                                            <img src="https://media.segundopaso.es/d/2022/08/21/3/8302.jpg" alt="El negocio de la migración" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2689/Inducci%C3%B3n-de-la-migraci%C3%B3n-venezolana-un-negocio-redondo" target="_blank" title="días antes"><span class="category descat"> SPNuestrAmérica </span>El negocio de la migración</a>
	
	
	
	
	
	
	
	
	
	
	
        
                      
                      
                      
                      
                      
        
              
              
                       
                       
                       
            
        
		
		
		
		
		
		
		
		
        
    </h3>
        <p>Segundo Paso para Nuestra América.- Detrás del fenómeno migratorio universal se sostiene una lógica geopolítica y económica perversa, que usa e incluso promueve situaciones migratorias y derivadas para usufructo político, institucional, empresarial y hasta comercial. Diversos autores califican este hecho como “el negocio de la migración”, estudiando el comportamiento de los actores, intereses, métodos y consecuencias. El contexto en que la migración venezolana se ha desplegado no parece ser diferente, y los datos así lo revelan.
        </p>
        <time title="dom. 21 agosto 2022 - 06:30"><a href="/news/2689/Inducci%C3%B3n-de-la-migraci%C3%B3n-venezolana-un-negocio-redondo">días antes</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
        <section id="box20" class="box box tags related-items list list-bullets hidden-time">
        <header><h2>Palabra Clave</h2></header>
        <div><ul>
                <li><a href="/tag/Lo+Reciente" rel="Index, Tag">Lo Reciente</a></li>
                <li><a href="/tag/radio+segundo+paso" rel="Index, Tag">radio segundo paso</a></li>
                <li><a href="/tag/Islam+al+D%C3%ADa" rel="Index, Tag">Islam al Día</a></li>
                <li><a href="/tag/Internacional" rel="Index, Tag">Internacional</a></li>
                <li><a href="/tag/Am%C3%A9rica+Latina" rel="Index, Tag">América Latina</a></li>
                <li><a href="/tag/Pol%C3%ADtica" rel="Index, Tag">Política</a></li>
                <li><a href="/tag/Profeta+del+Islam" rel="Index, Tag">Profeta del Islam</a></li>
                <li><a href="/tag/Exegesis+del+Sagrado+Cor%C3%A1n" rel="Index, Tag">Exegesis del Sagrado Corán</a></li>
                <li><a href="/tag/Estilo+de+la+Vida" rel="Index, Tag">Estilo de la Vida</a></li>
                <li><a href="/tag/Vida" rel="Index, Tag">Vida</a></li>
                <li><a href="/tag/mujer" rel="Index, Tag">mujer</a></li>
                <li><a href="/tag/Resistencia" rel="Index, Tag">Resistencia</a></li>
                <li><a href="/tag/Medio+Ambiente" rel="Index, Tag">Medio Ambiente</a></li>
        </ul></div>
        </section>
                        </aside>
                    </div>
                </div>
            </div>
        </div>
        </main>
<footer id="footer">
    <div class="container">
        <div class="responsive-tools row" style="">
            <div class="col-12">
                <div class="toggle-versions">
                    <a id="desktop-version" href="#" class="btn btn-info d-inline-block d-md-none">Desktop version</a>
                    <a id="mobile-version" href="#" class="btn btn-info d-none d-md-inline-block">Mobile version</a>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12 col-sm-8">
                <div class="row">
                    <div class="col-2" id="footer-left-logo">
                        <a href="https://revistaprimerpaso.com/" target="_blank">
                            <img src="/resources/theme/segundopaso/img/logo-left.png" alt="logo-left" /> 
                        </a>
                    </div>
					<div class="col-2" id="footer-logo">
                        <a href="/">
                            <img src="/resources/theme/segundopaso/img/logo.png" alt="logo" />
                        </a>
                    </div>
                    <div class="col-8">
                        <div id="copyright">
                            <p class="copyright-text">(CC) Publicamos nuestros contenidos bajo Creative Commons  Attribution 4.0 International License</p>
                            
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-12 col-sm-4">
                <div class="row">
                    <div class="col-12 col-sm-9" id="footer-menu">
                        <div class="footer-menu">
                            <ul>
                            </ul>
                        </div>
                    </div>
                    <div class="col-12 col-sm-3">
                        <button class="btn-subscribe text-uppercase"><i class="icon-envelope"></i> <a href="http://segundopaso.es/subscription">SUSCRÍBETE</a></button>
                    </div>
                </div>
                <div class="footer-icons">
                    <ul>
                                <li>
                                    <a title="Telegram" href="https://t.me/segundopaso" target="_blank"><i class="icon-telegram"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="Twitter" href="https://segundopaso.es/" target="_self"><i class="icon-twitter "></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="FaceBook" href="https://www.facebook.com/02paso" target="_self"><i class="icon-facebook"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="Instagram" href="https://segundopaso.es/" target="_self"><i class="icon-instagram"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="iVoox" href="https://www.ivoox.com/escuchar-programas-radio-02-paso_al_19177701_1.html?show=programs" target="_self"><i class="icon-ivoox "></i>
                                    </a>
                                </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>

    

</footer>
        <script src="/resources/theme/global/js/vendor/jquery-1.11.0.min.js"></script>
        <script src="/resources/theme/global/js/jwplayer-8.6.3/jwplayer-custom.min.js"></script>
        <script src="/resources/theme/global/js/vendor/slick.min.js"></script>
        <script src="/resources/theme/global/js/global-2.1.min.js?_=20200404_10"></script>
        <script src="/resources/theme/segundopaso/js/main.min.js?_=20200211_10"></script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-163258304-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-163258304-1');
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M429L8P');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M429L8P"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    </body>
</html>