<!DOCTYPE html>
<html lang="es" dir="ltr" xmlns="http://www.w3.org/1999/xhtml"><head>
        <title>Nicaragua: acción política revolucionaria  - Segundo Paso</title>
    <meta itemprop="inLanguage" content="es" />
    <meta itemprop="name" name="twitter:title" property="dc.title" content="Nicaragua: acción política revolucionaria" />
    <meta name="description" property="dc.description" content="Segundo Paso para Nuestra América.-  De la mano del periodista y analista político Jorge Capelán, haremos un interesante y diverso recorrido en el ámbito de lo político, lo ideológico, lo territorial, la religión, la espiritualidad y lo popular.Develamos algunas de las realidades del pueblo nicaragüense, desde una visión militante y comprometida con la narrativa que viene desde abajo y trasciende la opinión creada por los medios de comunicación hegemónicos e imperialistas. Analizamos también tópicos relativos al papel de los medios de comunicación en la construcción de identidades en resistencia, así como las causas y consecuencias del “golpe suave” del 2018, los movimientos migratorios, las elecciones regionales y el poder popular; igualmente, asoman en este recorrido crítico, elementos relativos a la política,  en la Nicaragua de hoy." />
    <meta property="og:type" content="article" />
    <meta name="twitter:url" property="og:url" content="https://www.segundopaso.es//news/2747/Nicaragua-acción-política-revolucionaria" />
    <meta property="article:modified_time" content="2022-09-24T05:21:09Z" />
    <meta property="article:section" content="SPNuestrAmérica" />
    <meta name="keywords" property="article:tag" content="sanciones contra nicaragua,Nicaragua,Daniel Ortega,Revolución sandinista,Nicaragua Gobierno,Nicaragua, golpe suave,Nicaragua, medios de comunicación,Nicaragua, migraciones,sandinismo,Nicaragua, injerencia estadounidense,Nicaragua, elecciones,Nicaragua, religión y espiritualidad,Nicaragua, política y gobierno" />
    <meta property="article:publisher" content="" />
    <meta property="nastooh:topic" content="SP-NuestrAmerica" />
    <meta property="nastooh:subtopic" content="SP-NuestrAmerica" />
    <meta property="nastooh:pageType" content="news" />
    <meta property="nastooh:newsType" content="news" />
    <meta property="nastooh:publishDate" content="2022-09-23" />
    <meta property="nastooh:commentCount" content="na" />
    <meta property="nastooh:keywordCount" content="13" />
    <meta property="nastooh:bodyWordCount" content="xlarge" />
    <meta property="nastooh:code" content="2747" />
    <meta property="nastooh:nid" content="2747" />
    <meta property="og:title" itemprop="headline" content="Nicaragua: acción política revolucionaria" />
    <meta itemprop="alternativeHeadline" content="Nicaragua" />
    <meta name="twitter:description" itemprop="description" property="og:description" content="Segundo Paso para Nuestra América.-  De la mano del periodista y analista político Jorge Capelán, haremos un interesante y diverso recorrido en el ámbito de lo político, lo ideológico, lo territorial, la religión, la espiritualidad y lo popular.Develamos algunas de las realidades del pueblo nicaragüense, desde una visión militante y comprometida con la narrativa que viene desde abajo y trasciende la opinión creada por los medios de comunicación hegemónicos e imperialistas. Analizamos también tópicos relativos al papel de los medios de comunicación en la construcción de identidades en resistencia, así como las causas y consecuencias del “golpe suave” del 2018, los movimientos migratorios, las elecciones regionales y el poder popular; igualmente, asoman en este recorrido crítico, elementos relativos a la política,  en la Nicaragua de hoy." />
    <meta name="thumbnail" itemprop="thumbnailUrl" content="https://media.segundopaso.es/d/2022/09/23/1/8410.jpg?ts=1663959494000" />
    <meta name="twitter:image" itemprop="image" property="og:image" content="https://media.segundopaso.es/d/2022/09/23/4/8410.jpg?ts=1663959494000" />
    <meta itemprop="datePublished" property="article:published_time" content="2022-09-23T19:26:02Z" />
    <meta itemprop="dateModified" property="article:modified" content="2022-09-24T05:21:09Z" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="genre" itemprop="genre" content="News" />
    <link rel="author" href="Segundo Paso" />
    <link rel="canonical" href="https://www.segundopaso.es//news/2747/Nicaragua-acción-política-revolucionaria" />
    <link property="og:site_name" href="Segundo Paso" />
	<script data-schema="WebPage" type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.segundopaso.es//news/2747/Nicaragua-acción-política-revolucionaria","breadcrumb":"SPNuestrAmérica"},"headline":"Nicaragua: acción política revolucionaria","datePublished":"2022-09-23T19:26:02Z","dateModified":"2022-09-24T05:21:09Z","author":{"@type":"Organization","name":"Segundo Paso","url":"https://www.segundopaso.es/"},"publisher":{"@type":"Organization","name":"Segundo Paso","url":"https://www.segundopaso.es/","logo":{"type":"ImageObject","width":"64","height":"64","url":"https://www.segundopaso.es//resources/theme/resources/theme/segundopaso/img/favicon.ico"}},"thumbnailUrl":"https://media.segundopaso.es/d/2022/09/23/2/8410.jpg?ts=1663959494000","description":"Segundo Paso para Nuestra América.-  De la mano del periodista y analista político Jorge Capelán, haremos un interesante y diverso recorrido en el ámbito de lo político, lo ideológico, lo territorial, la religión, la espiritualidad y lo popular.Develamos algunas de las realidades del pueblo nicaragüense, desde una visión militante y comprometida con la narrativa que viene desde abajo y trasciende la opinión creada por los medios de comunicación hegemónicos e imperialistas. Analizamos también tópicos relativos al papel de los medios de comunicación en la construcción de identidades en resistencia, así como las causas y consecuencias del “golpe suave” del 2018, los movimientos migratorios, las elecciones regionales y el poder popular; igualmente, asoman en este recorrido crítico, elementos relativos a la política,  en la Nicaragua de hoy.","url":"https://www.segundopaso.es//news/2747/Nicaragua-acción-política-revolucionaria","keywords":["sanciones contra nicaragua","Nicaragua","Daniel Ortega","Revolución sandinista","Nicaragua Gobierno","Nicaragua, golpe suave","Nicaragua, medios de comunicación","Nicaragua, migraciones","sandinismo","Nicaragua, injerencia estadounidense","Nicaragua, elecciones","Nicaragua, religión y espiritualidad","Nicaragua, política y gobierno"],"image":["https://media.segundopaso.es/d/2022/09/23/4/8410.jpg?ts=1663959494000","https://media.segundopaso.es/d/2022/09/23/3/8410.jpg?ts=1663959494000","https://media.segundopaso.es/d/2022/09/23/2/8410.jpg?ts=1663959494000"]}
    </script>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta http-equiv="Content-Language" content="es" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <link rel="shortcut icon" href="/resources/theme/segundopaso/img/favicon.ico" type="image/x-icon" />
    <link rel="search" type="application/opensearchdescription+xml" title="Segundo Paso" href="https://www.segundopaso.es//opensearch.xhtml" />
    <meta property="og:site_name" content="Segundo Paso" />
    <meta property="og:locale" content="es" />
    <meta name="generator" content="www.nastooh.ir" />
    <meta name="language" content="es" />
    <meta name="rating" content="General" />
    <meta name="copyright" content="CC 2019-2021" />
    <meta name="expires" content="never" />
    <meta name="publisher" content="Segundo Paso" />
    <meta name="dc.publisher" content="Segundo Paso" />
    <meta name="date" content="2022-09-24 T 12:27:24 +0330" />
        <link href="/resources/theme/segundopaso/css/style.css?_=20220914_4" type="text/css" rel="stylesheet" />
        <link href="/resources/theme/global/js/plyr/plyr.css" type="text/css" rel="stylesheet" /></head>
    <body class="ltr pt-news nt-news">
<header id="header">
    <div class="container">
        <div class="row" id="masthead">
            

            <div class="col-12 col-sm-4 col-lg-4">
                <div class="date">sáb 24 septiembre 2022</div>
            </div>
            <div class="col-12 col-sm-3 col-lg-4">
                <div class="search" id="header-search">
                    <div class="close" data-toggle="toggle" data-target="#header-search">×</div>
                    <form method="get" action="/search" role="form">
                        <div class="input-group">
                            <input type="text" placeholder="buscar..." value="" name="q" />
                            <button class="unstyled" type="submit"><i class="icon-search"></i></button>
                        </div>
                    </form>
                </div>
            </div>
            <div class="col-12 col-sm-5 col-lg-4">
                <div class="header-tools">
                    <button class="btn-subscribe text-uppercase"><i class="icon-envelope"></i>  <a href="http://segundopaso.es/subscription">SUSCRÍBETE </a></button>
                    <div class="last-update">
                        <strong class="text-uppercase">Actualizado</strong> 18:35 CET
                    </div>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12 col-sm-3">
                <h1 class="page-header">
                    <a href="/" class="logo">Segundo Paso</a>
                </h1>
                <div id="responsive-tools">
                    <button type="button" data-toggle="come-in" data-target="#menu" class="d-sm-none btn">
                        <i class="icon-menu"></i>
                    </button>
                    <button type="button" data-toggle="toggle" data-target="#header-search" data-focus="#header-search input" class="d-sm-none btn">
                        <i class="icon-search"></i>
                    </button>
                </div>
            </div>
            <div class="col-12 col-sm-9">
                <div class="social-links">
                    <div class="text-right">Síguenos en las redes sociales</div>
                    <ul class="tools-menu">
                                <li><a href="https://t.me/segundopaso" target="_blank"><i class="icon-telegram"></i> Telegram</a></li>
                                <li><a href="https://segundopaso.es/" target="_self"><i class="icon-twitter "></i> Twitter</a></li>
                                <li><a href="https://www.facebook.com/02paso" target="_self"><i class="icon-facebook"></i> FaceBook</a></li>
                                <li><a href="https://segundopaso.es/" target="_self"><i class="icon-instagram"></i> Instagram</a></li>
                                <li><a href="https://www.ivoox.com/escuchar-programas-radio-02-paso_al_19177701_1.html?show=programs" target="_self"><i class="icon-ivoox "></i> iVoox</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <nav id="menu">
        <div class="container">
            <div class="row">
                <div class="col-12">
                    
                    <ul>
                                <li data-id="1" class=" ">
                                    <a href="/">Inicio</a>
                                </li>
                                <li data-id="143" class="  has-child">
                                    <a href="/service/radio%20segundo%20paso">Radio</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/repasando%20la%20historia">Repasando la Historia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/lo%20reciente">Lo Reciente</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundopaso%20advenimiento">El Advenimiento</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/detras%20de%20pantalla">Detrás de la Pantalla</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundopaso%20ausencia">En Su Ausencia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/02paso%20libertad%20de%20expresion">Libertad de Expresión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/radio%20segundopaso%20Merecemos%20Vivirla">Merecemos Vivirla</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundo-paso-infantil">Infantil</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/radio-segundopaso-audioteca">Audioteca</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="125" class="  has-child">
                                    <a href="/service/Política">Política</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/AmericaLatina">LATAM</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Internacional">Internacional</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Resistencia">Resistencia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Seguridad">Seguridad</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20Economía">Economía</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Norteamérica">Norteamérica</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20Europa">Europa</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20asia">Asia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaspo%20Africa">África</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="126" class="  has-child">
                                    <a href="/service/Sociedad">Sociedad</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Educación">Educación</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Ambiente">Medio Ambiente</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Identidad">Identidad</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Hablamos-de-sociologia">Hablemos de</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="144" class="Red  active">
                                    <a href="/service/SP-NuestrAmerica">SP NuestrAmérica</a>
                                </li>
                                <li data-id="146" class="Red ">
                                    <a href="/service/segundopaso-conosur">SP Conosur</a>
                                </li>
                                <li data-id="127" class="  has-child">
                                    <a href="/service/Cultura">Cultura</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Literatura">Literatura</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Libro">Libro</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Arte">Arte</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Con-los-Eruditos">Con los Eruditos</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Cien-02paso">Cine</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Mar-De-Los-Sargazos">El Mar De Los Sargazos</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/arte-de-ustedes-02paso">Arte de Ustedes en 02Paso</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="128" class="  has-child">
                                    <a href="/service/Estilo">La Vida</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/hijos">Niños y Adolescentes</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Familia">Familia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Salud">Salud</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Mujeres">Mujer</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="129" class="  has-child">
                                    <a href="/service/Pensamiento">Pensamiento</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Opinion">Opinión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Historia">Historia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Derecho">Derecho</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Filosofia">Filosofía</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Religion">Religión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/lecciones-filosoficas">Lecciones Filosóficas</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="130" class="orange  has-child">
                                    <a href="/service/Islamaldía">Islam al Día</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Ahlul%20Bait">Ahlul Bait</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Eventos%20Islámicos">Eventos Islámicos</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/radio-islamaldia">Radio Islamaldia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/identidad-religiosa">Identidad Religiosa</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/islamaldia-apertura">La Apertura</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/islamaldia-esperanza">Esperanza Para Vivir</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Charlas%20del%20Coran">Charlas del Corán</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="131" class="  has-child">
                                    <a href="/service/Pasoplus">Paso Plus</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Pasoplus/Entradas">Entradas</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="138" class="  has-child">
                                    <a href="/service/Programas">Programas</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/gota-del-mar">Una Gota del Mar</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/Libertad-libertinaje-liberacion">Libertad, Libertinaje y Liberación</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/NoTeProcupes">No Te Procupes</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/OpinionSinMordaza">Opinión Sin Mordaza</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/Temas-Culturales-De-Interés">Temas Culturales De Interés</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/dios-en-nuestra-Vida">Dios En Nuestra Vida</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/Cafe-de-fe">Un Café de Fe</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/interpretacion-sagrado-coran">Interpretación del Corán</a>
                                                        </li>
                                        </ul>
                                </li>
                    </ul>
                </div>
            </div>
        </div>

    </nav>
</header>
    <main>
        <div id="mainbody" class="wrapper white">
            <div class="container">
                <div id="mainbody">
                    <div class="row">
                        <div class="col-12 col-sm-8 col-lg-9 main-content">
        <section class="box page-header no-header">
        <nav>

        </nav>
    </section>
    <article id="item" class="box item">
        <div class="print-header" style="display: none;">
            <div class="logo">
                <img src="/resources/theme/segundopaso/img/logo_invert.png?_=20191119" alt="Segundo Paso" />
            </div>
            <div class="meta">
                <div class="barcode">
                    <img src="/barcode?text=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2747&amp;c=1fbaf11cfab2609e81f8b128669fd06ac58680978fbddc4806478e21556161513325502e46a0cff82c59c49da39d8f8ea6379aa440a05ca4dc9ed5c4dde83e13" alt="https://segundopaso.es/news/2747" />
        			<ul>
        				<li class="url">https://segundopaso.es/news/2747</li><li class="date">23 septiembre 2022 - 22:56</li>
        				<li class="id">Código para noticias <span>2747</span></li>
        				<li>
        					 <ol class="breadcrumb">
        						<li><a target="_blank" rel="index" href="/service/SP-NuestrAmerica">SPNuestrAmérica</a></li>
        					</ol>
        				</li>
        			</ul>
                </div>
            </div>
        </div>
        <div class="item-header">
            <div class="item-nav">
                <ol class="breadcrumb">
                    
                    <li class="breadcrumb-item"><a target="_blank" rel="index" href="/service/SP-NuestrAmerica" itemprop="articleSection">SPNuestrAmérica</a></li>
                </ol>
                <div class="item-date">
                    publicado el: <span>23 septiembre 2022 - 22:56</span>
                </div>
                <div class="">
                    <ul class="header-sharing">
                        <li class="fb"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2747"><i class="icon-facebook"></i></a></li>
                        <li class="tw"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2747"><i class="icon-twitter"></i></a></li>
                        <li class="tg"><a href="tg://msg_url?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2747"><i class="icon-telegram"></i></a></li>
                        <li class=""><a href="#" onclick="window.print(); return false;"><i class="icon-print"></i></a></li>
                    </ul>
                </div>
                
                    
            </div>
            <div class="item-title">
                <h4 class="subtitle"><a href="/news/2747/Nicaragua-acción-política-revolucionaria">Entrevista a Jorge Capelán</a></h4>
                <h1 class="title"><a itemprop="headline" href="/news/2747/Nicaragua-acción-política-revolucionaria">Nicaragua: acción política revolucionaria </a></h1><h5>ENTREVISTADORA: MARÍA ALEJANDRA PORTILLO. ILUSTRACIÓN: ETTEN CARVALLO</h5>
            </div>
        </div><div class="item-summary">
            <figure class="item-img">
                <img src="https://media.segundopaso.es/d/2022/09/23/3/8410.jpg?ts=1663959494000" alt="Nicaragua: acción política revolucionaria " itemprop="image" class="" title="Nicaragua: acción política revolucionaria " />
            </figure>
            <div class="news-item-sharing">
                <ul class="news-sharing">
                    <li class="fb"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2747"><i class="icon-facebook"></i></a></li>
                    <li class="tw"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2747"><i class="icon-twitter"></i></a></li>
                    <li class="tg"><a href="tg://msg_url?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2747"><i class="icon-telegram"></i></a></li>
                    <li class="wa"><a href="whatsapp://send?text=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2747" target="_blank"><i class="icon-whatsapp"></i></a></li>
                    <li class="cm"><a href="#comments"><i class="icon-comment"></i></a></li>
                    <li class=""><a href="#" onclick="window.print(); return false;"><i class="icon-print"></i></a></li>
                </ul>
            </div>
            <p class="summary introtext" itemprop="description">Segundo Paso para Nuestra América.-  De la mano del periodista y analista político Jorge Capelán, haremos un interesante y diverso recorrido en el ámbito de lo político, lo ideológico, lo territorial, la religión, la espiritualidad y lo popular.Develamos algunas de las realidades del pueblo nicaragüense, desde una visión militante y comprometida con la narrativa que viene desde abajo y trasciende la opinión creada por los medios de comunicación hegemónicos e imperialistas. Analizamos también tópicos relativos al papel de los medios de comunicación en la construcción de identidades en resistencia, así como las causas y consecuencias del “golpe suave” del 2018, los movimientos migratorios, las elecciones regionales y el poder popular; igualmente, asoman en este recorrido crítico, elementos relativos a la política,  en la Nicaragua de hoy. </p></div>
        <div class="item-body">
            <div class="item-text" itemprop="articleBody"><p style="text-align:justify"><span style="font-size:16px"><strong>María Alejandra Portillo García de Segundo Paso para Nuestra América</strong>: <strong>Los medios de comunicación imperialistas, siguiendo la fórmula de guerra hibrida contra los países que luchan contra la dominación y explotación, construyen de forma permanente matrices de opinión que ocultan y deslegitiman los esfuerzos por resignificar la forma de comprender y accionar del poder en los países progresistas y de izquierda del Surglobal. Esta estrategia es utilizada para ocultar que en Nicaragua se ha reducido el analfabetismo de un 35% al 3%, que es hoy día uno de los países latinoamericanos con mayor aumento <em>per cápita</em> en inversión en salud, para el 2021 pasó de U$32 a U$70, incremento acompañado de una política de salud colectiva en el escenario pandémico del COVID-19. Tampoco es noticia la reducción en un 50% de la brecha de género en los cargos de elección política o el incremento de cobertura del servicio eléctrico nacional de un 53% al 99%. En cifras estimadas por el Banco Mundial, ha tenido una pérdida acumulada que asciende al 8,8 por ciento desde 2018, pero se estima que la actividad económica en 2021 se recuperó a los niveles anteriores a 2018 y que el PIB real creció 10,3%. Lo que no se dice es que este incremento está trasnversalizado por el mayor nivel de acceso de la clase trabajadora a los medios de producción estratégicos y de menor alcance. Menciono algunos de estos elementos para contextualizar y comenzar con nuestra conversación con la siguiente pregunta. Nicaragua atraviesa hoyun escenario político nacional e internacional complejo, en su opinión como periodista y analista político, ¿cuál cree usted es el papel de los medios alternativos en la construcción de narrativas contrahegemónicas del pueblo nicaragüense?</strong></span></p> 
<p style="text-align:justify"><span style="font-size:16px"><strong>Jorge Capelán:</strong><span style="color:#0782c1"><strong> </strong></span>El sandinismo hoy en día es hegemónico en términos comunicacionales a lo interno Nicaragua - y en ese sentido, los denominados “medios alternativos” juegan un papel central. Pongo lo de medios alternativos entre comillas porque hoy en día, con el desarrollo de las redes sociales, cada activista político en cierto modo se convierte en un comunicador. Quiero recalcar que una cosa es la imagen del país que transmiten los medios occidentales hacia el exterior y otra muy distinta, la realidad que vive la población nicaragüense en su vida cotidiana.</span></p> 
<p style="text-align:justify"><span style="font-size:16px">El movimiento popular en Nicaragua cuenta con una amplia experiencia en el desarrollo de medios de comunicación propios que arranca desde los tiempos de la lucha contra la tiranía somocista, en los que distribuir mensajes no tolerados desde el poder por lo general significaba arriesgar la vida.</span></p> 
<p style="text-align:justify"><span style="font-size:16px">En los años 80, tras el derrocamiento revolucionario de la dictadura, floreció todo un entramado de medios públicos y comunitarios de comunicación, desde canales de televisión hasta diarios, revistas y, claro está, emisoras de radio, que en Nicaragua aún hoy en día sigue siendo un medio de gran alcance social.</span></p> 
<p style="text-align:justify"><span style="font-size:16px">Tras la derrota electoral de 1990, los gobiernos liberales, la Embajada de Estados Unidos y las embajadas europeas, hicieron todo lo que pudieron para desaparecer al sandinismo como expresión política del pueblo nicaragüense. Muchos medios fueron privatizados y sólo unas pocas emisoras lograron sobrevivir. El Frente Sandinista solo pudo conservar un par de emisoras y un canal de televisión, todo lo demás estaba en manos de canales subordinados a Washington.</span></p> 
<p style="text-align:justify"><span style="font-size:16px">En esa época la resistencia se dio en los medios alternativos a través de páginas web de diverso tipo, tanto dentro de Nicaragua como en el exterior. En lo personal, tengo muchos años, desde antes del regreso al gobierno del Comandante Daniel Ortega en 2007, de colaborar con un medio alternativo que es Tortilla con Sal (tortillaconsal.com), que publica material silenciado por los medios hegemónicos tanto en español como en inglés y otros idiomas.</span></p> 
<p style="text-align:justify"><span style="font-size:16px">Desde el año 2007, el sandinismo ha ido recuperando espacios en los medios de comunicación por medio de iniciativas, tanto tradicionales como alternativas. Asimismo, se ha rescatado a la televisión pública a través de la que se transmiten contenidos educativos, culturales y patrióticos.</span></p> 
<p style="text-align:justify"><span style="font-size:16px">A pesar de los ingentes recursos estadounidenses y europeos con los que han contado la oligarquía y los agentes extranjeros, hoy en día la oferta comunicativa del sandinismo es francamente mayoritaria en el país. La razón de fondo de ello es que el mensaje que transmite está mucho más cerca de lo que siente y piensa la inmensa mayoría del pueblo nicaragüense, tanto en lo referente a contenidos informativos y de análisis como en lo que respecta al ocio o el entretenimiento.</span></p> 
<p style="text-align:justify"><span style="font-size:16px">El problema que tienen los medios imperiales en Nicaragua hoy es que están obligados a repetir un mensaje de desesperanza y odio que en el fondo no es reconocido por la inmensa mayoría de la población. Al tener que repetir ese mensaje una y otra vez, esos mismos medios se vuelven incapaces de cumplir la función que cumplen en otros países que no están sujetos al esquema de agresión híbrida permanente al que está sujeta Nicaragua, que es la de aportar el “circo”, tan necesario a la falta de pan bajo el neoliberalismo.</span></p> 
<p style="text-align:justify"><span style="font-size:16px">El gobierno sandinista no solo aporta “pan”, sino también “circo” y además crítica a la actual condición del mundo, todo eso a través de un entramado que comprende canales de televisión y radios de cobertura nacional, páginas webs e incontables espacios en redes sociales. Eso es lo que lo hace hegemónico hoy en día. Lo que sucede es que esa realidad no es conocida fuera de Nicaragua donde la gente cree que estamos en una situación de perenne crisis. Muy a menudo, las “noticias” sobre Nicaragua que le dan la vuelta al mundo de los medios occidentales, no despiertan la menor atención a lo interno del país.</span></p> 
<p style="text-align:justify"><span style="font-size:16px">Los medios alternativos jugamos un papel decisivo en este proceso de sinergia que ha alcanzado unos niveles notables de consenso a nivel social, ya sea llegando con contenidos muy específicos a sectores dentro y fuera del país, o retroalimentando el trabajo de los medios de comunicación de mayor tamaño.</span></p> 
<p style="text-align:justify"><span style="font-size:16px">A todo esto, se debe agregar el fenómeno de las redes sociales. La inmensa mayoría de las personas comprometidas en organizaciones sociales en el país está en una o varias redes sociales, y no solo comparte, sino que también produce contenidos. Al mismo tiempo, tiene lugar todo un proceso de autoeducación a raíz de la generalización de las plataformas de conferencias virtuales tras la pandemia de 2020.</span></p> 
<p style="text-align:justify"><span style="font-size:16px">En Nicaragua, los medios alternativos no están peleados con los medios “formales”. Yo en la actualidad colaboro con el Centro Regional de Estudios Internacionales (CREI), una plataforma desde la que, en conjunto con grupos de otros países de América Latina, Europa y Rusia, impartimos seminarios sobre temas como la multipolaridad, la crisis de Occidente y la Operación Especial rusa en Ucrania, que son publicados en la red.</span></p> 
<p style="text-align:justify"><span style="font-size:16px">Este tipo de actividades surge de la necesidad de la ciudadanía comprometida de alcanzar una mayor comprensión de lo que sucede en el mundo. Al mismo tiempo, nosotros en el CREI regularmente participamos hablando sobre estos temas en los canales de televisión locales, tanto públicos como privados.</span></p> 
<p style="text-align:justify"><span style="font-size:16px"><strong>MAPG:</strong> <strong>Durante abril del 2018 Nicaragua vivió fuertes protestas sociales, protestas que fueron traducidas por los medios tradicionales como una expresión de lucha por la libertad y la democracia; esta lectura es completamente opuesta a la de los medios oficiales que denunciaban un golpe de Estado, en este sentido, sí nos centramos en el antagonismo de la opinión pública nicaragüense, ¿qué lectura política, y qué saldos organizativos se están generando en la subjetividad de los y la nicaragüenses dentro del proyecto histórico sandinista hoy?</strong></span></p> 
<p style="text-align:justify"><span style="font-size:16px"><strong>JC:</strong> Lo que sucedió en 2018 no fue una serie de protestas sociales, sino un intento (por lo demás derrotado) de revolución de colores o, como se le conoce, “golpe suave”.</span></p> 
<p style="text-align:justify"><span style="font-size:16px">Inicialmente, un grupo ínfimo de activistas del golpe, apoyados por la maquinaria mediática interna y externa, lograron sembrar confusión sobre el tema de los jubilados, pero la reforma del sistema de pensiones, que desde hacía años se venía discutiendo con los sindicatos y la patronal (y que esta última no quiso firmar), no era neoliberal.</span></p> 
<p style="text-align:justify"><span style="font-size:16px">Si bien bajaba un 5% las pensiones, por otro lado, garantizaba medicamentos gratuitos a los jubilados y establecía el principio de que quien gana más, debe también cotizar más para financiar la seguridad social.</span></p> 
<p style="text-align:justify"><span style="font-size:16px">Es verdad que la derrotada intentona golpista fue posible gracias a cierto nivel de pérdida de dinamismo político tras un largo período de crecimiento económico en el que pudieron establecerse ciertas ilusiones sobre el compromiso patriótico de algunos sectores de la oligarquía, pero en última instancia el derrotado golpe no fue producto de errores de fondo del modelo sandinista, sino precisamente de su éxito y de su fuerte arraigo popular.</span></p> 
<p style="text-align:justify"><span style="font-size:16px">Durante algún par de semanas entre abril y mayo de 2018 los golpistas lograron movilizar grupos considerables de gente, pero su tendencia a la violencia y sus ambiciones destituyentes cada vez más inocultables terminaron por mostrarle al pueblo cuáles eran los verdaderos intereses en pugna. En ese sentido, se puede afirmar que los sucesos del 2018 significaron una gigantesca escuela política para toda la sociedad nicaragüense.</span></p> 
<p style="text-align:justify"><span style="font-size:16px">Desde ese entonces y hasta la fecha ha estado teniendo lugar todo un proceso de diálogo a lo interno de la población que es cotidianamente silenciado por los medios occidentales. Esos medios solo funcionan como una cámara de eco para los agentes que ellos (cada vez con más problemas) financian sobre el terreno. La Nicaragua real jamás tiene un lugar en la cobertura de medios como la CNN o la DW.</span></p> 
<p style="text-align:justify"><span style="font-size:16px">En el terreno político, desde 2018 han habido amnistías, mesas de diálogo, etcétera, pero la respuesta de los sectores golpistas afiliados a la Embajada de EEUU y a las embajadas europeas invariablemente ha sido exigir el desmontaje del marco institucional vigente y el suicidio del sandinismo, que es la opción política aplastantemente mayoritaria en el país, al mismo tiempo pidiendo a gritos una intervención extranjera. Mientras tanto, la sociedad real, la que no depende de salarios de las embajadas, ha seguido haciendo su vida en el entendimiento de que, la prioridad para Nicaragua, es dejar atrás la pobreza y construir una vida digna dentro del país. Este proceso ha sido acompañado por el Estado por medio de una amplia red de comisiones de Paz en los barrios y las comunidades para atender las necesidades más agudas de la población.</span></p> 
<p style="text-align:justify"><span style="font-size:16px">Desde el año 2007 Nicaragua rige su actividad institucional por medio de planes cuatrienales de Desarrollo Humano, que establecen los objetivos y metas de toda la actividad del Estado con el fin de satisfacer las necesidades de la población y sacar al país de la pobreza. Ese proceso jamás ha sido interrumpido, ni siquiera por los sucesos de 2018 que causaron un daño terrible a la economía. En Nicaragua se da la paradoja de que, a pesar del enorme retroceso económico de 2018, los dos huracanes que azotaron al país en 2019, la pandemia del 2020 y 2021 e incluso la actual guerra en Ucrania, las carreteras están mejor, la cobertura de los servicios básicos mejora, la salud pública avanza semana a semana, la educación, en fin, todos los programas sociales y de infraestructura avanzan.</span></p> 
<p style="text-align:justify"><span style="font-size:16px">Eso no quiere decir que una de las mayores preocupaciones en el país no sea encontrar trabajos mejor remunerados y que la economía no sea el tema que más ocupe a la población. En Nicaragua hay mucho empuje para salir adelante, pero al mismo tiempo, las condiciones internacionales son recesivas y son agravadas, por ejemplo, por la campaña de propaganda negra contra el país que se lleva a cabo en occidente y que nos ha dificultado acceder a la cuota de turismo internacional que teníamos anteriormente. Sin embargo, el país va saliendo adelante y rema exitosamente contra la corriente.</span></p> 
<p style="text-align:justify"><span style="font-size:16px">Aquí en Nicaragua, gracias a la reforma agraria de los años 80, y a todo el potenciamiento que esta ha tenido desde 2007, existe una economía popular que controla las alturas más estratégicas de la economía. La oligarquía, que controla una parte importante de la banca y actividades secundarias en el sector comercial, ha tratado por todos los medios de destruir económicamente al país y no lo ha logrado, más bien se ha desprestigiado ante los ojos del pueblo.</span></p> 
<p style="text-align:justify"><span style="font-size:16px">La inmensa mayoría de la población quiere salir adelante en este país. La inmensa mayoría está en contra de la intervención extranjera. Existe más o menos un 30% de la opinión que se identifica con los Estados Unidos y Europa, pero no están dispuestos a dejarse arrastrar por los cantos de sirena del golpismo. Los que en las pasadas elecciones de noviembre de 2021 siguieron la consigna de las embajadas occidentales de no ir a votar fueron menos del 10%. La gran mayoría de los votantes de la derecha votó en los comicios por los candidatos disponibles, lo que desautoriza totalmente las afirmaciones de la propaganda occidental.</span></p> 
<p style="text-align:justify"><span style="font-size:16px">Los tan cacareados “precandidatos presos” de los medios occidentales, no han sido defendidos por nadie dentro de Nicaragua, ni siquiera por los mismos partidarios de la derecha. ¿Por qué? Sencillamente, porque son indefendibles. ¿Quién va a salir a defender a un millonario que ha ido al extranjero a pedir una intervención militar contra el propio país?</span></p> 
<p style="text-align:justify"><span style="font-size:16px">Para ejemplificar esta situación, mencionaré dos casos emblemáticos que conozco personalmente: El de Monimbó, en Masaya, y el de Sutiaba en León. En 2018 se decía que ambas comunidades indígenas (con decenas de miles de habitantes) se habían “insurreccionado” contra el gobierno sandinista.</span></p> 
<p style="text-align:justify"><span style="font-size:16px">Yo estuve en diciembre pasado en Monimbó durante la celebración de La Purísima en la que se montan altares a la Virgen desde los que se reparten dulces a la población. En el altar de la iglesia católica no había nadie, y no fue por falta de recursos, porque si algo le sobra a la iglesia son precisamente recursos. En frente al altar de la iglesia católica estaba la Purísima del Frente Sandinista en la comunidad. Unas 200 o 300 personas haciendo fila. ¿Por qué? Sencillamente, porque la gente ahí confía más en el FSLN que en los golpistas, aun cuando no necesariamente toda esa gente vote por el Gobierno. En Sutiaba, un lugar que he frecuentado mucho los últimos años, la situación es la misma con el agregado de que esa comunidad es un bastión histórico del sandinismo.</span></p> 
<p style="text-align:justify"><span style="font-size:16px"><strong>MAPG:</strong> <strong>Para el próximo 6 de noviembre están pautadas las elecciones municipales en su país, elecciones donde se elegirán alcaldes, alcaldesas, vicealcaldes y vicealcaldesas, en su opinión, ¿cuáles han sido los avances en materia de participación política que se han desarrollado desde lógicas territoriales? ¿Cómo valora las contradicciones generadas entre el oficialismo y la oposición en materia de política regional y local?</strong></span></p> 
<p style="text-align:justify"><span style="font-size:16px"><strong>JC:</strong> Definitivamente, el avance más importante en cuanto a participación política es la puesta en práctica de la representación de al menos 50% de mujeres a todos los niveles y en todas las listas. Esto no solo influye en el Frente Sandinista sino también en el resto de partidos, que no se han caracterizado por preocuparse mucho por la justicia de género.</span></p> 
<p style="text-align:justify"><span style="font-size:16px">En Nicaragua hay mucha práctica en lo que respecta a las elecciones, no solamente dentro del sandinismo sino en la sociedad en general, y al contrario de lo que afirma la propaganda occidental, la gente cree en el sistema electoral vigente.</span></p> 
<p style="text-align:justify"><span style="font-size:16px">Desde hace mucho tiempo el Frente Sandinista no ha dudado en trabajar en conjunto con dirigentes locales que no necesariamente vinieran de sus propias filas, sino también de los partidos de la derecha. Esto en muchos lugares le ha dado confianza a la población de que se gobierna para todos y no solamente para un grupo. La gente sabe que no será marginada de los programas sociales a causa de sus actitudes políticas.</span></p> 
<p style="text-align:justify"><span style="font-size:16px">En general no se esperan sorpresas y se cree que el FSLN volverá a ganar ampliamente. La derecha política en Nicaragua está en una crisis profunda, porque es muy difícil para ella construir un proyecto político propio desmarcado al mismo tiempo de los intereses imperiales y de las exitosas políticas sandinistas.</span></p> 
<p style="text-align:justify"><span style="font-size:16px">Dicho todo lo anterior, el FSLN no es inmune a un fenómeno común a todos los partidos de masas hoy en día, que es la tensión entre la maquinaria electoral, basada en el ganar votos, y el instrumento político, más centrado en la construcción de conciencia a mediano-largo plazo.</span></p> 
<p style="text-align:justify"><span style="font-size:16px">Afortunadamente, esto se ha venido supliendo con los programas impulsados por el Gobierno Central y por el seguimiento férreo que se les da a todos los niveles. Asimismo, fenómenos como las redes sociales sandinistas, que experimentaron un crecimiento exponencial desde el año 2018, permiten niveles de flujo de la información que antes no existían.</span></p> 
<p style="text-align:justify"><span style="font-size:16px"><strong>MAPG</strong>: <strong>La profundización del capitalismo ha generado una ola histórica de movimientos migratorios sin precedentes, Nicaragua, al igual que todos los países del sur global sufren las consecuencias del despoblamiento por desposesión, ¿cuál cree usted son los desafíos más importantes que tiene el país en esta materia?</strong></span></p> 
<p style="text-align:justify"><span style="font-size:16px"><strong>JC:</strong> En realidad, la población de Nicaragua se ha casi duplicado en los últimos 40 años, pasando de 3.5 millones en los años 80 a más de 6.5 millones hoy en día. Hay una importante diáspora nicaragüense de vieja data en Estados Unidos (gente que emigró en los años 60, 70, 80 y 90 del siglo pasado), pero la emigración más importante actualmente es hacia Costa Rica, en gran medida estacional.</span></p> 
<p style="text-align:justify"><span style="font-size:16px">Se miente mucho sobre la emigración de las y los nicaragüenses. Lo que muestran las encuestas de opinión es que cada vez menos gente piensa en salir del país como una solución. Estamos hablando de cifras bastante por debajo del 50%. La tendencia hacia la emigración los últimos 15 años ha sido descendente, cuando durante el neoliberalismo era exactamente al revés.</span></p> 
<p style="text-align:justify"><span style="font-size:16px">En las caravanas de centroamericanos hacia los Estados Unidos se ven muy pocos nicaragüenses, independientemente de lo que diga la CNN. Si uno ve las caras, las banderas y los acentos, se da fácilmente cuenta de que casi no hay nicas. Además, arriesgar la vida en un viaje a los Estados Unidos, no solo es peligroso, sino también caro: Quien tenga 5 o 6 mil dólares para hacerlo, se sentirá más tentado a invertir ese capital en alguna fuente de ingresos en el país.</span></p> 
<p style="text-align:justify"><span style="font-size:16px">La situación es tal que hasta ACNUR miente sobre la emigración de nicaragüenses hacia Costa Rica. En 2018 hablaban de 60 mil nicas solicitando asilo, pero lo que no decían es que la mayoría de ellos eran personas sin papeles que ya tenían años de estar viviendo en el país y que aprovecharon la coyuntura política para intentar regularizar su situación.</span></p> 
<p style="text-align:justify"><span style="font-size:16px">Los desafíos migratorios que enfrenta Nicaragua no vienen de adentro del país, sino de afuera. Es muy difícil parar la enorme cantidad de migrantes extrarregionales que buscan pasar por Nicaragua camino hacia los Estados Unidos, y no son solamente migrantes latinoamericanos, sino también africanos, del Oriente Medio, etcétera.</span></p> 
<p style="text-align:justify"><span style="font-size:16px">Todo esto está naturalmente vinculado al tema de la lucha contra el narcotráfico y el crimen organizado. Muy poco ayuda que los Estados Unidos con apoyo de la Unión Europea politicen todo este tema con sus políticas migratorias selectivas, como la que aplican contra el pueblo cubano o venezolano, y también son sus dobles raseros en la lucha contra el narcotráfico.</span></p> 
<p style="text-align:justify"><span style="font-size:16px"><strong>MAPG:</strong> <strong>Finalmente, en la actualidad Nicaragua vive una profunda contradicción entre la iglesia católica y el gobierno. Al respecto le consultamos, superando visiones binarias y maniqueístas, ¿cuál cree usted es el papel de la política, la religión y la espiritualidad en las transformaciones del proyecto histórico nicaragüense?</strong></span></p> 
<p style="text-align:justify"><span style="font-size:16px"><strong>JC:</strong> El tema de la religión y el compromiso revolucionario es algo que en Nicaragua está muy conceptualizado y asumido desde hace mucho tiempo. Fue en gran medida gracias a la Revolución de 1979 que en el Abya Yala se empezó a aceptar ampliamente aquella consigna de “Entre Cristianismo y Revolución No hay Contradicción”.</span></p> 
<p style="text-align:justify"><span style="font-size:16px">La situación que se presenta en estos momentos no es una confrontación entre el Gobierno de Nicaragua y la Iglesia Católica. Eso es un invento del cerco mediático de la OTAN contra el país. Desgraciadamente eso es lo que cree el público a nivel internacional.</span></p> 
<p style="text-align:justify"><span style="font-size:16px">El problema que hay en Nicaragua es que existe una Conferencia Episcopal más leal a Miami que al Vaticano. Estrictamente, ese no es un problema del Gobierno de Nicaragua con la iglesia sino del papa Francisco con sus propias estructuras en el país. El Gobierno ha tenido la paciencia de Job con algunos de los obispos locales que continuamente llaman a “calentar la calle” y a cometer actos violentos.</span></p> 
<p style="text-align:justify"><span style="font-size:16px">En el año 2018, 600 mil católicos nicaragüenses firmaron una carta al papa Francisco pidiéndole que retirase del país a uno de esos obispos, Silvio Báez, por su participación en y defensa de los denominados “tranques de la muerte” que sembraron el terror entre la población. Francisco lo retiró, pero desde entonces ese sujeto se ha afincado en Miami y desde ahí destila odio en contra de Nicaragua.</span></p> 
<p style="text-align:justify"><span style="font-size:16px">Hace poco el obispo Rolando Álvarez de Matagalpa se atrincheró en su iglesia y desde allí empezó a querer “calentar la calle” llamando a cometer actos violentos en contra del gobierno - una actividad que está penada por la ley. Después de algunas semanas las autoridades tuvieron que intervenir y lo llevaron preso, ya que de lo contrario habrían puesto en entredicho el imperio de la ley en el país.</span></p> 
<p style="text-align:justify"><span style="font-size:16px">Hay que decir que la semana previa a los sucesos de Matagalpa, en Managua se celebraron las fiestas patronales en honor a Santo Domingo, que como todos los años congregaron a cientos de miles de feligreses sin que se presentase el menor incidente de carácter político.</span></p> 
<p style="text-align:justify"><span style="font-size:16px">En Nicaragua hay una religiosidad popular muy profunda que no está vinculada a la institucionalidad temporal de una iglesia determinada. Esta religiosidad popular puede ser de carácter místico-teológico o meramente cultural, pero lo cierto es que más del 97% de la población se define como cristiana y ve la vida como algo sagrado.</span></p> 
<p style="text-align:justify"><span style="font-size:16px">La iglesia católica ha perdido una gran cantidad de feligreses, a las iglesias los domingos casi solo van las beatas. Hoy en día solo 3 de cada 10 cristianos se reconoce como católico. Los evangélicos no están mucho mejor, ya que solo una proporción similar se reconoce como protestante. El resto elige llamarse “católico sin denominación”,</span></p> 
<p style="text-align:justify"><span style="font-size:16px">Lo cierto es que tanto la iglesia católica como las iglesias evangélicas han venido perdiendo apoyo en los últimos años, entre otras cosas por el triste papel desempeñado por muchos religiosos en 2018, pero la religiosidad del pueblo nicaragüense no da señales de disminuir.</span></p> 
<p style="text-align:justify"></p> 
<p style="text-align:justify"><strong>Reseña Jorge Capelán</strong></p> 
<p style="text-align:justify">Periodista y analista político. Nació en Montevideo, Uruguay en 1961. A los 14 años tuvo que emigrar con su familia a causa de la dictadura. Vivió en Venezuela tres años y medio donde cursó estudios de pintura e idiomas. Emigró a Nicaragua en los primeros meses tras el triunfo de la Revolución Sandinista en 1979 y vivió allí durante la década de los años 80. En Nicaragua perteneció a la generación fundadora de la Juventud Sandinista, trabajando en las áreas de propaganda (especialmente visual) y organización. A mediados de los años 80 pasó a trabajar con la organización de las cooperativas agrícolas, primero en la Reforma Agraria y luego en el Equipo Nacional de Educación de Adultos. A fines de los 80 emigra a Suecia, donde vivía una parte de su familia. En Suecia estudia Televisión y Video, Computación y Antropología Social en la Universidad de Lund. Desde fines de los años 90 trabaja con medios alternativos. Ha colaborado desde hace muchos años como analista en diversos temas con medios como Actualidad RT, TeleSUR, Hispan TV, PressTV y otros. En 2009 regresa definitivamente a Nicaragua, donde trabajó en medios como Radio La Primerísima, Tortilla con Sal y El 19 Digital. Asimismo, colaboró con la revista de análisis político Correo, de la que fue editor en su último año de existencia. En la actualidad trabaja como freelance y colabora, entre otros, con el Centro Regional de Estudios Internacionales (CREI). En cuanto a experiencia política, además de la de los años 80, por décadas ha sido activo en los movimientos de solidaridad con América Latina, en especial con Cuba, Venezuela y Nicaragua. Asimismo, participó activamente en los movimientos sociales en Suecia ("antiglobalización") y en la lucha contra los intentos de privatizar el agua en Nicaragua a inicios de este siglo.</p><div class="gallery hidden"></div>
            </div><div class="item-code">
                Código para noticias <span>2747</span></div>
            <div class="short-link-container">
                <div class="form-group">
                    <i class="icon-link"></i>
                    <input type="text" class="clean" value="segundopaso.es/news/2747" readonly="readonly" />
                </div>
            </div>
        </div>
        <section class="box tags">
            <header>
                <h2>etiquetas</h2>
            </header>
            <div>
                <ul>
                        <li><a href="/tag/sanciones+contra+nicaragua" rel="Index, Tag">sanciones contra nicaragua</a></li>
                        <li><a href="/tag/Nicaragua" rel="Index, Tag">Nicaragua</a></li>
                        <li><a href="/tag/Daniel+Ortega" rel="Index, Tag">Daniel Ortega</a></li>
                        <li><a href="/tag/Revoluci%C3%B3n+sandinista" rel="Index, Tag">Revolución sandinista</a></li>
                        <li><a href="/tag/Nicaragua+Gobierno" rel="Index, Tag">Nicaragua Gobierno</a></li>
                        <li><a href="/tag/Nicaragua%2C+golpe+suave" rel="Index, Tag">Nicaragua, golpe suave</a></li>
                        <li><a href="/tag/Nicaragua%2C+medios+de+comunicaci%C3%B3n" rel="Index, Tag">Nicaragua, medios de comunicación</a></li>
                        <li><a href="/tag/Nicaragua%2C+migraciones" rel="Index, Tag">Nicaragua, migraciones</a></li>
                        <li><a href="/tag/sandinismo" rel="Index, Tag">sandinismo</a></li>
                        <li><a href="/tag/Nicaragua%2C+injerencia+estadounidense" rel="Index, Tag">Nicaragua, injerencia estadounidense</a></li>
                        <li><a href="/tag/Nicaragua%2C+elecciones" rel="Index, Tag">Nicaragua, elecciones</a></li>
                        <li><a href="/tag/Nicaragua%2C+religi%C3%B3n+y+espiritualidad" rel="Index, Tag">Nicaragua, religión y espiritualidad</a></li>
                        <li><a href="/tag/Nicaragua%2C+pol%C3%ADtica+y+gobierno" rel="Index, Tag">Nicaragua, política y gobierno</a></li>
                </ul>
            </div>
        </section>

        <div class="item-boxes">
            <section id="box214" class="box cols cols-2 list list-thumbs thumbs-sm hidden-time hidden-summary _play hidden-category header-label" style="" data-conf="{&quot;id&quot;:214}">
                <header>
                    <h2 style=""><span>RELACIONADAS</span>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="news" data-conf="{}">
                                        <figure><a target="_blank" rel="" href="/news/2559/EE-UU-Sanciona-a-la-Minera-Estatal-de-Nicaragua-por-el-Acercamiento" title="meses antes">
                                                <img src="https://media.segundopaso.es/d/2022/07/13/3/8047.jpg" alt="EE.UU. Sanciona a la Minera Estatal de Nicaragua por el Acercamiento a Rusia" loading="lazy" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2559/EE-UU-Sanciona-a-la-Minera-Estatal-de-Nicaragua-por-el-Acercamiento" target="_blank" title="meses antes">EE.UU. Sanciona a la Minera Estatal de Nicaragua por el Acercamiento a Rusia</a>
        
    </h3>
</div>
                                </li>
                                <li class="audio" data-conf="{}">
                                        <figure><a target="_blank" rel="" href="/news/2227/Quién-Fue-Farabundo-Martí" title="meses antes">
                                                <img src="https://media.segundopaso.es/d/2022/02/14/3/7307.jpg" alt="¿Quién Fue Farabundo Martí?" loading="lazy" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2227/Qui%C3%A9n-Fue-Farabundo-Mart%C3%AD" target="_blank" title="meses antes">¿Quién Fue Farabundo Martí?</a>
        
    </h3>
</div>
                                </li>
                                <li class="audio" data-conf="{}">
                                        <figure><a target="_blank" rel="" href="/news/2215/Los-Altibajos-de-la-Producción-Internacional-Cafetalera-y-los" title="meses antes">
                                                <img src="https://media.segundopaso.es/d/2022/02/10/3/7278.jpg" alt="Los Altibajos de la Producción Internacional Cafetalera y los Desafíos Para 2022" loading="lazy" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2215/Los-Altibajos-de-la-Producci%C3%B3n-Internacional-Cafetalera-y-los" target="_blank" title="meses antes">Los Altibajos de la Producción Internacional Cafetalera y los Desafíos Para 2022</a>
        
    </h3>
</div>
                                </li>
                                <li class="audio" data-conf="{}">
                                        <figure><a target="_blank" rel="" href="/news/2179/Augusto-Sandino-el-Gran-Revolucionario-Nicaragüense" title="meses antes">
                                                <img src="https://media.segundopaso.es/d/2022/01/21/3/7178.jpg" alt="Augusto Sandino el Gran Revolucionario Nicaragüense" loading="lazy" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2179/Augusto-Sandino-el-Gran-Revolucionario-Nicarag%C3%BCense" target="_blank" title="meses antes">Augusto Sandino el Gran Revolucionario Nicaragüense</a>
        
    </h3>
</div>
                                </li>
                                <li class="news" data-conf="{}">
                                        <figure><a target="_blank" rel="" href="/news/2026/Ricardo-Lagos-Escobar-El-Golpista" title="meses antes">
                                                <img src="https://media.segundopaso.es/d/2021/11/10/3/6848.jpg" alt="&quot;Ricardo Lagos Escobar: El Golpista&quot;" loading="lazy" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2026/Ricardo-Lagos-Escobar-El-Golpista" target="_blank" title="meses antes">&quot;Ricardo Lagos Escobar: El Golpista&quot;</a>
        
    </h3>
</div>
                                </li>
                                <li class="news" data-conf="{}">
                                        <figure><a target="_blank" rel="" href="/news/2015/La-arremetida-estadounidense-en-el-Caribe" title="meses antes">
                                                <img src="https://media.segundopaso.es/d/2021/11/07/3/6814.jpg" alt="La arremetida estadounidense en el Caribe." loading="lazy" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2015/La-arremetida-estadounidense-en-el-Caribe" target="_blank" title="meses antes">La arremetida estadounidense en el Caribe.</a>
        
    </h3>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
        </div>
    </article>
        <a name="comments"></a>
        <section id="news-comment"></section>
        <section class="box header-outside comment-form">
            <header><h2>Su comentario</h2></header>
            <div>
                <form enctype="application/x-www-form-urlencoded" data-url="/rest/postcomment" role="form" data-toggle="validator" method="post" name="frmNewsComment" id="frmNewsComment" data-success="Comentario enviado exitosamente" class="form-comment" data-error="Envío de comentario fallido" data-captcha-error="Captcha no corresponde">
                     <div class="comment-info">
                        <div class="alert alert-info">Usted está respondiendo
                            <button type="button" class="close">× <span>Cancele su respuesta</span></button>
                            <blockquote></blockquote>
                        </div>
                        <div class="comment-policies">Indicio de comentario
                        </div>
                    </div> 
                    <input type="hidden" value="frmNewsComment" name="frmNewsComment" />
                    <input type="hidden" value="2747" name="newsId" id="newsId" />
                    <input type="hidden" value="0" name="reply" />
                    <input type="hidden" value="" name="parentId" />
                    <fieldset>
                        <div class="form-group name-group">
                            <label for="userName">nombre</label>
                            <input type="text" id="userName" name="userName" placeholder="nombre" maxlength="50" class="form-control" data-minlength="3" data-required-msg="Rellene el espacio para nombre de usuario" />
                        </div>
                        <div class="form-group email-group">
                            <label for="userEmail">correo electrónico</label>
                            <input type="email" placeholder="correo electrónico" class="form-control ltr" id="userEmail" name="userEmail" maxlength="80" />
                        </div>
                        <div class="form-group text-group">
                            <label for="body">Su comentario *</label>
                            <textarea maxlength="20000" placeholder="Su comentario" data-required-msg="Rellene el espacio para comentario" class="form-control" required="true" id="body" name="body" rows="5"></textarea>
                        </div><div class="form-group captcha-group">
                            <div class="captcha">
                                <input id="captchaKey" name="captchaKey" value="b89bc1e0d52d524cf4fd86126525fe97898d94e6f8e8706cd8178c73bba4db127317ea09fc18385985db11c28464e01190df59f423b07b51ae578103f47107aacaac9aafef4bf71dbc26dfee3d5e9e6462059dfecc426c9711ce77e5281b3111" type="hidden" />
                                <label for="number"><i class="req">*</i> Captcha para comentario de noticias</label>
                                <div class="ltr">
                                    <div class="captcha-image d-inline-block">2 + 13 =
                                    </div>
                                    <div class="captcha-input d-inline-block">
                                        <input type="number" name="captchaText" id="captchaText" required="required" data-required-msg="Rellene Captcha" />
                                    </div>
                                </div>
                            </div></div>
                        <div class="form-group submit-group">
                            <button class="btn btn-default" id="btnSave">Enviar</button>
                            <div class="msg"></div>
                        </div>
                    </fieldset>
                </form>
            </div>
        </section>
                        </div>
                        <aside class="col-12 col-sm-4 col-lg-3 sidebar">
            <section id="carousel260" class="box  has-carousel" style="" data-conf="{&quot;id&quot;:260,&quot;items&quot;:1,&quot;auto&quot;:false,&quot;fx&quot;:false,&quot;autoHeight&quot;:false,&quot;controls&quot;:false,&quot;paging&quot;:true,&quot;pagingHeader&quot;:false}">
                <header>
                    <h2 style=""><a href="/archive" target="_blank" title="archivo de">TITULARES</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="news" data-conf="{}">
                                        <figure><a target="_blank" rel="" href="/news/2747/Nicaragua-acción-política-revolucionaria" title="ayer 22:56">
                                                <img src="https://media.segundopaso.es/d/2022/09/23/3/8410.jpg" alt="Nicaragua" loading="lazy" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" rel="" href="/news/2747/Nicaragua-acción-política-revolucionaria">
        Entrevista a Jorge Capelán
        
    </a></h4>
    <h3><a href="/news/2747/Nicaragua-acci%C3%B3n-pol%C3%ADtica-revolucionaria" target="_blank" title="ayer 22:56"><span class="category">SPNuestrAmérica</span>Nicaragua</a>
        
    </h3>
        <p>Segundo Paso para Nuestra América.-  De la mano del periodista y analista político Jorge Capelán, haremos un interesante y diverso recorrido en el ámbito de lo político, lo ideológico, lo territorial, la religión, la espiritualidad y lo popular.Develamos algunas de las realidades del pueblo nicaragüense, desde una visión militante y comprometida con la narrativa que viene desde abajo y trasciende la opinión creada por los medios de comunicación hegemónicos e imperialistas. Analizamos también tópicos relativos al papel de los medios de comunicación en la construcción de identidades en resistencia, así como las causas y consecuencias del “golpe suave” del 2018, los movimientos migratorios, las elecciones regionales y el poder popular; igualmente, asoman en este recorrido crítico, elementos relativos a la política,  en la Nicaragua de hoy. 
        </p>
        <time title="vie 23 septiembre 2022 - 22:56"><a href="/news/2747/Nicaragua-acci%C3%B3n-pol%C3%ADtica-revolucionaria">ayer 22:56</a>
        </time>
</div>
                                </li>
                                <li class="news" data-conf="{}">
                                        <figure><a target="_blank" rel="" href="/news/2746/El-hijo-del-pueblo-y-la-reina-infausta-II" title="días antes">
                                                <img src="https://media.segundopaso.es/d/2022/09/22/3/8409.jpg" alt="El hijo del pueblo y la reina infausta II" loading="lazy" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2746/El-hijo-del-pueblo-y-la-reina-infausta-II" target="_blank" title="días antes"><span class="category">SPNuestrAmérica</span>El hijo del pueblo y la reina infausta II</a>
        
    </h3>
        <p>Segundo Paso para Nuestra América.- Entregamos la segunda y última parte de este artículo que expone las profundas contradicciones morales y éticas de la monarquía británica, así como el doble rasero de las superpotencias y la forma en que ello ha impactado en la geopolítica de Asia Occidental y el mundo. Acá cobra mayor relevancia la antítesis de valores entre la monarquía -aristocracia y la verdadera esencia de toda revolución, en particular la de la Revolución Islámica de Irán, a través de uno de sus hijos más amados, Mohammad Ali Rayaí, en ocasión del reciente libro El hijo del pueblo, El Faro, Bogotá, 2022. Veamos cómo, desde la doctrina de la alta probabilidad, la realeza británica, beata y predestinada por Dios, es capaz de cometer cualquier fechoría, incluyendo el magnicidio de Rayaí.
        </p>
        <time title="jue 22 septiembre 2022 - 20:15"><a href="/news/2746/El-hijo-del-pueblo-y-la-reina-infausta-II">días antes</a>
        </time>
</div>
                                </li>
                                <li class="news" data-conf="{}">
                                        <figure><a target="_blank" rel="" href="/news/2745/Temporalidad-y-Simbolismo-del-Número-Cuarenta-en-la-Ceremonia" title="días antes">
                                                <img src="https://media.segundopaso.es/d/2022/09/22/3/8408.jpg" alt="Temporalidad y Simbolismo del Número Cuarenta en la Ceremonia de Arbaín" loading="lazy" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" rel="" href="/news/2745/Temporalidad-y-Simbolismo-del-Número-Cuarenta-en-la-Ceremonia">
        Filosofia
        
    </a></h4>
    <h3><a href="/news/2745/Temporalidad-y-Simbolismo-del-N%C3%BAmero-Cuarenta-en-la-Ceremonia" target="_blank" title="días antes"><span class="category">Filosofía</span>Temporalidad y Simbolismo del Número Cuarenta en la Ceremonia de Arbaín</a>
        
    </h3>
        <p>Islamaldia - Cada año millones de musulmanes de diferentes nacionalidades realizan una de las ceremonias de mayor carga espiritual y simbólica de la humanidad. Se trata de la peregrinación a la ciudad Santa de Karbalá (Iraq) para conmemorar el Día de Arbaín, una ceremonia religiosa que marca la culminación de un período de duelo de cuarenta días, tras conmemorar el martirio del Imam Husáin (P), el amado nieto del Profeta Muhammad (P.B) y el tercer Imam Shi'ah, por lo que la peregrinación de Arbaín es considerada como una de las reuniones religiosas anuales más masivas y de mayor representatividad en mundo.
        </p>
        <time title="jue 22 septiembre 2022 - 16:55"><a href="/news/2745/Temporalidad-y-Simbolismo-del-N%C3%BAmero-Cuarenta-en-la-Ceremonia">días antes</a>
        </time>
</div>
                                </li>
                                <li class="audio" data-conf="{}">
                                        <figure><a target="_blank" rel="" href="/news/2744/Estilo-de-la-Vida-en-Palabras-del-Imam-Sayad-La-paz-de-Dios" title="días antes">
                                                <img src="https://media.segundopaso.es/d/2020/08/06/3/3741.jpg" alt="Estilo de la Vida en Palabras del Imam Sayad (La paz de Dios sea con él)" loading="lazy" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" rel="" href="/news/2744/Estilo-de-la-Vida-en-Palabras-del-Imam-Sayad-La-paz-de-Dios">
        Islam al Dia
        
    </a></h4>
    <h3><a href="/news/2744/Estilo-de-la-Vida-en-Palabras-del-Imam-Sayad-La-paz-de-Dios" target="_blank" title="días antes"><span class="category">Radio Islamaldia</span>Estilo de la Vida en Palabras del Imam Sayad (La paz de Dios sea con él)</a>
        
    </h3>
        <p>Islam Al-Día: los Imames (la paz sea con ellos) son los excelentes y mejores guías del hombre hacia la perfección y prosperidad en este mundo y el más allá. Seguir sus caminos y palabras, trae descanso y paz en ambos mundos. 
        </p>
        <time title="jue 22 septiembre 2022 - 16:38"><a href="/news/2744/Estilo-de-la-Vida-en-Palabras-del-Imam-Sayad-La-paz-de-Dios">días antes</a>
        </time>
</div>
                                </li>
                                <li class="news" data-conf="{}">
                                        <figure><a target="_blank" rel="" href="/news/2743/Lawfare-la-criminalización-del-progresismo-en-América-Latina" title="días antes">
                                                <img src="https://media.segundopaso.es/d/2022/09/22/3/8405.jpg" alt="Lawfare y progresismo" loading="lazy" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2743/Lawfare-la-criminalizaci%C3%B3n-del-progresismo-en-Am%C3%A9rica-Latina" target="_blank" title="días antes"><span class="category">SPNuestrAmérica</span>Lawfare y progresismo</a>
        
    </h3>
        <p>Segundo Paso para Nuestra América.- El lawfare o judicialización de la política, forma parte de la guerra no convencional aplicada contra diferentes gobiernos de corte progresista en América Latina y el Caribe. Se trata de una estrategia que busca cercar a voceros y voceras sociales, líderes y lideresas políticas que cuentan con un amplio apoyo del poder popular,  que son reconocidos como impulsores de cambios sustanciales dentro de los escenarios nacionales e internacionales. Es el caso de Lula Da Silva, Dilma Rousseff, Rafael Correa y más recientemente, Cristina Fernández de Kirchner. El objetivo es inhabilitar y criminalizar a políticos de izquierda que tienen altas posibilidades de retomar el poder. 
        </p>
        <time title="jue 22 septiembre 2022 - 05:24"><a href="/news/2743/Lawfare-la-criminalizaci%C3%B3n-del-progresismo-en-Am%C3%A9rica-Latina">días antes</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
        <section id="box20" class="box box tags related-items list list-bullets hidden-time">
        <header><h2>Palabra Clave</h2></header>
        <div><ul>
                <li class=""><a href="/tag/Lo+Reciente" rel="tag">Lo Reciente</a></li>
                <li class=""><a href="/tag/radio+segundo+paso" rel="tag">radio segundo paso</a></li>
                <li class=""><a href="/tag/Islam+al+D%C3%ADa" rel="tag">Islam al Día</a></li>
                <li class=""><a href="/tag/Internacional" rel="tag">Internacional</a></li>
                <li class=""><a href="/tag/Am%C3%A9rica+Latina" rel="tag">América Latina</a></li>
                <li class=""><a href="/tag/Pol%C3%ADtica" rel="tag">Política</a></li>
                <li class=""><a href="/tag/Profeta+del+Islam" rel="tag">Profeta del Islam</a></li>
                <li class=""><a href="/tag/Exegesis+del+Sagrado+Cor%C3%A1n" rel="tag">Exegesis del Sagrado Corán</a></li>
                <li class=""><a href="/tag/Estilo+de+la+Vida" rel="tag">Estilo de la Vida</a></li>
                <li class=""><a href="/tag/Vida" rel="tag">Vida</a></li>
                <li class=""><a href="/tag/mujer" rel="tag">mujer</a></li>
                <li class=""><a href="/tag/Resistencia" rel="tag">Resistencia</a></li>
                <li class=""><a href="/tag/Medio+Ambiente" rel="tag">Medio Ambiente</a></li>
        </ul></div>
        </section>
                        </aside>
                    </div>
                </div>
            </div>
        </div>
    </main>
<footer id="footer">
    <div class="container">
        <div class="responsive-tools row" style="">
            <div class="col-12">
                <div class="toggle-versions">
                    <a id="desktop-version" href="#" class="btn btn-info d-inline-block d-md-none">Desktop version</a>
                    <a id="mobile-version" href="#" class="btn btn-info d-none d-md-inline-block">Mobile version</a>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12 col-sm-8">
                <div class="row">
                    <div class="col-2" id="footer-left-logo">
                        <a href="https://revistaprimerpaso.com/" target="_blank">
                            <img src="/resources/theme/segundopaso/img/logo-left.png" alt="logo-left" /> 
                        </a>
                    </div>
					<div class="col-2" id="footer-logo">
                        <a href="/">
                            <img src="/resources/theme/segundopaso/img/logo.png" alt="logo" />
                        </a>
                    </div>
                    <div class="col-8">
                        <div id="copyright">
                            <p class="copyright-text">(CC) Publicamos nuestros contenidos bajo Creative Commons  Attribution 4.0 International License</p>
                            
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-12 col-sm-4">
                <div class="row">
                    <div class="col-12 col-sm-9" id="footer-menu">
                        <div class="footer-menu">
                            <ul>
                            </ul>
                        </div>
                    </div>
                    <div class="col-12 col-sm-3">
                        <button class="btn-subscribe text-uppercase"><i class="icon-envelope"></i> <a href="http://segundopaso.es/subscription">SUSCRÍBETE</a></button>
                    </div>
                </div>
                <div class="footer-icons">
                    <ul>
                                <li>
                                    <a title="Telegram" href="https://t.me/segundopaso" target="_blank"><i class="icon-telegram"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="Twitter" href="https://segundopaso.es/" target="_self"><i class="icon-twitter "></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="FaceBook" href="https://www.facebook.com/02paso" target="_self"><i class="icon-facebook"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="Instagram" href="https://segundopaso.es/" target="_self"><i class="icon-instagram"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="iVoox" href="https://www.ivoox.com/escuchar-programas-radio-02-paso_al_19177701_1.html?show=programs" target="_self"><i class="icon-ivoox "></i>
                                    </a>
                                </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>

    

</footer>
    <script src="/resources/theme/global/js/vendor/jquery.min.js"></script>
    <script src="/resources/theme/global/js/plyr/plyr.min.js"></script>
    <script src="/resources/theme/global/js/vendor/slick.min.js"></script>
    <script src="/resources/theme/global/js/global-2.1.min.js?_=20220913_2"></script>
    <script src="/resources/theme/segundopaso/js/main.min.js?_=20220913_2"></script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-163258304-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-163258304-1');
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M429L8P');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M429L8P"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    </body>
</html>