<!DOCTYPE html>
<html lang="es" dir="ltr" xmlns="http://www.w3.org/1999/xhtml"><head>
        <title>Irán y su lucha contra el terror - Segundo Paso</title>
    <meta itemprop="inLanguage" content="es" />
    <meta itemprop="name" name="twitter:title" property="dc.title" content="Irán y su lucha contra el terror" />
    <meta name="description" property="dc.description" content="SegundoPaso ConoSur - La República Islámica de Irán , desde la trágica muerte de la joven Mahsa Amini, ha sido objeto de una de las campañas políticas, comunicacionales, desestabilización y terrorismo más escabrosas de los últimos años." />
    <meta property="og:type" content="article" />
    <meta name="twitter:url" property="og:url" content="https://www.segundopaso.es//news/2838/Irán-y-su-lucha-contra-el-terror" />
    <meta property="article:modified_time" content="2022-11-25T02:46:32Z" />
    <meta property="article:section" content="SP Conosur" />
    <meta name="keywords" property="article:tag" content="Irán,SegundoPaso ConoSur,Pablo Jofré Leal,Terrorismo" />
    <meta property="article:publisher" content="" />
    <meta property="nastooh:topic" content="segundopaso-conosur" />
    <meta property="nastooh:subtopic" content="segundopaso-conosur" />
    <meta property="nastooh:pageType" content="news" />
    <meta property="nastooh:newsType" content="video" />
    <meta property="nastooh:publishDate" content="2022-11-25" />
    <meta property="nastooh:commentCount" content="na" />
    <meta property="nastooh:keywordCount" content="4" />
    <meta property="nastooh:bodyWordCount" content="xsmall" />
    <meta property="nastooh:code" content="2838" />
    <meta property="nastooh:nid" content="2838" />
    <meta property="og:title" itemprop="headline" content="Irán y su lucha contra el terror" />
    <meta name="twitter:description" itemprop="description" property="og:description" content="SegundoPaso ConoSur - La República Islámica de Irán , desde la trágica muerte de la joven Mahsa Amini, ha sido objeto de una de las campañas políticas, comunicacionales, desestabilización y terrorismo más escabrosas de los últimos años." />
    <meta property="video" content="https://media.segundopaso.es/d/2022/11/25/0/8659.mp4" />
    <meta name="thumbnail" itemprop="thumbnailUrl" content="https://media.segundopaso.es/d/2022/11/25/1/8660.jpg?ts=1669344254000" />
    <meta name="twitter:image" itemprop="image" property="og:image" content="https://media.segundopaso.es/d/2022/11/25/4/8660.jpg?ts=1669344254000" />
    <meta itemprop="datePublished" property="article:published_time" content="2022-11-25T02:46:16Z" />
    <meta itemprop="dateModified" property="article:modified" content="2022-11-25T02:46:32Z" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="genre" itemprop="genre" content="News" />
    <link rel="author" href="Segundo Paso" />
    <link rel="canonical" href="https://www.segundopaso.es//news/2838/Irán-y-su-lucha-contra-el-terror" />
    <link property="og:site_name" href="Segundo Paso" />
	<script data-schema="WebPage" type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.segundopaso.es//news/2838/Irán-y-su-lucha-contra-el-terror","breadcrumb":"SP Conosur"},"headline":"Irán y su lucha contra el terror","datePublished":"2022-11-25T02:46:16Z","dateModified":"2022-11-25T02:46:32Z","author":{"@type":"Organization","name":"Segundo Paso","url":"https://www.segundopaso.es/"},"publisher":{"@type":"Organization","name":"Segundo Paso","url":"https://www.segundopaso.es/","logo":{"type":"ImageObject","width":"64","height":"64","url":"https://www.segundopaso.es//resources/theme/resources/theme/segundopaso/img/favicon.ico"}},"thumbnailUrl":"https://media.segundopaso.es/d/2022/11/25/2/8660.jpg?ts=1669344254000","description":"SegundoPaso ConoSur - La República Islámica de Irán , desde la trágica muerte de la joven Mahsa Amini, ha sido objeto de una de las campañas políticas, comunicacionales, desestabilización y terrorismo más escabrosas de los últimos años.","url":"https://www.segundopaso.es//news/2838/Irán-y-su-lucha-contra-el-terror","keywords":["Irán","SegundoPaso ConoSur","Pablo Jofré Leal","Terrorismo"],"video":{"@type":"VideoObject","name":"Irán y su lucha contra el terror","description":"SegundoPaso ConoSur - La República Islámica de Irán , desde la trágica muerte de la joven Mahsa Amini, ha sido objeto de una de las campañas políticas, comunicacionales, desestabilización y terrorismo más escabrosas de los últimos años. ","contentUrl":"https://media.segundopaso.es/d/2022/11/25/0/8659.mp4","uploadDate":"2022-11-25T02:46:16Z","thumbnailUrl":"https://media.segundopaso.es/d/2022/11/25/2/8660.jpg?ts=1669344254000"},"image":["https://media.segundopaso.es/d/2022/11/25/4/8660.jpg?ts=1669344254000","https://media.segundopaso.es/d/2022/11/25/3/8660.jpg?ts=1669344254000","https://media.segundopaso.es/d/2022/11/25/2/8660.jpg?ts=1669344254000"]}
    </script>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta http-equiv="Content-Language" content="es" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <link rel="shortcut icon" href="/resources/theme/segundopaso/img/favicon.ico" type="image/x-icon" />
    <link rel="search" type="application/opensearchdescription+xml" title="Segundo Paso" href="https://www.segundopaso.es//opensearch.xhtml" />
    <meta property="og:site_name" content="Segundo Paso" />
    <meta property="og:locale" content="es" />
    <meta name="generator" content="www.nastooh.ir" />
    <meta name="language" content="es" />
    <meta name="rating" content="General" />
    <meta name="copyright" content="CC 2019-2022" />
    <meta name="expires" content="never" />
    <meta name="publisher" content="Segundo Paso" />
    <meta name="dc.publisher" content="Segundo Paso" />
    <meta name="date" content="2022-11-25 T 15:33:57 +0330" />
        <link href="/resources/theme/segundopaso/css/style.css?_=20221017" type="text/css" rel="stylesheet" />
        <link href="/resources/theme/global/js/plyr/plyr.css" type="text/css" rel="stylesheet" /></head>
    <body class="ltr pt-news nt-video">
<header id="header">
    <div class="container">
        <div class="row" id="masthead">
            

            <div class="col-12 col-sm-4 col-lg-4">
                <div class="date">vie 25 noviembre 2022</div>
            </div>
            <div class="col-12 col-sm-3 col-lg-4">
                <div class="search" id="header-search">
                    <div class="close" data-toggle="toggle" data-target="#header-search">×</div>
                    <form method="get" action="/search" role="form">
                        <div class="input-group">
                            <input type="text" placeholder="buscar..." value="" name="q" />
                            <button class="unstyled" type="submit"><i class="icon-search"></i></button>
                        </div>
                    </form>
                </div>
            </div>
            <div class="col-12 col-sm-5 col-lg-4">
                <div class="header-tools">
                    <button class="btn-subscribe text-uppercase"><i class="icon-envelope"></i>  <a href="http://segundopaso.es/subscription">SUSCRÍBETE </a></button>
                    <div class="last-update">
                        <strong class="text-uppercase">Actualizado</strong> 18:35 CET
                    </div>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12 col-sm-3">
                <h1 class="page-header">
                    <a href="/" class="logo">Segundo Paso</a>
                </h1>
                <div id="responsive-tools">
                    <button type="button" data-toggle="come-in" data-target="#menu" class="d-sm-none btn">
                        <i class="icon-menu"></i>
                    </button>
                    <button type="button" data-toggle="toggle" data-target="#header-search" data-focus="#header-search input" class="d-sm-none btn">
                        <i class="icon-search"></i>
                    </button>
                </div>
            </div>
            <div class="col-12 col-sm-9">
                <div class="social-links">
                    <div class="text-right">Síguenos en las redes sociales</div>
                    <ul class="tools-menu">
                                <li><a href="https://t.me/segundopaso" target="_blank"><i class="icon-telegram"></i> Telegram</a></li>
                                <li><a href="https://segundopaso.es/" target="_self"><i class="icon-twitter "></i> Twitter</a></li>
                                <li><a href="https://www.facebook.com/02paso" target="_self"><i class="icon-facebook"></i> FaceBook</a></li>
                                <li><a href="https://segundopaso.es/" target="_self"><i class="icon-instagram"></i> Instagram</a></li>
                                <li><a href="https://www.ivoox.com/escuchar-programas-radio-02-paso_al_19177701_1.html?show=programs" target="_self"><i class="icon-ivoox "></i> iVoox</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <nav id="menu">
        <div class="container">
            <div class="row">
                <div class="col-12">
                    
                    <ul>
                                <li data-id="1" class=" ">
                                    <a href="/">Inicio</a>
                                </li>
                                <li data-id="143" class="  has-child">
                                    <a href="/service/radio%20segundo%20paso">Radio</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/repasando%20la%20historia">Repasando la Historia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/lo%20reciente">Lo Reciente</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundopaso%20advenimiento">El Advenimiento</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/detras%20de%20pantalla">Detrás de la Pantalla</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundopaso%20ausencia">En Su Ausencia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/02paso%20libertad%20de%20expresion">Libertad de Expresión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/radio%20segundopaso%20Merecemos%20Vivirla">Merecemos Vivirla</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundo-paso-infantil">Infantil</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/radio-segundopaso-audioteca">Audioteca</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="125" class="  has-child">
                                    <a href="/service/Política">Política</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/AmericaLatina">LATAM</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Internacional">Internacional</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Resistencia">Resistencia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Seguridad">Seguridad</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20Economía">Economía</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Norteamérica">Norteamérica</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20Europa">Europa</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20asia">Asia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaspo%20Africa">África</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="126" class="  has-child">
                                    <a href="/service/Sociedad">Sociedad</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Educación">Educación</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Ambiente">Medio Ambiente</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Identidad">Identidad</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Hablamos-de-sociologia">Hablemos de</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="144" class="Red ">
                                    <a href="/service/SP-NuestrAmerica">SP NuestrAmérica</a>
                                </li>
                                <li data-id="146" class="Red  active">
                                    <a href="/service/segundopaso-conosur">SP Conosur</a>
                                </li>
                                <li data-id="127" class="  has-child">
                                    <a href="/service/Cultura">Cultura</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Literatura">Literatura</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Libro">Libro</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Arte">Arte</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Con-los-Eruditos">Con los Eruditos</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Cien-02paso">Cine</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Mar-De-Los-Sargazos">El Mar De Los Sargazos</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/arte-de-ustedes-02paso">Arte de Ustedes en 02Paso</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="128" class="  has-child">
                                    <a href="/service/Estilo">La Vida</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/hijos">Niños y Adolescentes</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Familia">Familia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Salud">Salud</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Mujeres">Mujer</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="129" class="  has-child">
                                    <a href="/service/Pensamiento">Pensamiento</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Opinion">Opinión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Historia">Historia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Derecho">Derecho</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Filosofia">Filosofía</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Religion">Religión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/lecciones-filosoficas">Lecciones Filosóficas</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="130" class="orange  has-child">
                                    <a href="/service/Islamaldía">Islam al Día</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Ahlul%20Bait">Ahlul Bait</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Eventos%20Islámicos">Eventos Islámicos</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/radio-islamaldia">Radio Islamaldia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/identidad-religiosa">Identidad Religiosa</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/islamaldia-apertura">La Apertura</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/islamaldia-esperanza">Esperanza Para Vivir</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Charlas%20del%20Coran">Charlas del Corán</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="131" class="  has-child">
                                    <a href="/service/Pasoplus">Paso Plus</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Pasoplus/Entradas">Entradas</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pasoplus/infografia">Infografía</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="138" class="  has-child">
                                    <a href="/service/Programas">Programas</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/gota-del-mar">Una Gota del Mar</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/Libertad-libertinaje-liberacion">Libertad, Libertinaje y Liberación</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/NoTeProcupes">No Te Procupes</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/OpinionSinMordaza">Opinión Sin Mordaza</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/Temas-Culturales-De-Interés">Temas Culturales De Interés</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/dios-en-nuestra-Vida">Dios En Nuestra Vida</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/Cafe-de-fe">Un Café de Fe</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/interpretacion-sagrado-coran">Interpretación del Corán</a>
                                                        </li>
                                        </ul>
                                </li>
                    </ul>
                </div>
            </div>
        </div>

    </nav>
</header>
    <main>
        <div id="mainbody" class="wrapper white">
            <div class="container">
                <div id="mainbody">
                    <div class="row">
                        <div class="col-12 col-sm-8 col-lg-9 main-content">
            <section id="box334" class="box  no-header corner-fixed" style="" data-conf="{&quot;id&quot;:334}">
                <div><iframe id="embed_player" frameborder="0" width="280" height="216" src="https://segundopaso.airtime.pro/embed/player?stream=auto&skin=1"></iframe>
                </div>
                
            </section>
        <section class="box page-header no-header">
        <nav>

        </nav>
    </section>
    <article id="item" class="box item full-img">
        <div class="print-header" style="display: none;">
            <div class="logo">
                <img src="/resources/theme/segundopaso/img/logo_invert.png?_=20191119" alt="Segundo Paso" />
            </div>
            <div class="meta">
                <div class="barcode">
                    <img src="/barcode?text=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2838&amp;c=94c473f3a325889c3bc1195e4a619bd13e3a6b7802796b937b107010810bb32159ed8e7b505fb687cc66279c846a193a8b9613da50bae2ffbd1ddf80ef6187ca" alt="https://segundopaso.es/news/2838" />
        			<ul>
        				<li class="url">https://segundopaso.es/news/2838</li><li class="date">25 noviembre 2022 - 06:16</li>
        				<li class="id">Código para noticias <span>2838</span></li>
        				<li>
        					 <ol class="breadcrumb">
        						<li><a target="_blank" rel="index" href="/service/segundopaso-conosur">SP Conosur</a></li>
        					</ol>
        				</li>
        			</ul>
                </div>
            </div>
        </div>
        <div class="item-header">
            <div class="item-nav">
                <ol class="breadcrumb">
                    
                    <li class="breadcrumb-item"><a target="_blank" rel="index" href="/service/segundopaso-conosur" itemprop="articleSection">SP Conosur</a></li>
                </ol>
                <div class="item-date">
                    publicado el: <span>25 noviembre 2022 - 06:16</span>
                </div>
                <div class="">
                    <ul class="header-sharing">
                        <li class="fb"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2838"><i class="icon-facebook"></i></a></li>
                        <li class="tw"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2838"><i class="icon-twitter"></i></a></li>
                        <li class="tg"><a href="tg://msg_url?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2838"><i class="icon-telegram"></i></a></li>
                        <li class=""><a href="#" onclick="window.print(); return false;"><i class="icon-print"></i></a></li>
                    </ul>
                </div>
                
                    
            </div>
            <div class="item-title">
                <h4 class="subtitle"><a href="/news/2838/Irán-y-su-lucha-contra-el-terror">Comentario...Pablo Jofré Leal</a></h4>
                <h1 class="title"><a itemprop="headline" href="/news/2838/Irán-y-su-lucha-contra-el-terror">Irán y su lucha contra el terror</a></h1>
            </div>
        </div><div class="item-summary">
            <figure class="item-img hide">
                <img src="https://media.segundopaso.es/d/2022/11/25/3/8660.jpg?ts=1669344254000" alt="Irán y su lucha contra el terror" itemprop="image" class="" title="Irán y su lucha contra el terror" />
            </figure>
            <div class="news-item-sharing">
                <ul class="news-sharing">
                    <li class="fb"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2838"><i class="icon-facebook"></i></a></li>
                    <li class="tw"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2838"><i class="icon-twitter"></i></a></li>
                    <li class="tg"><a href="tg://msg_url?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2838"><i class="icon-telegram"></i></a></li>
                    <li class="wa"><a href="whatsapp://send?text=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2838" target="_blank"><i class="icon-whatsapp"></i></a></li>
                    <li class="cm"><a href="#comments"><i class="icon-comment"></i></a></li>
                    <li class=""><a href="#" onclick="window.print(); return false;"><i class="icon-print"></i></a></li>
                </ul>
            </div>
            <p class="summary introtext" itemprop="description">SegundoPaso ConoSur - La República Islámica de Irán , desde la trágica muerte de la joven Mahsa Amini, ha sido objeto de una de las campañas políticas, comunicacionales, desestabilización y terrorismo más escabrosas de los últimos años. </p></div>
        <div class="item-body">
            <div class="item-text" itemprop="articleBody"><div class="itemPlayer0">
                        <video id="vidPlayer0" width="100%" controls="controls" poster="https://media.segundopaso.es/d/2022/11/25/3/8660.jpg?ts=1669344254000" data-source="[{&quot;file&quot;: &quot;https://media.segundopaso.es/d/2022/11/25/0/8659.mp4&quot;, &quot;label&quot;: &quot;Defaultp&quot;, &quot;default&quot;: &quot;true&quot;}]" data-autoplay="false">
                            <source src="https://media.segundopaso.es/d/2022/11/25/0/8659.mp4"></source>
                        </video>
                        <div class="video-download">
                            <a href="https://media.segundopaso.es/d/2022/11/25/0/8659.mp4" target="_blank" class="btn">
                                <span class="icon-download text-success"></span>
                                Descargar
                                <span style="direction: ltr">943 MB</span>
                            </a>
                        </div></div><div class="gallery hidden"></div>
            </div><div class="item-code">
                Código para noticias <span>2838</span></div>
            <div class="short-link-container">
                <div class="form-group">
                    <i class="icon-link"></i>
                    <input type="text" class="clean" value="segundopaso.es/news/2838" readonly="readonly" />
                </div>
            </div>
        </div>
        <section class="box tags">
            <header>
                <h2>etiquetas</h2>
            </header>
            <div>
                <ul>
                        <li><a href="/tag/Ir%C3%A1n" rel="Index, Tag">Irán</a></li>
                        <li><a href="/tag/SegundoPaso+ConoSur" rel="Index, Tag">SegundoPaso ConoSur</a></li>
                        <li><a href="/tag/Pablo+Jofr%C3%A9+Leal" rel="Index, Tag">Pablo Jofré Leal</a></li>
                        <li><a href="/tag/Terrorismo" rel="Index, Tag">Terrorismo</a></li>
                </ul>
            </div>
        </section>

        <div class="item-boxes">
            <section id="box214" class="box cols cols-2 list list-thumbs thumbs-sm hidden-time hidden-summary _play hidden-category header-label" style="" data-conf="{&quot;id&quot;:214}">
                <header>
                    <h2 style=""><span>RELACIONADAS</span>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="news" data-conf="{}">
                                        <figure><a target="_blank" rel="" href="/news/2839/Dia-Internacional-de-Solidaridad-con-Palestina" title="horas antes">
                                                <img src="https://media.segundopaso.es/d/2022/11/25/3/8662.jpg" alt="Dia Internacional de Solidaridad con Palestina" loading="lazy" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2839/Dia-Internacional-de-Solidaridad-con-Palestina" target="_blank" title="horas antes">Dia Internacional de Solidaridad con Palestina</a>
        
    </h3>
</div>
                                </li>
                                <li class="video" data-conf="{}">
                                        <figure><a target="_blank" rel="" href="/news/2832/Qatar-Hipocresia-y-Arrogancia" title="días antes">
                                                <img src="https://media.segundopaso.es/d/2022/11/21/3/8645.jpg" alt="Qatar: Hipocresia y Arrogancia" loading="lazy" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2832/Qatar-Hipocresia-y-Arrogancia" target="_blank" title="días antes">Qatar: Hipocresia y Arrogancia</a>
        
    </h3>
</div>
                                </li>
                                <li class="video" data-conf="{}">
                                        <figure><a target="_blank" rel="" href="/news/2830/Ucrania-Mercado-Negro-de-Órganos" title="días antes">
                                                <img src="https://media.segundopaso.es/d/2022/11/18/3/8636.jpg" alt="Ucrania: Mercado Negro de Órganos" loading="lazy" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2830/Ucrania-Mercado-Negro-de-%C3%93rganos" target="_blank" title="días antes">Ucrania: Mercado Negro de Órganos</a>
        
    </h3>
</div>
                                </li>
                                <li class="video" data-conf="{}">
                                        <figure><a target="_blank" rel="" href="/news/2829/Ucrania-Lidera-Mercado-negro-de-órganos-humanos" title="días antes">
                                                <img src="https://media.segundopaso.es/d/2022/11/18/3/8637.jpg" alt="Ucrania: Lidera Mercado negro de órganos humanos" loading="lazy" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2829/Ucrania-Lidera-Mercado-negro-de-%C3%B3rganos-humanos" target="_blank" title="días antes">Ucrania: Lidera Mercado negro de órganos humanos</a>
        
    </h3>
</div>
                                </li>
                                <li class="video" data-conf="{}">
                                        <figure><a target="_blank" rel="" href="/news/2828/Ucrania-y-Polonia-Borregos-de-un-rebaño-servil" title="días antes">
                                                <img src="https://media.segundopaso.es/d/2022/11/17/3/8626.jpg" alt="Ucrania y Polonia: Borregos de un rebaño servil" loading="lazy" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2828/Ucrania-y-Polonia-Borregos-de-un-reba%C3%B1o-servil" target="_blank" title="días antes">Ucrania y Polonia: Borregos de un rebaño servil</a>
        
    </h3>
</div>
                                </li>
                                <li class="news" data-conf="{}">
                                        <figure><a target="_blank" rel="" href="/news/2827/Proceso-de-Industrialización-de-la-Sociedad-capitalista-Parte" title="días antes">
                                                <img src="https://media.segundopaso.es/d/2022/11/15/3/8624.jpg" alt="Proceso de Industrialización de la Sociedad capitalista (Parte IV)" loading="lazy" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2827/Proceso-de-Industrializaci%C3%B3n-de-la-Sociedad-capitalista-Parte" target="_blank" title="días antes">Proceso de Industrialización de la Sociedad capitalista (Parte IV)</a>
        
    </h3>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
        </div>
    </article>
        <a name="comments"></a>
        <section id="news-comment"></section>
        <section class="box header-outside comment-form">
            <header><h2>Su comentario</h2></header>
            <div>
                <form enctype="application/x-www-form-urlencoded" data-url="/rest/postcomment" role="form" data-toggle="validator" method="post" name="frmNewsComment" id="frmNewsComment" data-success="Comentario enviado exitosamente" class="form-comment" data-error="Envío de comentario fallido" data-captcha-error="Captcha no corresponde">
                     <div class="comment-info">
                        <div class="alert alert-info">Usted está respondiendo
                            <button type="button" class="close">× <span>Cancele su respuesta</span></button>
                            <blockquote></blockquote>
                        </div>
                        <div class="comment-policies">Indicio de comentario
                        </div>
                    </div> 
                    <input type="hidden" value="frmNewsComment" name="frmNewsComment" />
                    <input type="hidden" value="2838" name="newsId" id="newsId" />
                    <input type="hidden" value="0" name="reply" />
                    <input type="hidden" value="" name="parentId" />
                    <fieldset>
                        <div class="form-group name-group">
                            <label for="userName">nombre</label>
                            <input type="text" id="userName" name="userName" placeholder="nombre" maxlength="50" class="form-control" data-minlength="3" data-required-msg="Rellene el espacio para nombre de usuario" />
                        </div>
                        <div class="form-group email-group">
                            <label for="userEmail">correo electrónico</label>
                            <input type="email" placeholder="correo electrónico" class="form-control ltr" id="userEmail" name="userEmail" maxlength="80" />
                        </div>
                        <div class="form-group text-group">
                            <label for="body">Su comentario *</label>
                            <textarea maxlength="20000" placeholder="Su comentario" data-required-msg="Rellene el espacio para comentario" class="form-control" required="true" id="body" name="body" rows="5"></textarea>
                        </div><div class="form-group captcha-group">
                            <div class="captcha">
                                <input id="captchaKey" name="captchaKey" value="4de55675430154837082c2b2545690f21a5629f566c63025789fd5065de7c095a35c11fee902b5256b6583b19e9a9d33f3f6e1abfb869177ee82785f1217c83075e18827dcbce1da2bed41f800788d85256bac644a26469e3f2c04ed9b5f4bed" type="hidden" />
                                <label for="number"><i class="req">*</i> Captcha para comentario de noticias</label>
                                <div class="ltr">
                                    <div class="captcha-image d-inline-block">6 + 7 =
                                    </div>
                                    <div class="captcha-input d-inline-block">
                                        <input type="number" name="captchaText" id="captchaText" required="required" data-required-msg="Rellene Captcha" />
                                    </div>
                                </div>
                            </div></div>
                        <div class="form-group submit-group">
                            <button class="btn btn-default" id="btnSave">Enviar</button>
                            <div class="msg"></div>
                        </div>
                    </fieldset>
                </form>
            </div>
        </section>
                        </div>
                        <aside class="col-12 col-sm-4 col-lg-3 sidebar">
            <section id="carousel260" class="box  has-carousel" style="" data-conf="{&quot;id&quot;:260,&quot;items&quot;:1,&quot;auto&quot;:false,&quot;fx&quot;:false,&quot;autoHeight&quot;:false,&quot;controls&quot;:false,&quot;paging&quot;:true,&quot;pagingHeader&quot;:false}">
                <header>
                    <h2 style=""><a href="/archive" target="_blank" title="archivo de">TITULARES</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="news" data-conf="{}">
                                        <figure><a target="_blank" rel="" href="/news/2839/Dia-Internacional-de-Solidaridad-con-Palestina" title="horas antes">
                                                <img src="https://media.segundopaso.es/d/2022/11/25/3/8662.jpg" alt="Dia Internacional de Solidaridad con Palestina" loading="lazy" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" rel="" href="/news/2839/Dia-Internacional-de-Solidaridad-con-Palestina">
        Palestina Libre XVI
        
    </a></h4>
    <h3><a href="/news/2839/Dia-Internacional-de-Solidaridad-con-Palestina" target="_blank" title="horas antes"><span class="category">SP Conosur</span>Dia Internacional de Solidaridad con Palestina</a>
        
    </h3>
        <p>SegundoPaso ConoSur - El día 29 de noviembre del año 1977 la ONU declaró ese día como el de solidaridad con el pueblo palestino. Por qué? su crisi de conciencia demoró 30 en reconocer que la resolución del año 1947 que recomendó la partición de palestino fue una maniobra destinada a favorecer a los sionistas europeos y estadounidenses
        </p>
        <time title="vie 25 noviembre 2022 - 06:25"><a href="/news/2839/Dia-Internacional-de-Solidaridad-con-Palestina">horas antes</a>
        </time>
</div>
                                </li>
                                <li class="video" data-conf="{}">
                                        <figure><a target="_blank" rel="" href="/news/2838/Irán-y-su-lucha-contra-el-terror" title="horas antes">
                                                <img src="https://media.segundopaso.es/d/2022/11/25/3/8660.jpg" alt="Irán y su lucha contra el terror" loading="lazy" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" rel="" href="/news/2838/Irán-y-su-lucha-contra-el-terror">
        Comentario...Pablo Jofré Leal
        
    </a></h4>
    <h3><a href="/news/2838/Ir%C3%A1n-y-su-lucha-contra-el-terror" target="_blank" title="horas antes"><span class="category">SP Conosur</span>Irán y su lucha contra el terror</a>
        
    </h3>
        <p>SegundoPaso ConoSur - La República Islámica de Irán , desde la trágica muerte de la joven Mahsa Amini, ha sido objeto de una de las campañas políticas, comunicacionales, desestabilización y terrorismo más escabrosas de los últimos años. 
        </p>
        <time title="vie 25 noviembre 2022 - 06:16"><a href="/news/2838/Ir%C3%A1n-y-su-lucha-contra-el-terror">horas antes</a>
        </time>
</div>
                                </li>
                                <li class="news" data-conf="{}">
                                        <figure><a target="_blank" rel="" href="/news/2837/El-léxico-político-de-la-emancipación-y-el-lenguaje-del-odio" title="horas antes">
                                                <img src="https://media.segundopaso.es/d/2022/11/25/3/8654.jpg" alt="Léxico político de la emancipación" loading="lazy" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2837/El-l%C3%A9xico-pol%C3%ADtico-de-la-emancipaci%C3%B3n-y-el-lenguaje-del-odio" target="_blank" title="horas antes"><span class="category">SPNuestrAmérica</span>Léxico político de la emancipación</a>
        
    </h3>
        <p>Segundo Paso para Nuestra América.-  Acá nos referiremos al léxico político utilizado por el poder popular  y algunos líderes políticos en distintos países de Nuestra América, para referirse a la derecha contrarrevolucionaria. El golpismo, la deslealtad y la adhesión a las causas imperiales e injerencistas de Estados Unidos son aracteristicas de la burguesía y que son sintetizadas por el pueblo insurgente en vocablos que se acuñan profundamente en el lenguaje revolucionario, con una carga satírica y burlesca que no incita al odio sino a laresistencia y del combate de las ideas, mediante el cual se busca establecer caracterizaciones y valoraciones morales que distingan la subjetividad, ya no tanto de las clases sociales en pugna, sino del antagonismo de dos idearios. 
        </p>
        <time title="vie 25 noviembre 2022 - 01:13"><a href="/news/2837/El-l%C3%A9xico-pol%C3%ADtico-de-la-emancipaci%C3%B3n-y-el-lenguaje-del-odio">horas antes</a>
        </time>
</div>
                                </li>
                                <li class="news" data-conf="{}">
                                        <figure><a target="_blank" rel="" href="/news/2836/El-partido-republicano-y-el-partido-demócrata-en-EEUU-Espejos" title="ayer 19:02">
                                                <img src="https://media.segundopaso.es/d/2022/11/22/3/8646.jpg" alt="El bipartidismo en Estados Unidos" loading="lazy" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2836/El-partido-republicano-y-el-partido-dem%C3%B3crata-en-EEUU-Espejos" target="_blank" title="ayer 19:02"><span class="category">SPNuestrAmérica</span>El bipartidismo en Estados Unidos</a>
        
    </h3>
        <p>Segundo Paso para Nuestra América.- Aunque los partidos republicano y demócrata en Estados Unidos parecen llevar banderas políticas que se contraponen y que en la reciente contienda electoral de mitad de período parecen desdibujar sus cercanías, la verdad es que en aspectos como la reiteración de valores relacionados con la fe, el uso de eslogans respecto a la igualdad de oportunidades, la democracia, el libre mercado, el patriotismo, la defensa de la libertad de expresión o algunos derechos individuales, inclusive en sus formas de aplicar la política exterior, ambas corrientes terminan asemejándose. Son espejos de arrogancia imperialista.
        </p>
        <time title="jue 24 noviembre 2022 - 19:02"><a href="/news/2836/El-partido-republicano-y-el-partido-dem%C3%B3crata-en-EEUU-Espejos">ayer 19:02</a>
        </time>
</div>
                                </li>
                                <li class="audio" data-conf="{}">
                                        <figure><a target="_blank" rel="" href="/news/2835/Eres-lo-que-Piensas-Parte-2" title="días antes">
                                                <img src="https://media.segundopaso.es/d/2022/11/22/3/8651.jpg" alt="Eres lo que Piensas - Parte 2" loading="lazy" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" rel="" href="/news/2835/Eres-lo-que-Piensas-Parte-2">
        Merecemos Vivirla
        
    </a></h4>
    <h3><a href="/news/2835/Eres-lo-que-Piensas-Parte-2" target="_blank" title="días antes"><span class="category">Merecemos Vivirla</span>Eres lo que Piensas - Parte 2</a>
        
    </h3>
        <p>Segundopaso - El alma es un elemento esencial de nuestra existencia, y prestar atención a su mejora conduce al progreso y la paz de la vida humana. Beneficiarse de una mente pura y llena del recuerdo de Dios nos lleva a una vida feliz y pacífica. Por esta razón, en esta serie, presentaremos algunas enseñanzas de la psicología islámica. En esta segunda parte discutiremos la importancia del pensamiento y su impacto en la actitud frente a la vida.
        </p>
        <time title="mié 23 noviembre 2022 - 00:42"><a href="/news/2835/Eres-lo-que-Piensas-Parte-2">días antes</a>
        </time>
</div>
                                </li>
                                <li class="audio" data-conf="{}">
                                        <figure><a target="_blank" rel="" href="/news/2834/Mi-Abuela-decía-Primera-parte" title="días antes">
                                                <img src="https://media.segundopaso.es/d/2022/11/22/3/8650.jpg" alt="Mi Abuela decía...  Primera parte" loading="lazy" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" rel="" href="/news/2834/Mi-Abuela-decía-Primera-parte">
        Radio Islam al Dia
        
    </a></h4>
    <h3><a href="/news/2834/Mi-Abuela-dec%C3%ADa-Primera-parte" target="_blank" title="días antes"><span class="category">Radio Islamaldia</span>Mi Abuela decía...  Primera parte</a>
        
    </h3>
        <p>Islam Al Dia: hablar y escuchar sobre la posición de la mujer en la sociedad islámica es una necesidad humana hoy en día. El rol individual y social de la mujer es un tema desafiante en el mundo actual y el resultado de siglos de opresión y desigualdad. En la colección de cuentos &quot;Mi abuela decía...&quot; hablaremos de la mujer desde el punto de vista del islam.
        </p>
        <time title="mié 23 noviembre 2022 - 00:18"><a href="/news/2834/Mi-Abuela-dec%C3%ADa-Primera-parte">días antes</a>
        </time>
</div>
                                </li>
                                <li class="audio" data-conf="{}">
                                        <figure><a target="_blank" rel="" href="/news/2833/Asesinato-del-Camello-más-Especial-del-Mundo" title="días antes">
                                                <img src="https://media.segundopaso.es/d/2022/11/20/3/8643.jpg" alt="Asesinato del Camello más Especial del Mundo" loading="lazy" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" rel="" href="/news/2833/Asesinato-del-Camello-más-Especial-del-Mundo">
        Especial Islam al Dia 
        
    </a></h4>
    <h3><a href="/news/2833/Asesinato-del-Camello-m%C3%A1s-Especial-del-Mundo" target="_blank" title="días antes"><span class="category">Radio Islamaldia</span>Asesinato del Camello más Especial del Mundo</a>
        
    </h3>
        <p>Islam al día - Leer las historias de naciones anteriores siempre es instructivo para nosotros. El Corán, nuestro Libro divino, nos trae nuevos temas de reflexión usando historias de naciones pasadas, que pueden cambiar nuestras vidas. En este episodio, leeremos un relato sobre un camello; un camello muy especial que en gran medida significó la victoria o la derrota de una nación...
        </p>
        <time title="mar 22 noviembre 2022 - 23:53"><a href="/news/2833/Asesinato-del-Camello-m%C3%A1s-Especial-del-Mundo">días antes</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
        <section id="box20" class="box box tags related-items list list-bullets hidden-time">
        <header><h2>Palabra Clave</h2></header>
        <div><ul>
                <li class=""><a href="/tag/Lo+Reciente" rel="tag">Lo Reciente</a></li>
                <li class=""><a href="/tag/radio+segundo+paso" rel="tag">radio segundo paso</a></li>
                <li class=""><a href="/tag/Islam+al+D%C3%ADa" rel="tag">Islam al Día</a></li>
                <li class=""><a href="/tag/Internacional" rel="tag">Internacional</a></li>
                <li class=""><a href="/tag/Am%C3%A9rica+Latina" rel="tag">América Latina</a></li>
                <li class=""><a href="/tag/Pol%C3%ADtica" rel="tag">Política</a></li>
                <li class=""><a href="/tag/Profeta+del+Islam" rel="tag">Profeta del Islam</a></li>
                <li class=""><a href="/tag/Exegesis+del+Sagrado+Cor%C3%A1n" rel="tag">Exegesis del Sagrado Corán</a></li>
                <li class=""><a href="/tag/Estilo+de+la+Vida" rel="tag">Estilo de la Vida</a></li>
                <li class=""><a href="/tag/Vida" rel="tag">Vida</a></li>
                <li class=""><a href="/tag/mujer" rel="tag">mujer</a></li>
                <li class=""><a href="/tag/Resistencia" rel="tag">Resistencia</a></li>
                <li class=""><a href="/tag/Medio+Ambiente" rel="tag">Medio Ambiente</a></li>
        </ul></div>
        </section>
                        </aside>
                    </div>
                </div>
            </div>
        </div>
    </main>
<footer id="footer">
    <div class="container">
        <div class="responsive-tools row" style="">
            <div class="col-12">
                <div class="toggle-versions">
                    <a id="desktop-version" href="#" class="btn btn-info d-inline-block d-md-none">Desktop version</a>
                    <a id="mobile-version" href="#" class="btn btn-info d-none d-md-inline-block">Mobile version</a>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12 col-sm-8">
                <div class="row">
                    <div class="col-2" id="footer-left-logo">
                        <a href="https://revistaprimerpaso.com/" target="_blank">
                            <img src="/resources/theme/segundopaso/img/logo-left.png" alt="logo-left" /> 
                        </a>
                    </div>
					<div class="col-2" id="footer-logo">
                        <a href="/">
                            <img src="/resources/theme/segundopaso/img/logo.png" alt="logo" />
                        </a>
                    </div>
                    <div class="col-8">
                        <div id="copyright">
                            <p class="copyright-text">(CC) Publicamos nuestros contenidos bajo Creative Commons  Attribution 4.0 International License</p>
                            
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-12 col-sm-4">
                <div class="row">
                    <div class="col-12 col-sm-9" id="footer-menu">
                        <div class="footer-menu">
                            <ul>
                            </ul>
                        </div>
                    </div>
                    <div class="col-12 col-sm-3">
                        <button class="btn-subscribe text-uppercase"><i class="icon-envelope"></i> <a href="http://segundopaso.es/subscription">SUSCRÍBETE</a></button>
                    </div>
                </div>
                <div class="footer-icons">
                    <ul>
                                <li>
                                    <a title="Telegram" href="https://t.me/segundopaso" target="_blank"><i class="icon-telegram"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="Twitter" href="https://segundopaso.es/" target="_self"><i class="icon-twitter "></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="FaceBook" href="https://www.facebook.com/02paso" target="_self"><i class="icon-facebook"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="Instagram" href="https://segundopaso.es/" target="_self"><i class="icon-instagram"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="iVoox" href="https://www.ivoox.com/escuchar-programas-radio-02-paso_al_19177701_1.html?show=programs" target="_self"><i class="icon-ivoox "></i>
                                    </a>
                                </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>

    

</footer>
    <script src="/resources/theme/global/js/vendor/jquery.min.js"></script>
    <script src="/resources/theme/global/js/plyr/plyr.min.js"></script>
    <script src="/resources/theme/global/js/vendor/slick.min.js"></script>
    <script src="/resources/theme/global/js/global-2.1.min.js?_=20220913_2"></script>
    <script src="/resources/theme/segundopaso/js/main.min.js?_=20220913_2"></script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-163258304-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-163258304-1');
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M429L8P');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M429L8P"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    </body>
</html>