<!DOCTYPE html>
<html lang="es" dir="ltr" xmlns="http://www.w3.org/1999/xhtml"><head>
        <title>Mi abuela solía decir... Parte 2 - Segundo Paso</title>
    <meta itemprop="inLanguage" content="es" />
    <meta itemprop="name" name="twitter:title" property="dc.title" content="Mi abuela solía decir... Parte 2" />
    <meta name="description" property="dc.description" content="Islam al día: Hablar y escuchar sobre la posición de la mujer en la sociedad islámica es una necesidad hoy en día. El rol individual y social de la mujer es un tema desafiante en el mundo actual y el resultado de siglos de opresión y desigualdad. En la colección de cuentos &quot;Mi abuela solía decir...&quot; hablaremos de la mujer desde el punto de vista de la religión islámica." />
    <meta property="og:type" content="article" />
    <meta name="twitter:url" property="og:url" content="https://www.segundopaso.es//news/2861/Mi-abuela-solía-decir-Parte-2" />
    <meta property="article:modified_time" content="2022-12-13T21:06:09Z" />
    <meta property="article:section" content="Islam al Día &gt; Identidad Religiosa" />
    <meta name="keywords" property="article:tag" content="mujer,Islam al Día,Profeta del Islam,Ahlul Bait" />
    <meta property="article:publisher" content="" />
    <meta property="nastooh:topic" content="Islamaldía" />
    <meta property="nastooh:subtopic" content="identidad-religiosa" />
    <meta property="nastooh:pageType" content="news" />
    <meta property="nastooh:newsType" content="audio" />
    <meta property="nastooh:publishDate" content="2022-12-14" />
    <meta property="nastooh:commentCount" content="na" />
    <meta property="nastooh:keywordCount" content="4" />
    <meta property="nastooh:bodyWordCount" content="large" />
    <meta property="nastooh:code" content="2861" />
    <meta property="nastooh:nid" content="2861" />
    <meta property="og:title" itemprop="headline" content="Mi abuela solía decir... Parte 2" />
    <meta name="twitter:description" itemprop="description" property="og:description" content="Islam al día: Hablar y escuchar sobre la posición de la mujer en la sociedad islámica es una necesidad hoy en día. El rol individual y social de la mujer es un tema desafiante en el mundo actual y el resultado de siglos de opresión y desigualdad. En la colección de cuentos &quot;Mi abuela solía decir...&quot; hablaremos de la mujer desde el punto de vista de la religión islámica." />
    <meta name="thumbnail" itemprop="thumbnailUrl" content="https://media.segundopaso.es/d/2022/12/13/1/8723.jpg?ts=1670938669000" />
    <meta name="twitter:image" itemprop="image" property="og:image" content="https://media.segundopaso.es/d/2022/12/13/4/8723.jpg?ts=1670938669000" />
    <meta itemprop="datePublished" property="article:published_time" content="2022-12-13T21:03:36Z" />
    <meta itemprop="dateModified" property="article:modified" content="2022-12-13T21:06:09Z" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="genre" itemprop="genre" content="News" />
    <link rel="author" href="Segundo Paso" />
    <link rel="canonical" href="https://www.segundopaso.es//news/2861/Mi-abuela-solía-decir-Parte-2" />
    <link property="og:site_name" href="Segundo Paso" />
	<script data-schema="WebPage" type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.segundopaso.es//news/2861/Mi-abuela-solía-decir-Parte-2","breadcrumb":"Islam al Día > Identidad Religiosa"},"headline":"Mi abuela solía decir... Parte 2","datePublished":"2022-12-13T21:03:36Z","dateModified":"2022-12-13T21:06:09Z","author":{"@type":"Organization","name":"Segundo Paso","url":"https://www.segundopaso.es/"},"publisher":{"@type":"Organization","name":"Segundo Paso","url":"https://www.segundopaso.es/","logo":{"type":"ImageObject","width":"64","height":"64","url":"https://www.segundopaso.es//resources/theme/resources/theme/segundopaso/img/favicon.ico"}},"thumbnailUrl":"https://media.segundopaso.es/d/2022/12/13/2/8723.jpg?ts=1670938669000","description":"Islam al día: Hablar y escuchar sobre la posición de la mujer en la sociedad islámica es una necesidad hoy en día. El rol individual y social de la mujer es un tema desafiante en el mundo actual y el resultado de siglos de opresión y desigualdad. En la colección de cuentos \"Mi abuela solía decir...\" hablaremos de la mujer desde el punto de vista de la religión islámica.","url":"https://www.segundopaso.es//news/2861/Mi-abuela-solía-decir-Parte-2","keywords":["mujer","Islam al Día","Profeta del Islam","Ahlul Bait"],"image":["https://media.segundopaso.es/d/2022/12/13/4/8723.jpg?ts=1670938669000","https://media.segundopaso.es/d/2022/12/13/3/8723.jpg?ts=1670938669000","https://media.segundopaso.es/d/2022/12/13/2/8723.jpg?ts=1670938669000"]}
    </script>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta http-equiv="Content-Language" content="es" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <link rel="shortcut icon" href="/resources/theme/segundopaso/img/favicon.ico" type="image/x-icon" />
    <link rel="search" type="application/opensearchdescription+xml" title="Segundo Paso" href="https://www.segundopaso.es//opensearch.xhtml" />
    <meta property="og:site_name" content="Segundo Paso" />
    <meta property="og:locale" content="es" />
    <meta name="generator" content="www.nastooh.ir" />
    <meta name="language" content="es" />
    <meta name="rating" content="General" />
    <meta name="copyright" content="CC 2019-2022" />
    <meta name="expires" content="never" />
    <meta name="publisher" content="Segundo Paso" />
    <meta name="dc.publisher" content="Segundo Paso" />
    <meta name="date" content="2022-12-14 T 05:45:51 +0330" />
        <link href="/resources/theme/segundopaso/css/style.css?_=20221017" type="text/css" rel="stylesheet" />
        <link href="/resources/theme/global/js/plyr/plyr.css" type="text/css" rel="stylesheet" /></head>
    <body class="ltr pt-news nt-audio">
<header id="header">
    <div class="container">
        <div class="row" id="masthead">
            

            <div class="col-12 col-sm-4 col-lg-4">
                <div class="date">mié 14 diciembre 2022</div>
            </div>
            <div class="col-12 col-sm-3 col-lg-4">
                <div class="search" id="header-search">
                    <div class="close" data-toggle="toggle" data-target="#header-search">×</div>
                    <form method="get" action="/search" role="form">
                        <div class="input-group">
                            <input type="text" placeholder="buscar..." value="" name="q" />
                            <button class="unstyled" type="submit"><i class="icon-search"></i></button>
                        </div>
                    </form>
                </div>
            </div>
            <div class="col-12 col-sm-5 col-lg-4">
                <div class="header-tools">
                    <button class="btn-subscribe text-uppercase"><i class="icon-envelope"></i>  <a href="http://segundopaso.es/subscription">SUSCRÍBETE </a></button>
                    <div class="last-update">
                        <strong class="text-uppercase">Actualizado</strong> 18:35 CET
                    </div>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12 col-sm-3">
                <h1 class="page-header">
                    <a href="/" class="logo">Segundo Paso</a>
                </h1>
                <div id="responsive-tools">
                    <button type="button" data-toggle="come-in" data-target="#menu" class="d-sm-none btn">
                        <i class="icon-menu"></i>
                    </button>
                    <button type="button" data-toggle="toggle" data-target="#header-search" data-focus="#header-search input" class="d-sm-none btn">
                        <i class="icon-search"></i>
                    </button>
                </div>
            </div>
            <div class="col-12 col-sm-9">
                <div class="social-links">
                    <div class="text-right">Síguenos en las redes sociales</div>
                    <ul class="tools-menu">
                                <li><a href="https://t.me/segundopaso" target="_blank"><i class="icon-telegram"></i> Telegram</a></li>
                                <li><a href="https://segundopaso.es/" target="_self"><i class="icon-twitter "></i> Twitter</a></li>
                                <li><a href="https://www.facebook.com/02paso" target="_self"><i class="icon-facebook"></i> FaceBook</a></li>
                                <li><a href="https://segundopaso.es/" target="_self"><i class="icon-instagram"></i> Instagram</a></li>
                                <li><a href="https://www.ivoox.com/escuchar-programas-radio-02-paso_al_19177701_1.html?show=programs" target="_self"><i class="icon-ivoox "></i> iVoox</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <nav id="menu">
        <div class="container">
            <div class="row">
                <div class="col-12">
                    
                    <ul>
                                <li data-id="1" class=" ">
                                    <a href="/">Inicio</a>
                                </li>
                                <li data-id="143" class="  has-child">
                                    <a href="/service/radio%20segundo%20paso">Radio</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/repasando%20la%20historia">Repasando la Historia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/lo%20reciente">Lo Reciente</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundopaso%20advenimiento">El Advenimiento</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/detras%20de%20pantalla">Detrás de la Pantalla</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundopaso%20ausencia">En Su Ausencia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/02paso%20libertad%20de%20expresion">Libertad de Expresión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/radio%20segundopaso%20Merecemos%20Vivirla">Merecemos Vivirla</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/segundo-paso-infantil">Infantil</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/radio%20segundo%20paso/radio-segundopaso-audioteca">Audioteca</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="125" class="  has-child">
                                    <a href="/service/Política">Política</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/AmericaLatina">LATAM</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Internacional">Internacional</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Resistencia">Resistencia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Seguridad">Seguridad</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20Economía">Economía</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/Norteamérica">Norteamérica</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20Europa">Europa</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaso%20asia">Asia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Política/segundopaspo%20Africa">África</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="126" class="  has-child">
                                    <a href="/service/Sociedad">Sociedad</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Educación">Educación</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Ambiente">Medio Ambiente</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Identidad">Identidad</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Sociedad/Hablamos-de-sociologia">Hablemos de</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="144" class="Red ">
                                    <a href="/service/SP-NuestrAmerica">SP NuestrAmérica</a>
                                </li>
                                <li data-id="146" class="Red ">
                                    <a href="/service/segundopaso-conosur">SP Conosur</a>
                                </li>
                                <li data-id="127" class="  has-child">
                                    <a href="/service/Cultura">Cultura</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Literatura">Literatura</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Libro">Libro</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Arte">Arte</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Con-los-Eruditos">Con los Eruditos</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Cien-02paso">Cine</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/Mar-De-Los-Sargazos">El Mar De Los Sargazos</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Cultura/arte-de-ustedes-02paso">Arte de Ustedes en 02Paso</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="128" class="  has-child">
                                    <a href="/service/Estilo">La Vida</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/hijos">Niños y Adolescentes</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Familia">Familia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Salud">Salud</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Estilo/Mujeres">Mujer</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="129" class="  has-child">
                                    <a href="/service/Pensamiento">Pensamiento</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Opinion">Opinión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Historia">Historia</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Derecho">Derecho</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Filosofia">Filosofía</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/Religion">Religión</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pensamiento/lecciones-filosoficas">Lecciones Filosóficas</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="130" class="orange  active has-child">
                                    <a href="/service/Islamaldía">Islam al Día</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Ahlul%20Bait">Ahlul Bait</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Eventos%20Islámicos">Eventos Islámicos</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/radio-islamaldia">Radio Islamaldia</a>
                                                        </li>
                                                        <li class=" active" data-id="">
                                                            <a href="/service/Islamaldía/identidad-religiosa">Identidad Religiosa</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/islamaldia-apertura">La Apertura</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/islamaldia-esperanza">Esperanza Para Vivir</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Islamaldía/Charlas%20del%20Coran">Charlas del Corán</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="131" class="  has-child">
                                    <a href="/service/Pasoplus">Paso Plus</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Pasoplus/Entradas">Entradas</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Pasoplus/infografia">Infografía</a>
                                                        </li>
                                        </ul>
                                </li>
                                <li data-id="138" class="  has-child">
                                    <a href="/service/Programas">Programas</a>
                                        <ul class="submenu">
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/gota-del-mar">Una Gota del Mar</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/Libertad-libertinaje-liberacion">Libertad, Libertinaje y Liberación</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/NoTeProcupes">No Te Procupes</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/OpinionSinMordaza">Opinión Sin Mordaza</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/Temas-Culturales-De-Interés">Temas Culturales De Interés</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/dios-en-nuestra-Vida">Dios En Nuestra Vida</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/Cafe-de-fe">Un Café de Fe</a>
                                                        </li>
                                                        <li class="" data-id="">
                                                            <a href="/service/Programas/interpretacion-sagrado-coran">Interpretación del Corán</a>
                                                        </li>
                                        </ul>
                                </li>
                    </ul>
                </div>
            </div>
        </div>

    </nav>
</header>
    <main>
        <div id="mainbody" class="wrapper white">
            <div class="container">
                <div id="mainbody">
                    <div class="row">
                        <div class="col-12 col-sm-8 col-lg-9 main-content">
            <section id="box334" class="box  no-header corner-fixed" style="" data-conf="{&quot;id&quot;:334}">
                <div><iframe id="embed_player" frameborder="0" width="280" height="216" src="https://segundopaso.airtime.pro/embed/player?stream=auto&skin=1"></iframe>
                </div>
                
            </section>
        <section class="box page-header no-header">
        <nav>

        </nav>
    </section>
    <article id="item" class="box item">
        <div class="print-header" style="display: none;">
            <div class="logo">
                <img src="/resources/theme/segundopaso/img/logo_invert.png?_=20191119" alt="Segundo Paso" />
            </div>
            <div class="meta">
                <div class="barcode">
                    <img src="/barcode?text=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2861&amp;c=f25d342456d465ad0ba4d789e9e51d9270ecc3953a75bf804599dd032317c8a2d61d404a10de591c736296c404086e1699c726f15ae815a4674fc8c7b2587fbc" alt="https://segundopaso.es/news/2861" />
        			<ul>
        				<li class="url">https://segundopaso.es/news/2861</li><li class="date">14 diciembre 2022 - 00:33</li>
        				<li class="id">Código para noticias <span>2861</span></li>
        				<li>
        					 <ol class="breadcrumb">
        						<li><a target="_blank" rel="index" href="/service/Islamaldía">Islam al Día</a></li>
        						<li><a href="/service/Islamald%C3%ADa/identidad-religiosa" rel="index" target="_blank">Identidad Religiosa</a>
        						</li>
        					</ol>
        				</li>
        			</ul>
                </div>
            </div>
        </div>
        <div class="item-header">
            <div class="item-nav">
                <ol class="breadcrumb">
                    
                    <li class="breadcrumb-item"><a target="_blank" rel="index" href="/service/Islamaldía" itemprop="articleSection">Islam al Día</a></li>
                        <li class="breadcrumb-item active"><a href="/service/Islamald%C3%ADa/identidad-religiosa" rel="index" target="_blank">Identidad Religiosa</a>
                        </li>
                </ol>
                <div class="item-date">
                    publicado el: <span>14 diciembre 2022 - 00:33</span>
                </div>
                <div class="">
                    <ul class="header-sharing">
                        <li class="fb"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2861"><i class="icon-facebook"></i></a></li>
                        <li class="tw"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2861"><i class="icon-twitter"></i></a></li>
                        <li class="tg"><a href="tg://msg_url?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2861"><i class="icon-telegram"></i></a></li>
                        <li class=""><a href="#" onclick="window.print(); return false;"><i class="icon-print"></i></a></li>
                    </ul>
                </div>
                
                    
            </div>
            <div class="item-title">
                <h4 class="subtitle"><a href="/news/2861/Mi-abuela-solía-decir-Parte-2">Islam al Dia</a></h4>
                <h1 class="title"><a itemprop="headline" href="/news/2861/Mi-abuela-solía-decir-Parte-2">Mi abuela solía decir... Parte 2</a></h1><h5> El Rol de la Mujer en el Islam </h5>
            </div>
        </div><div class="item-summary">
            <figure class="item-img">
                <img src="https://media.segundopaso.es/d/2022/12/13/3/8723.jpg?ts=1670938669000" alt="Mi abuela solía decir... Parte 2" itemprop="image" class="" title="Mi abuela solía decir... Parte 2" />
            </figure>
            <div class="news-item-sharing">
                <ul class="news-sharing">
                    <li class="fb"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2861"><i class="icon-facebook"></i></a></li>
                    <li class="tw"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2861"><i class="icon-twitter"></i></a></li>
                    <li class="tg"><a href="tg://msg_url?url=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2861"><i class="icon-telegram"></i></a></li>
                    <li class="wa"><a href="whatsapp://send?text=https%3A%2F%2Fsegundopaso.es%2Fnews%2F2861" target="_blank"><i class="icon-whatsapp"></i></a></li>
                    <li class="cm"><a href="#comments"><i class="icon-comment"></i></a></li>
                    <li class=""><a href="#" onclick="window.print(); return false;"><i class="icon-print"></i></a></li>
                </ul>
            </div>
            <p class="summary introtext" itemprop="description">Islam al día: Hablar y escuchar sobre la posición de la mujer en la sociedad islámica es una necesidad hoy en día. El rol individual y social de la mujer es un tema desafiante en el mundo actual y el resultado de siglos de opresión y desigualdad. En la colección de cuentos &quot;Mi abuela solía decir...&quot; hablaremos de la mujer desde el punto de vista de la religión islámica.</p></div>
        <div class="item-body">
            <div class="item-text" itemprop="articleBody"><h1><span style="font-size:16px">¿Recuerdas que le pregunté a la abuela sobre la aparición del Profeta en esa extraña comunidad? Y la abuela me respondió que el Profeta trató de hacer una sociedad mejor para que vivan las mujeres.</span></h1> 
<h1><span style="font-size:16px">Volví a preguntar – sinceramente - nunca me canso de preguntarle a la abuela. Ella siempre responde pacientemente a mis preguntas y eso me motiva a preguntarle más y más.</span></h1> 
<h1><span style="font-size:16px">Pregunté: ¿Cómo hizo aquello? ¡No creo que haya sido fácil!</span></h1> 
<h1><span style="font-size:16px">La abuela dijo: ¡No fue fácil! ¡El Profeta trabajó duro para esto! ¿Sabes lo difícil que es que la gente en una sociedad así… te crea? Y peor, ¿qué te escuchen?</span></h1> 
<h1><span style="font-size:16px">No dije nada y la miré con curiosidad, esta mirada significa que quiero que me cuente más… La abuela continuó:</span></h1> 
<h1><span style="font-size:16px">El Profeta era un hombre agradable y bondadoso, toda la gente de la ciudad lo amaba por su humanidad. Siempre estaba fragante, tenía una voz hermosa y tenía el don del habla. ¡Él saludaba a todos antes que los demás! ¿Tú lo puedes creer…? Los niños se escondían detrás de los árboles para saludarlo primero, ¡pero aun así no lo consiguieron! El Profeta solía saludarlos antes y luego jugaba con ellos. Solía visitar a los enfermos. Solía mirar la luna y las estrellas por la noche. La gente le confiaba sus bienes para que los cuidara. Y esta confianza era tal, que lo llamaron <em>"Muhammad Amin", </em>el digno de confianza.</span></h1> 
<h1><span style="font-size:16px">Dije: ¿Parecido al señor Jun?</span></h1> 
<h1><span style="font-size:16px">La abuela dijo: ¡De alguna manera…! Pero por supuesto, no podemos igualarnos a nuestro Profeta. ¿Has visto que, a veces, cuando hay una discusión en la familia, llevan al Sr. Jun para mediar y lograr la reconciliación? ¿O la semana pasada, cuando el vecino se iba de viaje… le dejó su llave y le pidió que vigilara la casa? El Sr. Jun también está atento e incluso va a regar sus flores.</span></h1> 
<h1><span style="font-size:16px">Pregunté: Ahora, ¿cómo ayudó el Profeta a las mujeres y niñas, abuela?</span></h1> 
<h1><span style="font-size:16px">La abuela puso el chal alrededor de mi cuello, lo midió. Todavía quedaba mucho por tejer…</span></h1> 
<ul> 
 <li> <h1><span style="font-size:16px">¿Cuánto más largo te gustaría que fuera?</span></h1> </li> 
</ul> 
<h1><span style="font-size:16px">Dije: Envuélvelo alrededor de mi cuello tanto como puedas. Pero ¡no olvides de contarme, abuela!</span></h1> 
<h1><span style="font-size:16px">La abuela movió los anteojos en su nariz, comenzó a tejer de nuevo y dijo: Cuando el Profeta, con toda la confianza que la gente tenía en él, les dijo que trajo una nueva religión, que sigue el camino de Jesús y Moisés. La gente le preguntaba sobre su creencia, ¿cómo es?, ¿cuáles son sus reglas? ¿cuál es la diferencia?</span></h1> 
<h1><span style="font-size:16px">Yo conozco al Profeta Jesús, al final de nuestra calle hay una gran tienda de sándwiches llamada Joseph. ¡Este era el nombre del dueño! Había visto que tenía una imagen de Jesús en la pared y mi padre me había dicho que es el profeta de los seguidores del cristianismo. No sé mucho sobre Moisés…, debo preguntarle a mi abuela.</span></h1> 
<h1><span style="font-size:16px">La abuela continuó explicándome: Fue en ese momento que se desarrollaron en la sociedad las leyes relacionadas con la mujer, la familia, el matrimonio, entre otras cosas.</span></h1> 
<h1><span style="font-size:16px">¿Recuerdas que te conté que en esa época había diferentes formas de matrimonio y poligamia? Ahora imagina que el Profeta restringió muchas de esas formas. Dijo que cada hombre podía casarse solamente hasta con cuatro mujeres. ¡Eso también con términos y condiciones!</span></h1> 
<h1><span style="font-size:16px">Por ejemplo, si la esposa o las esposas anteriores dieron su consentimiento, él debe dar pensión alimenticia y dote a cada mujer por separado y, lo que es más importante, debe tratarlas con justicia.</span></h1> 
<h1><span style="font-size:16px">- ¿Qué significa eso, abuela?</span></h1> 
<h1><span style="font-size:16px">- ¡Significa igual! No hay diferencias entre ellas y lo que hace por una debe hacerlo para las demás.</span></h1> 
<h1><span style="font-size:16px">Pregunté: ¿Pero realmente cuatro? ¡Esto es demasiado!</span></h1> 
<h1><span style="font-size:16px">La abuela dijo riéndose: Probablemente era demasiado poco para quienes antes vivían así.</span></h1> 
<h1><span style="font-size:16px">Querida ¿Has visto a una persona mirando sus fotos antiguas y diciéndose a sí mismo: "¡Oh, Dios mío! ¿Cómo me puse esa ropa? ¡Mientras lo llevaba puesto en ese momento pensaba que estaba muy bien vestido!”</span></h1> 
<p style="text-align:center"><a href="https://www.segundopaso.es/news/2853/Conozcamos-m%C3%A1s-de-las-Suras-del-Sagrado-Cor%C3%A1n" target="_blank"><img alt="Mi abuela solía decir... - segunda parte" height="438" src="https://media.segundopaso.es/d/2022/12/05/4/8703.jpg?ts=1670243909000" width="778"></a></p> 
<h1 style="text-align:center"><span style="font-size:16px">También puede leer: <a href="https://www.segundopaso.es/news/2853/Conozcamos-m%C3%A1s-de-las-Suras-del-Sagrado-Cor%C3%A1n" target="_blank">Conozcamos más de las Suras del Sagrado </a><a class="saba-backlink" href="http://segundopaso.es/news/617/El-Sagrado-Cor%C3%A1n">Corán</a></span></h1> 
<h1><span style="font-size:16px">Unos años más tarde, cuando veamos nuestras fotos actuales pensaremos lo mismo. Ahora, cuando piensas en este tema, también tienes que ver las condiciones. En esa situación, estas reglas fueron una gran revolución.</span></h1> 
<h1><span style="font-size:16px">Pensé que la abuela decía la verdad, pregunté: ¿Qué otras leyes se crearon?</span></h1> 
<h1><span style="font-size:16px">La abuela dijo: Además de estos derechos para las mujeres y leyes del matrimonio, las mismas restringieron a los hombres y los obligaron a asumir responsabilidades. Enterrar vivas a las niñas, era costumbre en algunas tribus, y hoy se ha vuelto obsoleto, y creo que la visión del Profeta sobre las niñas tuvo un gran impacto en este tema.</span></h1> 
<h1><span style="font-size:16px">Honestamente, todavía no puedo creer que hayan enterrado vivas a las niñas… Pregunté: ¿Cómo el Profeta logró cambiar esa terrible costumbre?</span></h1> 
<h1><span style="font-size:16px">La abuela respondió: ¡Porque la gente amaba al Profeta y el Profeta amaba a las niñas! Recuérdame para en una de estas noches contarte sobre mujeres y niñas desde la visión del Profeta, ¿sabías que todos los hijos del Profeta fueron niñas?</span></h1> 
<h1><span style="font-size:16px">Dije: ¿Eso significa que no tuvo hijos varones?</span></h1> 
<h1><span style="font-size:16px">La abuela dijo: Sí, pero todos murieron en la infancia. Nuestro Profeta tuvo cuatro hijas.</span></h1> 
<h1><span style="font-size:16px">Pienso en las cuatro hijas del Profeta, en las niñas que fueron enterradas vivas… y en aquellas que el Profeta no permitió que murieran así, en el Profeta José, que también fue nuestro profeta en cierto modo y en Muhammad (PB) nuestro profeta; ahora pienso en mi abuela qué está cansada que se levantó y dijo:</span></h1> 
<h1><span style="font-size:16px">¡De acuerdo! Te contaré el resto más tarde...</span></h1><div class="gallery hidden"></div>
            </div><div class="item-code">
                Código para noticias <span>2861</span></div>
            <div class="short-link-container">
                <div class="form-group">
                    <i class="icon-link"></i>
                    <input type="text" class="clean" value="segundopaso.es/news/2861" readonly="readonly" />
                </div>
            </div>
        </div>
        <section class="box tags">
            <header>
                <h2>etiquetas</h2>
            </header>
            <div>
                <ul>
                        <li><a href="/tag/mujer" rel="Index, Tag">mujer</a></li>
                        <li><a href="/tag/Islam+al+D%C3%ADa" rel="Index, Tag">Islam al Día</a></li>
                        <li><a href="/tag/Profeta+del+Islam" rel="Index, Tag">Profeta del Islam</a></li>
                        <li><a href="/tag/Ahlul+Bait" rel="Index, Tag">Ahlul Bait</a></li>
                </ul>
            </div>
        </section>

        <div class="item-boxes">
            <section id="box214" class="box cols cols-2 list list-thumbs thumbs-sm hidden-time hidden-summary _play hidden-category header-label" style="" data-conf="{&quot;id&quot;:214}">
                <header>
                    <h2 style=""><span>RELACIONADAS</span>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="news" data-conf="{}">
                                        <figure><a target="_blank" rel="" href="/news/2859/Divorcio-Silencioso" title="días antes">
                                                <img src="https://media.segundopaso.es/d/2022/12/11/3/8717.jpg" alt="Divorcio Silencioso" loading="lazy" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2859/Divorcio-Silencioso" target="_blank" title="días antes">Divorcio Silencioso</a>
        
    </h3>
</div>
                                </li>
                                <li class="audio" data-conf="{}">
                                        <figure><a target="_blank" rel="" href="/news/2853/Conozcamos-más-de-las-Suras-del-Sagrado-Corán" title="días antes">
                                                <img src="https://media.segundopaso.es/d/2022/12/05/3/8703.jpg" alt="Conozcamos más de las Suras del Sagrado Corán" loading="lazy" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2853/Conozcamos-m%C3%A1s-de-las-Suras-del-Sagrado-Cor%C3%A1n" target="_blank" title="días antes">Conozcamos más de las Suras del Sagrado Corán</a>
        
    </h3>
</div>
                                </li>
                                <li class="audio" data-conf="{}">
                                        <figure><a target="_blank" rel="" href="/news/2849/Negocio-de-un-ser-Material-con-un-Dios-más-allá-de-la-materia" title="días antes">
                                                <img src="https://media.segundopaso.es/d/2022/12/02/3/8686.jpg" alt="¡Negocio de un ser Material con un Dios más allá de la materia!" loading="lazy" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2849/Negocio-de-un-ser-Material-con-un-Dios-m%C3%A1s-all%C3%A1-de-la-materia" target="_blank" title="días antes">¡Negocio de un ser Material con un Dios más allá de la materia!</a>
        
    </h3>
</div>
                                </li>
                                <li class="audio" data-conf="{}">
                                        <figure><a target="_blank" rel="" href="/news/2841/Sé-como-un-Jugador-de-Fútbol-No-Como-un-Jugador-de-Fútbol-de" title="días antes">
                                                <img src="https://media.segundopaso.es/d/2022/11/27/3/8665.jpg" alt="Sé como un Jugador de Fútbol, No Como un Jugador de Fútbol de Mesa" loading="lazy" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2841/S%C3%A9-como-un-Jugador-de-F%C3%BAtbol-No-Como-un-Jugador-de-F%C3%BAtbol-de" target="_blank" title="días antes">Sé como un Jugador de Fútbol, No Como un Jugador de Fútbol de Mesa</a>
        
    </h3>
</div>
                                </li>
                                <li class="audio" data-conf="{}">
                                        <figure><a target="_blank" rel="" href="/news/2834/Mi-Abuela-decía-Primera-parte" title="días antes">
                                                <img src="https://media.segundopaso.es/d/2022/11/22/3/8650.jpg" alt="Mi Abuela decía...  Primera parte" loading="lazy" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2834/Mi-Abuela-dec%C3%ADa-Primera-parte" target="_blank" title="días antes">Mi Abuela decía...  Primera parte</a>
        
    </h3>
</div>
                                </li>
                                <li class="audio" data-conf="{}">
                                        <figure><a target="_blank" rel="" href="/news/2833/Asesinato-del-Camello-más-Especial-del-Mundo" title="días antes">
                                                <img src="https://media.segundopaso.es/d/2022/11/20/3/8643.jpg" alt="Asesinato del Camello más Especial del Mundo" loading="lazy" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2833/Asesinato-del-Camello-m%C3%A1s-Especial-del-Mundo" target="_blank" title="días antes">Asesinato del Camello más Especial del Mundo</a>
        
    </h3>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
        </div>
    </article>
        <a name="comments"></a>
        <section id="news-comment"></section>
        <section class="box header-outside comment-form">
            <header><h2>Su comentario</h2></header>
            <div>
                <form enctype="application/x-www-form-urlencoded" data-url="/rest/postcomment" role="form" data-toggle="validator" method="post" name="frmNewsComment" id="frmNewsComment" data-success="Comentario enviado exitosamente" class="form-comment" data-error="Envío de comentario fallido" data-captcha-error="Captcha no corresponde">
                     <div class="comment-info">
                        <div class="alert alert-info">Usted está respondiendo
                            <button type="button" class="close">× <span>Cancele su respuesta</span></button>
                            <blockquote></blockquote>
                        </div>
                        <div class="comment-policies">Indicio de comentario
                        </div>
                    </div> 
                    <input type="hidden" value="frmNewsComment" name="frmNewsComment" />
                    <input type="hidden" value="2861" name="newsId" id="newsId" />
                    <input type="hidden" value="0" name="reply" />
                    <input type="hidden" value="" name="parentId" />
                    <fieldset>
                        <div class="form-group name-group">
                            <label for="userName">nombre</label>
                            <input type="text" id="userName" name="userName" placeholder="nombre" maxlength="50" class="form-control" data-minlength="3" data-required-msg="Rellene el espacio para nombre de usuario" />
                        </div>
                        <div class="form-group email-group">
                            <label for="userEmail">correo electrónico</label>
                            <input type="email" placeholder="correo electrónico" class="form-control ltr" id="userEmail" name="userEmail" maxlength="80" />
                        </div>
                        <div class="form-group text-group">
                            <label for="body">Su comentario *</label>
                            <textarea maxlength="20000" placeholder="Su comentario" data-required-msg="Rellene el espacio para comentario" class="form-control" required="true" id="body" name="body" rows="5"></textarea>
                        </div><div class="form-group captcha-group">
                            <div class="captcha">
                                <input id="captchaKey" name="captchaKey" value="7d7323bd488dd6152c55cbad7298ef711bdabde77dd8b6ccc40cfb00bd47cea29bda4b68893b061f79ee13944f59fe9719d78acc9d448a1b545b1b439cff1e769ce7bbf59bbd8b6e819ef40627b5c3d35a1d50c9e5a7d0b2bc525d1c4d1f9c5f" type="hidden" />
                                <label for="number"><i class="req">*</i> Captcha para comentario de noticias</label>
                                <div class="ltr">
                                    <div class="captcha-image d-inline-block">8 + 7 =
                                    </div>
                                    <div class="captcha-input d-inline-block">
                                        <input type="number" name="captchaText" id="captchaText" required="required" data-required-msg="Rellene Captcha" />
                                    </div>
                                </div>
                            </div></div>
                        <div class="form-group submit-group">
                            <button class="btn btn-default" id="btnSave">Enviar</button>
                            <div class="msg"></div>
                        </div>
                    </fieldset>
                </form>
            </div>
        </section>
                        </div>
                        <aside class="col-12 col-sm-4 col-lg-3 sidebar">
            <section id="carousel260" class="box  has-carousel" style="" data-conf="{&quot;id&quot;:260,&quot;items&quot;:1,&quot;auto&quot;:false,&quot;fx&quot;:false,&quot;autoHeight&quot;:false,&quot;controls&quot;:false,&quot;paging&quot;:true,&quot;pagingHeader&quot;:false}">
                <header>
                    <h2 style=""><a href="/archive" target="_blank" title="archivo de">TITULARES</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="audio" data-conf="{}">
                                        <figure><a target="_blank" rel="" href="/news/2861/Mi-abuela-solía-decir-Parte-2" title="horas antes">
                                                <img src="https://media.segundopaso.es/d/2022/12/13/3/8723.jpg" alt="Mi abuela solía decir... Parte 2" loading="lazy" />
                                        </a></figure>
<div class="desc">
    <h4><a target="_blank" rel="" href="/news/2861/Mi-abuela-solía-decir-Parte-2">
        Islam al Dia
        
    </a></h4>
    <h3><a href="/news/2861/Mi-abuela-sol%C3%ADa-decir-Parte-2" target="_blank" title="horas antes"><span class="category">Identidad Religiosa</span>Mi abuela solía decir... Parte 2</a>
        
    </h3>
        <p>Islam al día: Hablar y escuchar sobre la posición de la mujer en la sociedad islámica es una necesidad hoy en día. El rol individual y social de la mujer es un tema desafiante en el mundo actual y el resultado de siglos de opresión y desigualdad. En la colección de cuentos &quot;Mi abuela solía decir...&quot; hablaremos de la mujer desde el punto de vista de la religión islámica.
        </p>
        <time title="mié 14 diciembre 2022 - 00:33"><a href="/news/2861/Mi-abuela-sol%C3%ADa-decir-Parte-2">horas antes</a>
        </time>
</div>
                                </li>
                                <li class="news" data-conf="{}">
                                        <figure><a target="_blank" rel="" href="/news/2859/Divorcio-Silencioso" title="días antes">
                                                <img src="https://media.segundopaso.es/d/2022/12/11/3/8717.jpg" alt="Divorcio Silencioso" loading="lazy" />
                                        </a></figure>
<div class="desc">
    <h3><a href="/news/2859/Divorcio-Silencioso" target="_blank" title="días antes"><span class="category">Merecemos Vivirla</span>Divorcio Silencioso</a>
        
    </h3>
        <p>Segundo paso - En algunos casos, las parejas pueden seguir viviendo juntas, pero, en su relación, ya no existe intimidad, expresión de interés o contacto físico: se trata, en realidad, de un divorcio emocional, que se verá afectado por aspectos que se mencionan en esta sección.
        </p>
        <time title="dom 11 diciembre 2022 - 16:59"><a href="/news/2859/Divorcio-Silencioso">días antes</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
        <section id="box20" class="box box tags related-items list list-bullets hidden-time">
        <header><h2>Palabra Clave</h2></header>
        <div><ul>
                <li class=""><a href="/tag/Lo+Reciente" rel="tag">Lo Reciente</a></li>
                <li class=""><a href="/tag/radio+segundo+paso" rel="tag">radio segundo paso</a></li>
                <li class=""><a href="/tag/Islam+al+D%C3%ADa" rel="tag">Islam al Día</a></li>
                <li class=""><a href="/tag/Internacional" rel="tag">Internacional</a></li>
                <li class=""><a href="/tag/Am%C3%A9rica+Latina" rel="tag">América Latina</a></li>
                <li class=""><a href="/tag/Pol%C3%ADtica" rel="tag">Política</a></li>
                <li class=""><a href="/tag/Profeta+del+Islam" rel="tag">Profeta del Islam</a></li>
                <li class=""><a href="/tag/Exegesis+del+Sagrado+Cor%C3%A1n" rel="tag">Exegesis del Sagrado Corán</a></li>
                <li class=""><a href="/tag/Estilo+de+la+Vida" rel="tag">Estilo de la Vida</a></li>
                <li class=""><a href="/tag/Vida" rel="tag">Vida</a></li>
                <li class=""><a href="/tag/mujer" rel="tag">mujer</a></li>
                <li class=""><a href="/tag/Resistencia" rel="tag">Resistencia</a></li>
                <li class=""><a href="/tag/Medio+Ambiente" rel="tag">Medio Ambiente</a></li>
        </ul></div>
        </section>
                        </aside>
                    </div>
                </div>
            </div>
        </div>
    </main>
<footer id="footer">
    <div class="container">
        <div class="responsive-tools row" style="">
            <div class="col-12">
                <div class="toggle-versions">
                    <a id="desktop-version" href="#" class="btn btn-info d-inline-block d-md-none">Desktop version</a>
                    <a id="mobile-version" href="#" class="btn btn-info d-none d-md-inline-block">Mobile version</a>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12 col-sm-8">
                <div class="row">
                    <div class="col-2" id="footer-left-logo">
                        <a href="https://revistaprimerpaso.com/" target="_blank">
                            <img src="/resources/theme/segundopaso/img/logo-left.png" alt="logo-left" /> 
                        </a>
                    </div>
					<div class="col-2" id="footer-logo">
                        <a href="/">
                            <img src="/resources/theme/segundopaso/img/logo.png" alt="logo" />
                        </a>
                    </div>
                    <div class="col-8">
                        <div id="copyright">
                            <p class="copyright-text">(CC) Publicamos nuestros contenidos bajo Creative Commons  Attribution 4.0 International License</p>
                            
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-12 col-sm-4">
                <div class="row">
                    <div class="col-12 col-sm-9" id="footer-menu">
                        <div class="footer-menu">
                            <ul>
                            </ul>
                        </div>
                    </div>
                    <div class="col-12 col-sm-3">
                        <button class="btn-subscribe text-uppercase"><i class="icon-envelope"></i> <a href="http://segundopaso.es/subscription">SUSCRÍBETE</a></button>
                    </div>
                </div>
                <div class="footer-icons">
                    <ul>
                                <li>
                                    <a title="Telegram" href="https://t.me/segundopaso" target="_blank"><i class="icon-telegram"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="Twitter" href="https://segundopaso.es/" target="_self"><i class="icon-twitter "></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="FaceBook" href="https://www.facebook.com/02paso" target="_self"><i class="icon-facebook"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="Instagram" href="https://segundopaso.es/" target="_self"><i class="icon-instagram"></i>
                                    </a>
                                </li>
                                <li>
                                    <a title="iVoox" href="https://www.ivoox.com/escuchar-programas-radio-02-paso_al_19177701_1.html?show=programs" target="_self"><i class="icon-ivoox "></i>
                                    </a>
                                </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>

    

</footer>
    <script src="/resources/theme/global/js/vendor/jquery.min.js"></script>
    <script src="/resources/theme/global/js/plyr/plyr.min.js"></script>
    <script src="/resources/theme/global/js/vendor/slick.min.js"></script>
    <script src="/resources/theme/global/js/global-2.1.min.js?_=20220913_2"></script>
    <script src="/resources/theme/segundopaso/js/main.min.js?_=20220913_2"></script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-163258304-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-163258304-1');
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M429L8P');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M429L8P"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    </body>
</html>